FirstPlant

[FLO+30][Terre][CFL 200W][Skunk][HomeBox]

Recommended Posts

FirstPlant

- Variété: Skunk

 

- Age: j+21 croissance ( 21 jours depuis leur sorti de terre )

 

- Surface et hauteur de l'espace: 1 Hortibox Silver (60X60XH=160cm), mylarisée et étanche de la marque suisse Hortibox

 

- Lampe utilisée: 1 ampoule 200W CFL Croissance ( avec reflecteur)

 

- Distance lampe/plante: je dirait 15 - 20 Cm

 

- Cycle lumineux: 18h lumiere , 6 heures de nuit total

 

- Température: 19 - 26°

 

- Extraction utilisée: 1 Extracteur d'air 125 mm - 110 m3/h

 

- Ventilation utilisée:1 Ventilateur à Clip

 

- Cycle d'extraction et de ventilation: 24h/24

 

- Indiquez le substrat utilisé: Terreau Atami Light Mix

 

- Engrais/additifs utilisés avec leur dilution et la fréquence d'arrosage engraissé : Hesi TnT Complex + SuperVit a chaque arrosage

 

- Fréquence d'arrosage et quantité approximative: 1 fois / 3 jours 30 cl environ

 

Voilla la description total de mon matériel

:)

Edited by FirstPlant

Share this post


Link to post
Share on other sites
FirstPlant

Voici mon espace de culture :) au début bien sur , maintenan sa a beaucoup évolué .kana_smile.gif

post-787413-0-72335000-1349965264_thumb.jpg

post-787413-0-12177700-1349965400_thumb.jpg

Share this post


Link to post
Share on other sites
FirstPlant

Voici les photo des premier jours de culture ( Ou j'ai pratiqué un sur arrosage etant débutant ! )

mais j'ai bien ratrapé le coup

:)

post-787413-0-12613600-1349965658_thumb.jpg

post-787413-0-79531400-1349965667_thumb.jpg

post-787413-0-04306500-1349965682_thumb.jpg

post-787413-0-28517400-1349965697_thumb.jpg

Share this post


Link to post
Share on other sites
FirstPlant

Voici a J+14 Croissance , mes plantes etait beaucoup en retard

a cause de mon sur arrosage !!!

mais pareil sa a beaucoup évolué

:)

post-787413-0-36435600-1349965755_thumb.jpg

post-787413-0-46149800-1349965863_thumb.jpg

post-787413-0-77240000-1349965877_thumb.jpg

post-787413-0-80395900-1349965889_thumb.jpg

Share this post


Link to post
Share on other sites
FirstPlant

voici a J+21 Croissance ,

comme je l'avais dit elle ont beaucoup évolué

mais encore un peut en retard

:)

3 etage de feuille

:)



post-787413-0-04918400-1349966024_thumb.jpg

post-787413-0-35347300-1349966038_thumb.jpg

post-787413-0-28993600-1349966054_thumb.jpg

Share this post


Link to post
Share on other sites
FirstPlant

Tout vos avis sont les bienvenu ,

je ferai une mise a jour Très prochainement sur mon JDC .

Je souhaite remercié aussi toute l’équipe de cannaweed et toute la communauté

qui prenne du Temp pour aidé , répondre et conseiller tout les utilisateur dans leur culture

et leur installation je trouve sa vraiment merveilleux de savoir

que l'on peut compté sur des personne que

l'on ne connais pas et qui pourtant

sont toujours la pour aidé

Merci Beaucoup !

Edited by FirstPlant

Share this post


Link to post
Share on other sites
Angry Birds

Slt,

 

c'est bien vert tout ça! je m'installe dans un coin

 

bon courage..

 

 

JAH BLESS

Share this post


Link to post
Share on other sites
FirstPlant

Voila une petite mise a jours , je viens de les passer en Floraison aujourd'hui

:)

Sur la première petite photo on vois les Noeud qui se forme entre la

Tige Principal et les feuilles

:D c magnifique :)



Vous auriez quelque petites astuce pour réduire un peut l'odeur de la beuh en floraison ???

j'ai pas les moyen de prendre un filtre a charbon pour l'instant svp

post-787413-0-92061900-1350233509_thumb.jpg

post-787413-0-77405000-1350233544_thumb.jpg

post-787413-0-12069500-1350233557_thumb.jpg

Share this post


Link to post
Share on other sites
FirstPlant

petite mise a jours , 3 Jours après après le passage en floraison ,

Ils ont vraiment pas mal grandi mes bébé ,

parcontre j'ai une petite question

tout a l'heure en prenant

les Photos de mes plantes je me

suis aperçu que sur les tiges de mes plante

y avait plein de petit point rouge , sur tout les tiges , et quand

je frotte légèrement les tiges , sa ne part pas ? c'est normal ??? j'ai besoin d’être éclairé svp .

post-787413-0-94630700-1350404683_thumb.jpg

Share this post


Link to post
Share on other sites
Can-a-you

Salut a toi



Dit moi elles sont a tu les as passer en flo a cro combien ? Pour l'odeur y'a pas de miracle regarde

===>CA<=== peut être que sa peut t'aidais!!!

A++

Share this post


Link to post
Share on other sites
FirstPlant

Salut , Je l'ai est mis pendant 1 mois en croisance et la sa fait 3 jours quelle sont en floraison

merci d'avoir répondu pour l'odeur , ce problème est résolu

je j'ai fait mon filtre a charbon avec 1 boite a CD comme

sur le lien que tu ma indiqué , mais maintenant j'ai une question qui me préocupe beaucoup :

tout a l'heure en prenant

les Photos de mes plantes je me

suis aperçu que sur les tiges de mes plante

y avait plein de petit point rouge , sur tout les tiges , et quand

je frotte légèrement les tiges , sa ne part pas ? c'est normal ??? j'ai besoin d’être éclairé svp .

Edited by FirstPlant

Share this post


Link to post
Share on other sites
Can-a-you

Bin sa serais bien si tu post une photos avec une prise assez rapprocher !!!!

Share this post


Link to post
Share on other sites
Asphax

Holla FirstPlant,

 

 

par hasard quand tu as passer en flo tes petites as tu stopper direct l'engrais de croissance? j

 

je pense à une carence en azote qui va sûrement entrainer des feuilles jaunes d'ici quelques jours (j'espère que non) et déboucher sur une sorte de sénescence précoce qui n'est en fait que la carence qui se développe

 

bien entendu ce raisonnement part du principe ou tu stoppe l'engrais de croiss d'un coup je le répète!!

 

si c'est bien le cas alors pas de miracle ce n'est pas rattrapable tu peux juste ralentir.. il faut que tu dilue ton urine à 10% et pas avec l'urine du matin!

 

j'espère sincèrement que j'ai tout faux et que ce n'est qu'un phénomène dénué de sens!

 

bon grow et chance à toi

Share this post


Link to post
Share on other sites
FirstPlant

bin , javai arrosé 4 jours avant de passer en floraison avec de l'engrais croissance ,

mais le soucis c que ta terre était pas totalement " Sec " ,

aujourd'hui je viens d' arroser avec l'engrais de floraison vus que ma terre était totalement sec ,

( sa veut dire que mes plantes avait de l'engrais de croissance pendant 1 - 2 jours après le passage en floraison

vus que la terre était pas totalement " Sec ") ,sa fait 4 jours que c'est passer en floraison ,

pour le moment aucune trace jaunes sur mes plantes ,

je vous mais la petite maj avec les photo des tiges et des plantes

:)

j'attend vos réponse et vos critique avec impatience ( bien sur si il y a des critique a faire )



( Les Effect jaunes c a cause des lumiere de la lampes , mais je confirme les feuille ne sont pas jaune du tout

post-787413-0-51039500-1350487531_thumb.jpg

post-787413-0-76709000-1350487541_thumb.jpg

post-787413-0-21411600-1350487553_thumb.jpg

post-787413-0-09873100-1350487571_thumb.jpg

post-787413-0-02594600-1350487586_thumb.jpg

post-787413-0-36212100-1350487605_thumb.jpg

post-787413-0-32428000-1350487616_thumb.jpg

Share this post


Link to post
Share on other sites
Angry Birds

Salut Man ,

 

Pour les petits points rouge je pense pas que ce soit grave j'en n'ai aussi sur mes plants :) et elles vont tres bien comme les tiennes d'ailleurs :supair:

 

Bonne continuation :culture:

 

Jah Bless.

Share this post


Link to post
Share on other sites
FirstPlant

Merci pour ta réponse rapide

:)

je trouve mes plante assez petite pour 1 début de floraison

vous penser qu'elle vont grandir pendant la floraison ?

et es ce que je vais avoir 1 bonne récolte avec mes 2 plantes ( Combien de grammes environ sur chaque plantes ? ) ?

et je n’arrive pas a faire descendre mon hygro

alors que j'ai mis du sel et du riz pour faire une sorte d'absorbeur d'humidité

comme vous avez pus voir les pots a coter de me plante vous penser que sa va allez ??

sinon comment faire pour faire descendre l'hygro rapidement sans investir ??

Edited by FirstPlant

Share this post


Link to post
Share on other sites
Angry Birds

Re,

 

T'es plantes vont minimum doubler de taille avec le stretch, pour le rendement sa depend de la lumiere , des pots et de l'engrais c'est tres variables je pourrais pas te donner une estimation exacte.. 15-20-30 grammes par pieds en tout cas je te souhaite la meilleur récolte possible :D

Bonne continuation!

 

Jah Bless.

Share this post


Link to post
Share on other sites
FirstPlant

Salut , alors petite maj , je rencontre quelque problème et difficulté , alors ,



1 ere difficulté :

Mes feuille on une gueule blizzard sur seulement une de mes plantes , elle tombe vers le bas , Pourquoi ? et es-ce que c'est grave ???



2 eme difficulté :

L'hygro de ma box de culture était a 75 - 80 % hier ( alors que je suis en floraison depuis 6 jours , se qui est déjà énorme , et la se matin en regardant , jetait a 90 % d'hygro ) Alors j'ai mis 3 Absorbeur ( 1 avec du Gros Sel fait maison avec 1 bouteille , 1 avec du petit sel de cuisine fait maison pareil , et 1 absorbeur avec du riz , ) J'attend de voir demain le résultat si sa a déssendu :/



que me conseiller vous si vous plait , si vous avez des idée je suis preneur :/

post-787413-0-10103500-1350580244_thumb.jpg

Edited by FirstPlant

Share this post


Link to post
Share on other sites
Can-a-you

Salut,

Bon pour les points rouge (tige violette) soit c'est du au changement de t° pendant la nuit (quand la lumière éteint) ou soit comme dit plus haut carence en azote si c'est une carence en azote le feuilles du bas commenceront a jaunir !!!!!Surtout ne pas rajouter d'engrais sinon tu risque de cramé t'es plante....Donc faut faire pipi dilué a 10% et pas celle du matin comme la dit Asphax.



Maintenant pour t'es feuilles qui ce courbe vers le bas je pense a un manque d'eau sa fait combien de temps que tu les as arroser et aussi la quantité d'eau?Donne plus de détail sur ta MAJ

Arrosage...

Température...

Hygrométrie...

Ml en engrais ect....



A++ mec

;)

Share this post


Link to post
Share on other sites
Angry Birds

Salut Firstplant,

 

Pour les feuilles vers le bas je dirais soit un sous-arrosage ou un sur-arrosage ! as tu arrosé ces jours ci ? si oui sa devrait revenir a la normal d'ici peu et sinon arrose la un petit coup si tu ne la pas fait..

Pour l'hygro jvoudrais savoir ou est placé ton placard dans un endroit humide ou pas ? et est ce que tu as une bonne circulation de l'air dans ton Placos avec un extracteur ? sinon a pars un absorbeur d'humidité je n'ai pas de solution ! en attendant d'avoir d 'autre avis..

 

Jah Bless.

Share this post


Link to post
Share on other sites
FirstPlant

salut merci pour vos réponse , je les ai arrosé y a 3 jours , et la terre était encore beaucoup humide

donc jai pas arrosé de nouveau , mon installation est en Hortibox ,

c'est exactement celle la que j'ai acheter et sur site :

ensuite ma Box est placé dans le Garage a mon frère " garage en bois qui donne directement sur la route

Avec une Machine a lavé ( qui tourne défois juste a coté de ma box de culte)

aucune feuille jaunes pour l'instant ( Appart les 2 petit cotylédon que je n'ai pas coupé , ( les 2 première feuille ronde ).

je c'est vraiment pas si sa va s’arranger , je vais essayer de bouger cette putain de machine a laver

qui tourne a coté de ma box ( Donc doit faire de l'humidité .... )



Edit : Mes 12 Heure de lumière sont pendant la nuit , donc en journée j'ai 17 -19 ° , et la nuit j'ai 24 - 25 °



Arrosage : 1 fois tout les 5 - 6 jours voir tout les 7 jours 1L / plantes



Pot De 11L / Plantes



Température : 17 - 19 ° le jour et 24 - 25° la nuit



Hygrométrie : 90% aujourd'hui , J’arrive pas a la faire chuté ...



Ml en engrais : j'ai suivi le schéma Hesi



25 ML Hesi Floraison / 5 L d'eau



15ML de hesi phosphore / 5 L d'eau



1 Goute de SuperVit / 5 L d'eau

Edited by FirstPlant

Share this post


Link to post
Share on other sites
Can-a-you

7jours c'est trop c'est pour ça que tes feuilles flanche arrose les et re vient dans deux heures non dire si elles ont retrouver la pêche

;) pour les cotylédon ne t'inquiète pas elle sont destiner a tomber!!! tu est en pot de combien surtout prend ton temps pour arroser ta terre doit être très sèche donc l'eau va directement couler du pot !!!!

Share this post


Link to post
Share on other sites
FirstPlant

Je l'ai est arrosée y a 2 jours , et ma terre mais beaucoup de Temp de Temp a séché ...

ma terre mais 5 - 6 jours pour séché ... si j’arrose avant je vais les mètre en sur arrosage

je c'est pas quoi faire sincèrement , mes pots sont des 11 L ,

la terre ne sèche vraiment pas vite c'est vraiment dure je c'est plus quoi faire et

ce que je dois vraiment attendre que se soit sec sec sec

ou arroser tout les 3 - 4 jours même si la terre est toujours humide ?

Edited by FirstPlant

Share this post


Link to post
Share on other sites
Can-a-you

plante ton doigt dans la terre environ 5cm voir si c'est humide si c'est humide.....Je te conseille d'aller dans la section diagnostic pour explique ton problème!

Tien nous aux courant

Share this post


Link to post
Share on other sites
FirstPlant

ok , je verai sa demain aprem , car demain matin je taff a 05h du matin donc je vais allez me couchez ,

mais vraiment merci de prendre un peut de votre temp pour m'aidé

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.