Nohb

[MàJ 27/05][F+29][J+65][Skunk#1 Fem][HPS 400W][Terre][Indoor][0.64M²][1erJDC][Nohb] Mises à jour régulières et détaillées

Recommended Posts

Nohb

Hello à tous,

 

Voici donc le JDC de ma première culture, mes petites Skunk#1 entament à l'heure où j'écris ce message le début de leur croissance.

 

Voici donc l'installation dans laquelle mes petites princesses poussent :

 

Installation

Home Box

  • Box Growlab 80x80x180
  • Lampes HPS Sylvania Grolux 400W & MH Sylvania Britlux 400W + Cooltube
  • Ballast Electronique Lumatek 250-400W
  • Extracteur PrimaKlima 420m3/H + FAC Canlite 425
  • Ventilateur Honeywell

Engrais

  • Terreau Lightmix
  • Engrais Alga Grow et Bloom de chez Plagron
  • Additifs Power Roots et Green Sensation de chez Plagron
  • Pots de 1L > 3.5L > 11L

med_gallery_793887_3022_186295.jpg

 

 

Suivi de Culture

 

Je mettrais régulièrement à jour ce suivi sur le premier topic, à raison d'un petit résumé + éventuels problèmes+solution / Arrosage et l'hygro au moment de la rédaction du message.

 

Histoire que ça soit pas trop le foutoir, je ne mettrais pas trop de photo dans ce premier sujet, vous pourrez tout de même en trouver d'autre en fouinant dans les futures pages de ce sujet !

 

Croissance

 

23/03/13 G+0 à 00h55

4 graines de Skunk #1 de chez Sensi Seeds mises en germination dans de l'essuie-tout humide entre 2 assiettes, le tout dans la box.

 

24/03/13 G+1

Problème rencontré : Les assiettes était en céramique (ou je ne sais quoi), de ce fait elles sont devenues froides

Solution trouvée : Je les aient mise en hauteur pour qu'elles profitent de la meilleur chaleur possible, concernant les assiettes je les ai remplacées par 2 dessous de pots de 11L en plastique.

 

25/03/13 G+2

3 graines ont germées, je me décide à mettre le tout en terre, je prépare donc mes pots en aérant bien la terre et en l'humidifiant bien à plusieurs reprises avec un vaporisateur.

La première a perdue un de ses cotylédons dans la coque en sortant...

 

Les graines sont mises à plus ou moins 5mm de profondeur, l'une n'ayant toujours pas de radicule visible. Le dessus des pot est entouré de cellophane pour garder l'humidité.

 

26/03/13 G+3

Achat d'une bouturette, les pots sont mis dedans et je lance mon brumisateur + extra : Hygro à plus de 80% dans la bouturette.

Arrosage : 5mL d'eau PH 6.5

 

27/03/13 C+0 à 13h30

Hop, les 2 premières sont sorties de terre et une 3ème pointe le bout de son nez, l'autre est toujours sous terre. On enlève le cellophane et on allume la lumière ! Un peu frileux je mets ma lampe à 80cm de l'apex.

Arrosage : 10mL d'eau PH 6.5

 

28/03/13 C+1

Les 4 petites sont sorties !

Arrosage : 2.5mL d'eau PH 6.5

 

29/03/13 C+2

Elles font toutes la même taille.

Problème rencontré : Les plants font la tige

Solution trouvée : Rehaussage des pots, ils sont désormais à 50cm de la lampe

Arrosage : 50mL d'eau PH 6.5 + Power Roots

Hygrométrie : 23.1° & 63%

 

med_gallery_793887_3022_709544.jpg

 

 

30/03/13 C+3

J'ai rajouté de la terre sur le dessus et ait humidifié cette dernière

Problème rencontré : Les plants font la tige

Solution trouvée : Nouveau rehaussage des pots, ils sont désormais à 30cm de la lampe et ajout de terreau sur le dessus pour couvrir une partue de la tige

Arrosage : 20mL d'eau PH 6.5 + Power Roots

Hygrométrie : Act : 22.6° & 65% | Min : 21.1° & 56% | Max : 24,4° & 69%

 

med_gallery_793887_3022_931037.jpg

 

31/03/13 C+4

Elles ont bien grandit !

Problème rencontré : Hygro trop forte pendant la nuit (95%)

Solution trouvée : Changement de la plage horaire du Mystmaker de en Continu à 15 minutes ON 15 minutes OFF

Arrosage : /

Hygrométrie : Act : 23.9° & 70% | Min : 22.5° & 66% | Max : 25.1° & 79%

 

post-793887-0-93690500-1364746086_thumb.jpg

 

02/04/13 C+6

Elles sont bien vertes et la terre était sèche donc on a arrosé !

Problème rencontré : /

Solution trouvée : /

Arrosage : 60mL d'eau PH 6.5 + Power Roots

Hygrométrie : Act : 20.4° & 70% | Min : 18.6° & 70% | Max : 21° & 86%

 

post-793887-0-83647000-1364988182_thumb.jpg

 

05/04/13 C+9

La terre commençait à devenir bien sèche alors on leur a mit un bon petit coup d'arrosage !

Elles ont aussi l'air d'avoir un pris un bon coup de boost, je devrais avoir une bonne petite douzaine de feuilles par plante d'ici la fin du week end :)

Problème rencontré : /

Solution trouvée : /

Arrosage : 80mL d'eau PH 6.5 + Power Roots

Hygrométrie : Act : 23.7 & 48% | Min : 23.2° & 48% | Max : 24.6° & 62%

 

post-793887-0-13989900-1365185224_thumb.jpg

 

12/04/13 C+16

Tout se passe bien, j'ai une feuille qui a subit des brûlures probablement dues à une goûte qui serait tombé dessus pendant l'arrosage.

Problème rencontré : Les plantes commençaient à se sentir à l'endroit dans les pots de 1L

Solution trouvée : Rempotage dans les pots de 3.5L !

Arrosage : 500mL d'eau PH 6.5 + Power Roots

Hygrométrie : Act : 26.8 & 48% | Min : 26.7° & 47% | Max : 27.5° & 56%

 

post-793887-0-54865700-1365861634_thumb.jpg

 

13/04/13 C+17

Ajout d'un peu de terre supplémentaire et palissage effectué ! (p'tet un poil tôt mais je voulais développer rapidement les branches secondaires)

Problème rencontré : Signes probables d'un début de carence de calcium

Solution trouvée : Rien pour l'instant

Arrosage : /

Hygrométrie : Act : 26.4 & 46% | Min : 26.4° & 44% | Max : 27.8° & 46%

 

post-793887-0-17308400-1365861755_thumb.jpg

 

Et la feuille la plus attaquée par le manque de calcium (à mon avis), 3 autres feuilles sur 2 plantes sont touchées

post-793887-0-13831100-1365862313_thumb.jpg

 

11/05/13 F+13

Ca pistile ça pistile !!

Arrosage : 1.25L d'eau PH 6.5 + Alga Bloom + Sugar Royal + Power Roots + Green Sensation

Hygrométrie : Act : 24.9 & 48% | Min : 24.7° & 46% | Max : 27.3° & 53%

 

post-793887-0-14992100-1368388581_thumb.jpg

 

19/05/13 F+21

Il commence à y avoir quelques petits buds, ça fait plaisir à voir ! J'ai continué à enlever des gourmands, toujours dans le but de laisser plus de lumières aux buds d'en dessous et pour éviter qu'ils pompent trop d'énergie. J'ai toutefois laissé tout ceux qui ne gênaient pas :)

Arrosage : 1.25L d'eau PH 6.5 + Alga Bloom

Hygrométrie : Act : 26.3 & 42% | Min : 20.0° & 46% | Max : 28.9° & 50%

 

post-793887-0-41819100-1368983258_thumb.jpg

 

23/05/13 F+25

Arrosage : 1.25L d'eau PH 6.5 + Alga Bloom + Green Sensation + Sugar Royal

Hygrométrie : Act : 26.2 & 43% | Min : 19.6° & 50% | Max : 29.1° & 37%

 

post-793887-0-74934800-1369341412_thumb.jpg

 

27/05/13 F+29

Arrosage : 1.25L d'eau PH 6.5

Hygrométrie : Act : 28.3 & 21% | Min : 20.4° & 31% | Max : 29.6° & 45%

 

post-793887-0-72087800-1369680858_thumb.jpg

 

La suite bientôt !

Edited by Nohb

Share this post


Link to post
Share on other sites

Bonjour a toi Nohb, Chouette box, j'ai la même mais en 1m20*1m20*2m =) Après c'est pas pour 4 plantounes aussi ^^ Bon, je me cale dans un coin, et regarde tes plantounes poussées tranquillement.

 

Bon grow !

 

Ps: Dommage qu'elle est tigées...

Share this post


Link to post
Share on other sites
Nohb

Bonjour a toi Nohb, Chouette box, j'ai la même mais en 1m20*1m20*2m =) Après c'est pas pour 4 plantounes aussi ^^ Bon, je me cale dans un coin, et regarde tes plantounes poussées tranquillement.

 

Bon grow !

 

Ps: Dommage qu'elle est tigées...

 

Bienvenue et fait comme chez toi !

 

Ouaip, bon c'est 4/5cm grand maximum et je vais pas tarder à rajouter un peu de terreau sur le dessus et donc couvrir un peu le bas de la tige, je pourrais d'ailleurs réitérer lors du premier rempottage ;)

 

50cm apex <-> lampe, c'est suffisant ou vaut mieux que je réduise encore l'écart ?

 

Merci d'avance !

Share this post


Link to post
Share on other sites
Nohb

Hello à tous, voici le bilan de la journée !

 

30/03/13 C+3

J'ai rajouté de la terre sur le dessus et ait humidifié cette dernière

Problème rencontré : Les plants font la tige

Solution trouvée : Nouveau rehaussage des pots, ils sont désormais à 30cm de la lampe et ajout de terreau sur le dessus pour couvrir une partie de la tige

Arrosage : 20mL d'eau PH 6.5 + Power Roots

Hygrométrie : Act : 22.6° & 65% | Min : 21.1° & 56% | Max : 24,4° & 69%

 

med_gallery_793887_3022_931037.jpg

 

Bonne fin de soirée à vous !

Edited by Nohb

Share this post


Link to post
Share on other sites
puffpuffpass28

salut mec

 

sympas ton espace :supair: pour une première culture tu commence en grand :music: :music:

est-ce des regulières ou des féminisée (j'imagine féminisée) ???

pour le tigeage je m'en ferais pas trop avec ça tu t'en est très bien sorti

 

quel genre de culture vas tu en faire ?

 

en tout cas t'es bien partit continu comme ça :supair:

 

puffpuff

Share this post


Link to post
Share on other sites
Nohb

Hello, merci pour ces compliments puffpuffpass !

 

Disons que quand je fais quelque chose j'aime le faire dans de bonnes conditions ^^ !

 

Ce ne sont que des féminisées ! Pour le fait qu'elles aient tigées, sachant que cela ne représente que 5cm au maximum je ne m'inquiète pas non plus mais j'ai tout de même préféré rajouter un peu de terre comme me l'ont suggéré nos amis cannawedeurs ci-dessus.

Et puis si on reste logique la tige prends de l'énergie, énergie qui n'est pas distribuée au feuilles, alors autant rajouter un peu de terre pour que cette tige fasse d'autres racines et consomme moins ! ;)

 

Concernant la technique de culture, je compte bien commencer par une culture classique et palisserait au besoin !

Share this post


Link to post
Share on other sites
rodweed

plop y'as du matos ici, j'me pose là si tu veux bien!

 

Bonne :culture:

 

PEACE!

Share this post


Link to post
Share on other sites
Sushione

Sympas, propre, ça ressemble à chez moi !

Je me pose scred...

 

 

Peace

Edited by Sushione

Share this post


Link to post
Share on other sites
Nohb

Hello !

 

Installez vous, pas de soucis !

 

J'ai eu à faire à quelque chose d'un peu étrange ce matin, l'hygro quand je me suis levé était à 80%, et elle a fait un pic à 95% dans la nuit !

Du coup je sais pas trop pourquoi parce que c'est la première fois que ça me fait le coup mais les fenêtres de ma chambre avaient de la condensation.

 

Je vais voir à changer les plages de mon brumi pendant la nuit, étant donné qu'il n'y a plus de lumière et donc de chaleur l'Hygro doit monter à fond.. Je vais passer sur une plage 15 minutes allumé 15 minutes éteint sachant que pour l'instant il tourne en permanence.

 

Sinon, elles commencent à avoir une belle petite gueule, je vous fait un bilan avec photo dans la soirée !

Edited by Nohb

Share this post


Link to post
Share on other sites
cannasucre74

slt Nohb,

il me semble que l'humidité monte quand la temp. baisse. Eske c arrivé pendant la nuit ? Eteinds-tu ton extracteur pendant la nuit ? (je te pose la meme question qu'on m'a posée: comment extraits-tu l'air dehors? (il se peut que ca revienne ds la box, si c'est mal extrait)

 

J'ai aussi eu des pics comme toi au début, alors j'ai hate de savoir ce que les autres vont te répondre.

 

Vérifie bien les gaines qu'il n'y a pas de fuite qq part

 

Sinon, juste une derniere question : quelle technique vas tu faire?

Je conseille de palisser et de faire un scrog av t 4 plantes, car il me semble que de faire marcher 400W + extracteur 420m3/h, c bcp d'électricité pour seulement 4 plantes si tu fais un SOG.

Perso je fais des SOG masi je mets env 16 plantes ds mon espace d'1m2

SVP les autres weeders dites ce que vs en pensez, merci...

 

salut, bonne continuation

+ +

Edited by cannasucre74

Share this post


Link to post
Share on other sites
Nohb

Hello

 

Non je n'éteins pas mon extra pendant la nuit sinon ça risquerait d'être encore pire :P

 

Je pense tout simplement changer de plage sur mon brumisateur en partant sur sur 15min allumé 15min éteint voir 15/30 si ça ne suffit toujours pas !

 

Merci pour la remarque sur les gaines je vais aller jeter un coup d'oeil mais ça m'étonnerait !

Edited by Nohb

Share this post


Link to post
Share on other sites
Nohb

Bilan de la journée !

 

31/03/13 C+4

Elles ont bien grandit !

Problème rencontré : Hygro trop forte pendant la nuit (95%)

Solution trouvée : Changement de la plage horaire du Mystmaker de en Continu à 15 minutes ON 15 minutes OFF

Arrosage : /

Hygrométrie : Act : 23.9° & 70% | Min : 22.5° & 66% | Max : 25.1° & 79%

post-793887-0-93690500-1364746086_thumb.jpg

  • Like 1

Share this post


Link to post
Share on other sites
Nohb

Hello à tous, voilà des news !

 

02/04/13 C+6

Elles sont bien vertes et la terre était sèche donc on a arrosé !

Problème rencontré : /

Solution trouvée : /

Arrosage : 60mL d'eau PH 6.5 + Power Roots

Hygrométrie : Act : 20.4° & 70% | Min : 18.6° & 70% | Max : 21° & 86%

 

post-793887-0-83647000-1364988182_thumb.jpg

 

post-793887-0-26872500-1364988343_thumb.jpg

Edited by Nohb
  • Like 1

Share this post


Link to post
Share on other sites
Pinpinos

Salut Nohb,

 

Pas mal ce début, Je vais me poser dans un coin pour suivre ton jdc, je viens moi aussi d'en lancer un du coup

on pourra voir les différences.

En tout cas bonne suite.

Share this post


Link to post
Share on other sites
Nohb

Hello Pinpinos, installe toi, j'irais faire un tour sur ton JDC ! ;)

 

Sinon, ajout des photos d'hier. (Désolé pour la qualité, pas moyen de faire mieux pour l'instant ^^')

 

Les conditions d'aujourd'hui et de la nuit d'hier sont plus que satisfaisantes, pourtant j'ai l'impression que ça avance pas :/ (suffit de comparer les photos d'ensemble C+5 C+6 y'a pas une grande différence).

 

Sinon j'avais une question, mon Ballast propose la fonction super Lumens, un avis dessus, des conseils d'utilisations (ou non) ?

 

Merci d'avance pour vos réponses et bon grow à tous !

Edited by Nohb

Share this post


Link to post
Share on other sites
Nohb

Bonsoir à tous, voici le bilan de ce vendredi 05 avril, avec 2 photos bonus !

 

Sinon, ma question posée dans le post précédent est toujours d'actualité :

"mon Ballast propose la fonction super Lumens, un avis dessus, des conseils d'utilisations (ou non) ?"

 

05/04/13 C+9

La terre commençait à devenir bien sèche alors on leur a mit un bon petit coup d'arrosage !

Elles ont aussi l'air d'avoir un pris un bon coup de boost, je devrais avoir une bonne petite douzaine de feuilles par plante d'ici la fin du week end :)

Problème rencontré : /

Solution trouvée : /

Arrosage : 80mL d'eau PH 6.5 + Power Roots

Hygrométrie : Act : 23.7 & 48% | Min : 23.2° & 48% | Max : 24.6° & 62%

 

post-793887-0-13989900-1365185224_thumb.jpg

post-793887-0-83054500-1365185579_thumb.jpg

post-793887-0-70355800-1365185615_thumb.jpg

 

Bonne soirée à tous et bon grow !

Share this post


Link to post
Share on other sites
Pinpinos

salut Nohb,

 

Je vois que tout ce passe bien et que ça pousse donc bonne suite, mon ballast n'est pas réglable donc je pourrai

pas t'aider

 

Bon grow,

Share this post


Link to post
Share on other sites
Nohb

Hello à tous, je viens de poster un message dans la section diagnostic, par prévention, car je pense que mes plantes commence à souffrir d'une carence en souffre, cf les photos :

 

 

post-793887-0-82043000-1365268455_thumb.jpg

post-793887-0-82661800-1365268492_thumb.jpg

post-793887-0-77180200-1365268513_thumb.jpg

 

Lien vers le sujet de diagnostic

Edited by Nohb

Share this post


Link to post
Share on other sites
Pinpinos

Salut Nohb,

 

Alors t'en est ou ? ta réussit à corriger tout ça, ça avait pas l'air trop grave.

A bientôt et bon grow.

Share this post


Link to post
Share on other sites
Nohb

Hello !

 

Tu tombes bien j'avais prévu de faire une petite MàJ dans la soirée !

 

En gros : elles se portent bien et viennent de passer par leur premier rempotage il y a 2 jours !

 

A tout à l'heure pour la MàJ plus complète ;)

Share this post


Link to post
Share on other sites
Nohb

Voici donc le bilan d'hier et d'aujourd'hui, globalement tout se passe bien, le temps chez moi s'est réchauffé et ça s'est ressenti dans ma box, mais ça commence à redescendre petit à petit, je surveille ça de pres.

 

 

12/04/13 C+16

Tout se passe bien, j'ai une feuille qui a subit des brûlures probablement dues à une goûte qui serait tombé dessus pendant l'arrosage.

Problème rencontré : Les plantes commençaient à se sentir à l'endroit dans les pots de 1L

Solution trouvée : Rempotage dans les pots de 3.5L !

Arrosage : 500mL d'eau PH 6.5 + Power Roots

Hygrométrie : Act : 26.8 & 48% | Min : 26.7° & 47% | Max : 27.5° & 56%

 

post-793887-0-51139400-1365863108_thumb.jpg

post-793887-0-29290000-1365863005_thumb.jpg

post-793887-0-56807900-1365862690_thumb.jpg

 

13/04/13 C+17

Ajout d'un peu de terre supplémentaire et palissage effectué ! (p'tet un poil tôt mais je voulais développer rapidement les branches secondaires)

Problème rencontré : Signes probables d'un début de carence de calcium

Solution trouvée : Rien pour l'instant

Arrosage : /

Hygrométrie : Act : 26.4 & 46% | Min : 26.4° & 44% | Max : 27.8° & 46%

 

post-793887-0-41968700-1365863142_thumb.jpg

post-793887-0-29329300-1365862756_thumb.jpgpost-793887-0-05488200-1365862771_thumb.jpg

 

Et la feuille la plus attaquée par le manque de calcium (à mon avis), 3 autres feuilles sur 2 plantes sont touchées

post-793887-0-45624800-1365863292_thumb.jpgpost-793887-0-06688900-1365862720_thumb.jpg

 

Bonne journée, peace !

Edited by Nohb

Share this post


Link to post
Share on other sites
Pinpinos

Salut Nohb,

 

Alors elles en sont où tes petites ? ça a du pousser pas mal depuis, j'espère aussi que ton soucis c'est pas empiré.

 

Bon grow man, peace

Share this post


Link to post
Share on other sites
Nohb

Hello Pinpinos !

Je viens de faire un arrosage et j'ai remarqué au passage que les feuilles du bas commençaient à tirer la gueule (sous arrosage), du coup je ferais des belles photos demain en début de journée avec bonne grosse MàJ du JDC !

 

Pour le "problème" au final semblerait que ça n'ait été que passager ^^

 

Peace bon grow !

Edited by Nohb

Share this post


Link to post
Share on other sites
Nohb

Bonsoir amis Cannabiculteurs !

 

Comment ça c'est ma première MàJ depuis un mois ? Oui bon, c'est vrai j'ai un peu abusé sur la régularité des mises à jour :/

 

Mais ce $%#! de bug de galerie m'enquiquine bien pour faire mes uploads ! (Comment ça c'est pas une excuse recevable ??)

 

Soit, voici donc le premier bilan du passage en flo !

 

11/05/13 F+13

Ca pistile ça pistile !!

Arrosage : 1.25L d'eau PH 6.5 + Alga Bloom + Sugar Royal + Power Roots + Green Sensation

Hygrométrie : Act : 24.9 & 48% | Min : 24.7° & 46% | Max : 27.3° & 53%

 

post-793887-0-26407900-1368388863_thumb.jpg

 

Sinon à part ça, mes minettes se sont faites attaquées par je ne sais quoi, j'ai rien revu de tel depuis donc je ne me suis pas plus alarmé que ça mais si quelqu'un a une idée d'où ça peut venir ça me permettrais de connaître la cause si ça venait à se reproduire !

post-793887-0-21447000-1368388835_thumb.jpg

 

Voici une autre petite photo pour illustrer la taille des plants, dur à évaluer sur la tige principale à cause du palissage mais l'apex était à 35cm avant le passage en flo et au jour d'aujourd'hui j'ai une secondaire qui mesure 45cm.

post-793887-0-26058800-1368388913_thumb.jpg

 

Et une petite dernière plus près d'un pistil !

post-793887-0-08853100-1368388943_thumb.jpg

 

A part ça, j'ai donc palissé toutes mes plantes et ait pincé l'apex de la tige principale.

 

Je me suis ensuite amusé à pincer les apex de toutes mes secondaires histoire de développer les tertiaires. J'ai par ailleurs coupé les gourmands de la tige principale jusqu'au 3-4ème étage.

 

Voilou, bon grow à tous !

Edited by Nohb

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.