led qui reste légèrement allumée pendant periode nocturne


Recommended Posts

Plop ! 

(ça c'est la casse-dédi à kid-paddle ;) )

 

Il existe un souci apparement fréquent avec les leds -sur certaines installations électriques- et qui peut-être vraiment "merdique" : une fois le jus coupé par le timer, il demeure une légère lumière : la led reste constamment légèrement allumée ! (Sur mon panneau Bionicled, c'est la rouge.) Ce qui signifie qu'il n'y a JAMAIS d'obscurité totale dans la box  :shock:

 

Le gros problème, c'est que parfois on ne s'en rend pas jamais compte, vu qu'on veille à ce que la box soit complètement fermée au moment ou les lampes s'éteignent. 

 

J'ai pas mal galéré pour trouver des infos sur ce sujet, j'ai même été très surprise de ne réussir à trouver aucune info en rapport avec la culture de cannabis sous led ; comme si ce problème était inexistant.

Du coup, j'ai atterri sur des forums d'électricien d'où je suis repartie sans avoir rien compris haha ^^ genre ici ou

Pour info, l'expression qui revient souvent c'est "inverser la phase" :)

 

Sur ma précédente session, j'avais fait un check et j'étais contente de constater que je n'avais pas ce souci. Entre temps, j'ai changé de pièce pour ma box, donc de prises de courant.
Et là horreur malheur, je m’aperçois (par hasard !) que j'ai cette foutue luminosité résiduelle qui persiste. Et ça éclaire suffisamment pour y voir (et régler le termostat du ptit chauffage par ex ^^), donc c'est pas rien...

 

N'ayant rien entravé aux explications des électriciens, j'ai décidé de faire une batterie de tests ce matin, pour voir quand j'avais le souci de lumière résiduelle, et quand il disparaissait.

 

La bonne nouvelle, c'est que j'ai pu résoudre le problème, en jouant sur l'ordre des divers rallonges/timer/multiprises ! :lol:

Par contre, me demandez pas pourquoi ni comment, ça  j'ai pas tout capté ^^ :icon_confused: 

Alors voilà des simples constats, à vous d'en conclure une explication applicable pour tous ceux qui auraient le même problème :

  • si je branche le panneau led directement à la prise de courant murale, c'est OK !
  • si je branche une multiprise au mur, et les leds à la multiprise : problème !
  • si je branche le timer à la prise murale, et les leds sur le timer, c'est ok !
  • si je branche une rallonge à la prise murale, et les leds à la rallonge, c'est ok !
  • si je branche la multiprise à la prise murale, puis la rallonge, puis le panneau de led, problème !
  • si je branche la rallonge, puis le timer, puis une multiprise, puis les leds, problème !

Pour être honnête, je n'ai pas été très "scientifique" lors de mes expériences, du coup j'ai pas maîtrisé précisément tout ce que j'ai testé, désolée... Je peux juste dire que j'ai fait les mêmes tests sur différentes prises murales et fait varié les multiprises pour les configs ou ça déconnait,et ça ne changeait rien. Donc à priori aucun rapport à avec une prise murale précise, ni une multiprise qui déconnerait.

 

Voici le branchement qui pour ma part a résolu ce fuck*** problème de led perpétuellement allumée :

Prise murale => rallonge => multiprise => timer  => multiprise => led

 

 

La conclusion de tout ça : je conseille chaleureusement à tous ceux qui utilisent des leds de faire une vérification qu'il n'y a pas de lumière résiduelle quand la box s’éteint.

 

Si c'est le cas... et que toi aussi si t'es un(e) baltringue en électricité comme moi, alors tu peux essayer différentes configs dans l'ordre de tes branchements.. et peut-etre que tu trouveras THE good solution  :supair:

 

Grow ++++++++

  • Like 3
  • Thanks 2
Link to post
Share on other sites

Salut.

 

Moi ma conclusion de tout cela, c'est que ton installation électrique est foireuse, tu as des retours de phase sur le neutre. => DANGER

 

Tchouss

 

Edit : à la relecture de ton problème, il s'agit surement seulement de courant induit par les rallonges/multiprises. Dans ce cas ci aucun danger. Néanmoins pour en être certain il faut que tu mesure le voltage entre la terre et le neutre de tes prises.

  • Like 1
Link to post
Share on other sites

Yop,

 

MerciPomd. 

Avant de poster ici, j'ai posté sur le forum de bricoleurs sur une discussion au sujet du même problème (pour des instals domestiques là, bien sur ^^), pour info voici une réponse qu'on m'a donnée, si jamais c'est utile pour d'autres :

 

Bonjour,

Sur d'autres prises, ça risque de fonctionner, tout dépend du câblage de la prise murale, dans la prise murale la phase peut être branchée à droite ou à gauche. Le problème est que votre interrupteur est monopolaire, et suivant le câblage, la phase sera coupée ou non coupée par l'interrupteur et le couplage capacitif du fil de neutre avec le fil de terre est suffisant pour laisser passer un léger courant et donc un faible allumage  

il faut donc pour remèdier au problème :

 - soit mettre un interrupteur bipolaire

- soit inverser phase et neutre dans la fiche du lampadaire

- soit  inverser phase et neutre dans la fiche murale (sachant qu' en principe on met la phase à droite, vu côté face avant)

 

Après mes tests, j'ai parlé de la résolution de mon problème, toujours pour info, la réponse du "super-contributeur" ;)

 

Et bien oui, vous venez de trouver la quatrième possibilité de remédier à l'inversion, phase neutre. Je viens de vérifier, il y a un côté de la multiprises qui se trouve inversée par rapport à la configuration de la prise murale. Donc il suffit de choisir le bon côté de la multi prises pour faire disparaître le défaut;

 

Si jamais y en a qui découvrent que leur leds présente ce souci, ça leur sera forcément utile :)

 

Grow ++++++

  • Like 2
  • Thanks 1
Link to post
Share on other sites
  • 1 year later...

Bonjour et merci pour ce post, je me posais la question de pourquoi la floraison de ma session précédente était « bizarre ».... panneau led et courant résiduel !!!

 

Cette fois je ne me ferai plus avoir :

 

[prise murale]===>[multiprise x3]===>[onduleur]===>[multiprise]===>[programmateur/relais]===>[panneau led] = OK !

 

Pensez-y vraiment car en passant d'une ampoule CFL à LED le comportement est différent, le courant résiduel est suffisant pour allimenter faiblement les LEDS mais pas suffisant pour démarrer une CFL...

 

A+

  • Like 1
Link to post
Share on other sites

Yo !

 

Pour info, j'ai trouvé une solution encore plus simple.

J'utilise une rallonge dont on peut démonter la fiche, et si lors du test je constate cette fuck**g lumière résiduelle, ben je démonte la prise et inverse les 2 fils de phase, et hop problème résolu !

Ca me permet d’utiliser tout le temps la même rallonge, même quand je change ma box de pièce et donc de prise de courant ; car selon les prises chez moi, le problème n'est pas toujours présent. 

 

Ca évite d'acheter encore un truc supplémentaire, ou de se manger le cerveau avec une série de branchement complexes ^^

(je ris quand je relis mon précédent post, me souviens le temps que j'y ai passé ^^)

 

Grow +++++++++

  • Like 1
Link to post
Share on other sites

Yo !

 

Pour info, j'ai trouvé une solution encore plus simple.

J'utilise une rallonge dont on peut démonter la fiche, et si lors du test je constate cette fuck**g lumière résiduelle, ben je démonte la prise et inverse les 2 fils de phase, et hop problème résolu !

Ca me permet d’utiliser tout le temps la même rallonge, même quand je change ma box de pièce et donc de prise de courant ; car selon les prises chez moi, le problème n'est pas toujours présent. 

 

Ca évite d'acheter encore un truc supplémentaire, ou de se manger le cerveau avec une série de branchement complexes ^^

(je ris quand je relis mon précédent post, me souviens le temps que j'y ai passé ^^)

 

Grow +++++++++

 

Haha, oui je viens de faire exactement ce que tu de décris, au niveau de la multiprise qui alimente l'onduleur, j'ai inversé les deux fils, problème disparu sans le branchement d'une rallonge supplémentaire ni de matériel complémentaire, ouf ! :-}

 

Et dire que je pensais que c'était moi qui avait mal « fait quelque chose » avec la floraison de la session précédente ... arf, c'est pas grave elle est de bonne qualité tout de même !

 

Merci encore,

A+

Link to post
Share on other sites
  • 2 weeks later...

bonjour

sinon bionic led vend un timer qui quand s'éteint coupe le neutre aussi donc plus de souci :roll:

au revoir

 

édit modération: la politesse et la courtoisie son de rigueur chez nous.

Edited by Ayahuaska
savoir-vivre et bienséance
Link to post
Share on other sites
  • 3 years later...

Hello ! 

 

Top du top cette info !  Je cherchais justement ça pour le même problème sur un panneau LED..

A première vue je me suis dit chinoiserie = problème électrique... 🙄

Et bien il semble que non.. Je vais pouvoir racheter un autre panneau ayant renvoyé l'autre en pensant à un défaut.. 😓

 

Merci les gars !

@+

Link to post
Share on other sites

salut,

 

Je trouve que vous vous prennez bien la tête pour pas grand chose,

j'ai eu le soucis avec ma triplite (5 fiches en fait...) qui avait un voyant LED bleu, ça m'a pris 30 secondes pour régler le problème :

 

IMG_20201119_161220.thumb.jpg.5e1d7a451159be3af7a61c448d492e6b.jpg

 

quelques épaisseurs de bon scotch, et on voit plus rien. 

Y'a pas de soucis de montée en chaleur de la LED, ça fait 5 ans que c'est comme ça.

 

bon gros grow

Link to post
Share on other sites
il y a 6 minutes, bigbudo a dit:

salut,

 

Je trouve que vous vous prennez bien la tête pour pas grand chose,

j'ai eu le soucis avec ma triplite (5 fiches en fait...) qui avait un voyant LED bleu, ça m'a pris 30 secondes pour régler le problème :

 

IMG_20201119_161220.thumb.jpg.5e1d7a451159be3af7a61c448d492e6b.jpg

 

quelques épaisseurs de bon scotch, et on voit plus rien. 

Y'a pas de soucis de montée en chaleur de la LED, ça fait 5 ans que c'est comme ça.

 

bon gros grow

 

Hey ! 

 

Effectivement ça marche et ça va vite ! 

Mon problème était plutot que les led restent allumés a tres faible intensité après être éteinte ..

Il semble que la solution réside juste à l'inversion des phases de la prise..

 

On s'est mal compris je pense ! ^^

 

@+

Re, 

 

Et si au passage quelqu'un peut me donner un coup de main pour mon choix de LED...

Entre les marshydro, lumatec attis, gaetan et ledfury ou du DIY je suis PERDU !!

Et je commence à croire que mes heures de lectures n'y changeront rien..

 

TCHUSS

Link to post
Share on other sites

Je confirme qu'il suffit d'inverser la phase de la prise, multiprise, rallonge... pour régler le problème.
Chez moi il y avait des prises murales qui présentaient le problème, et dans d'autres pièces, pas de souci.
Du coup j'ai inversé la phase d'une rallonge, et je l'utilise dès que je constate la lumière résiduelle.

Grow+++

Link to post
Share on other sites