SuuperSkuunk

Problème racine de la graine

Recommended Posts

SuuperSkuunk

Variété(s): Haze auto


Age de la plante: Cro:1jours / Flo:__jours


Date d'apparition du problème: _12/06/2016


Partie(s) atteinte(s): Racines

Évolution du problème et de la plante: Problème apparu il y a quelques heures


Région: Sud est


Conditions de culture: Outdoor dans le jardin


Type de sol: Light Mix


Taille des pots/trous: 18L


Engrais ou additifs: Root juice biobizz


Dosage des engrais et additifs: 1ml par litre


Fréquence d'arrosage: 1 fois par jour par pulvé


Fréquence d'arrosage avec engrais: A chaque fois

Quantité approximative par arrosage pour une plante: Quelque pshiit


Rappel:

Bonsoir,

 

Je vais essayer d'être assez clair, ma graine que jai planté hier en fin d'après midi allait très bien jusqu'à tout à l'heure (15h) elle commençait même à pointer le bout de son nez et donc en partant je voyais sa racine blanche en bonne santé sortant de terre et en revenant tout à l'heure je me suis rendu compte que la racine s'était comme dessécher et avait un peu jaunie.

 

Alors j'ai pris un peu d'eau dans mon pulvé et jai pulvérisé sur la partie atteinte, et jai recouver de quelques poussières de terre que jai pulvérisé avec un peu d'eau aussi.

 

Je pense que c'est dû à la grande chaleur de cette après midi, voilà pourquoi j'aimerai être éclairer.

 

Merci à vous. Je joindrais une photo tout à l'heure si je peux.

Share this post


Link to post
Share on other sites
bouba

Salut,

 

Sans photos ça ne va pas être évident :pix:

 

Sinon là comme ça quelques questions me viennent:

 

-Tes plantes sont-elles en plein soleil ?

-As-tu déjà arrosé ton terreau un bon coup ? (autre que juste quelques "pchit pchit" :ph34r:)

-Molo sur les engrais, même si là c'est que du racinaire... ta plante vient de naitre...direct dans un pot de 18L...

 

 

A++

Bouba.

Share this post


Link to post
Share on other sites
SuuperSkuunk

Salut bouba,

 

Je fournirai la photo dès qu'il fera jour demain, sinon oui elles sont en plein soleil, et je n'ai pas arroser mon terreau car il était déjà un peu humide, et les pots de 18L directement c'est car c'est une autoflo, jai souvent lu qu'il valait mieu les mettre dans le pot définitif directement.

 

Merci

Share this post


Link to post
Share on other sites
SuuperSkuunk

Re bonjour,

 

En allant voir tout à l'heure, la petite racine avait reprit une forme et une couleur normale je dirait, je pense que c'était dû à un assèchement étant donner que hier elle était en pleine cagne, je posterai une photo tout à l'heure pour que vous puissiez, si vous le voulez bien, m'assurer de sa bonne santé.

 

Je lui fais régulièrement dans la journée quelque pshiit d'eau claire ajustée à ph 6,5~6,8 pour la "réhydraté".

 

Merci

Share this post


Link to post
Share on other sites
SuuperSkuunk

Voilà pour la photo, j'ai fais au maximum ca a été fait avec un téléphone, comme vous le voyez la tige-racine commence à se redresser, et commence aussi à se débarrasser de sa coquille qui est légèrement dans la terre, pas évident de bien voir en photo. Voilà merci

post-855124-0-03681800-1465812280_thumb.jpeg

Edited by SuuperSkuunk

Share this post


Link to post
Share on other sites
SuuperSkuunk

Re,

 

Alors voilà le problème est revenu, je vous ai fait directement la photo.

 

Comme vous pouvez le voir, jai aider la coquille à se séparer des cotylédons, et vous pouvez voir le problème de la racine comme toute sécher, alors là il s'est mit à pleuvoir je lui ai mit un cul de bouteille percé pour la garder humide, et j'espère que demain le problème sera régler post-855124-0-37025000-1465838166_thumb.jpeg

 

J'ai hâte que la graine devienne une vrai petite plantule car à cette étape de germinaison est assez délicate si elle ne se passe pas correctement. Merci

Share this post


Link to post
Share on other sites
PRIMS

Salut SuuperSkuuk 

 

avec la photo c'est tout de suite mieux, ça ressemble à une attaque de pythium. Ça m'est déjà arrivé qq fois lors de la germination faut faire attention à leur début les plantes sont fragiles. 

 

En tous cas celle là est RIP

 

bonne continuation

  • Like 2

Share this post


Link to post
Share on other sites
SuuperSkuunk

Bonjour,

 

Fuck non ca m'ai déjà arriver au mois de mai, et je crois que comme par hasard là où elle est morte c'est dans le pot ou est morte celle du mois de mai..

Comme elle était bien aérée et au soleil je pensai vraiment pas que cette merde aurait pu revenir, et c'est bizarre car hier elle semblait comme "soigné" puis c'est revenu..

 

Mon Dieu c'est vraiment mon pire cauchemar la fonte des semis.

Edited by SuuperSkuunk

Share this post


Link to post
Share on other sites
666rom666

Yop !

 

 

 

ca m'ai déjà arriver au mois de mai, et je crois que comme par hasard là où elle est morte c'est dans le pot ou est morte celle du mois de mai..

 

Il ne faut jamais réutiliser la même terre si tu as déjà eu des problèmes avec !

Sinon, vaut mieux laver ses pots à la javel quand on a fini de s'en servir; ainsi, on évite pas mal de problèmes !

 

Désolé pour ta plante, mais au moins, tu ne feras plus la même erreur !

(je pense que ça peut aussi venir de la façon dont le terreau est conservé ....)

 

 

Bye !

Share this post


Link to post
Share on other sites
SuuperSkuunk

Bonjour,

 

Et oui tu as raison j'aurai dû jeter tout ca et ne pas minimisé les risques.

La contamination viens d'un ancien spot je crois, où elles étaient souvent à l'ombre et pas ventiler du tout, avec les pluies qu'il y a eut c'était un terrain propice aux champignons.

 

Je laverai mes pot comme il faut à la javel alors.

 

(Mon growshop stocke parfois ses sacs de terrau à l'arrière de son camion sur le parking en plein soleil, vous pensez que ca aussi ca peut préparer le terrain ? )

 

Merci

Edited by SuuperSkuunk

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.