Bil92

400W Débutant en Hydro. Remo Chemo/Hollands hope/Kushberry/Critical+

Recommended Posts

Bil92

Salut tout le monde,

Après des années en terre et une très longue pause, je me relance dans la culture et débute dans l'hydro. Je vous mets les photos a la fin du pavé, je suis a Cro+6
 

Le matériel:
 

- Box BBS 80/80/180 aérée en intra passive
- MH phillips /HPS sylvania grolux 400w cooltubé
- Ovni primaklima 800m3/heure avec variateur et sonde de température
- Gaine insonorisée

- Brasseur d'air d'appartement qui comporte un mode 'nature' le ventilo tourne aléatoirement, il accélère, ralentit s’arrête le tout aléatoirement pour imiter le vent, il ne brusque pas les plantes et pas besoin de le faire osciller dans la box mais il prends beaucoup de place (les photos après :) ), j'ai aussi un brasseur a pincette mais il est trop puissant pour le moment a part secher la box, il ne sert a rien.

- Brumisateur à ultrason 1 tête allumé 15min toute les 30 min + un seau a gravats flexible en plastique comme réservoir (plus de 20 litres d'eau et se tord donc épouse la forme de la box, 4 euros a action, par contre il faut essayer de le placer dans le courant d'un ventilo ou au mieux devant l'intra passive avec l'extra qui tourne en continu)

- Station météo a l’intérieur et a l’extérieur de la box.
- Gaine de sèche linge pour l'intra passive
- Minuteurs (je ne m'en sert pas encore, je mets le climat au point avant de faire confiance a ma box)
- Une boite de ferrero rocher pour les germination en root riots
- Testeur EC et son produit d'étalonnage 2.76
- Testeur PH
- Bulleur (Supprimé au profit d'une pompe de brassage)
- Bac hydropro platinium 60/60
- Pompe 650l/h (je ne me souviens pas de la valeur de débit vertical) pour remplacer la pompe d'origine (150 litres par heure)
- Pompe 150l/h (vendue avec le pack)

 

J'ai branché la 650 sur mon système et j'ai installé la 150 à la verticale avec entrée et sortie direct dans le bac pour qu'elle ne serve qu'a brasser mon mélange car la trappe prévue a cet effet est minuscule et placée pile au dessus de la pompe, j'ai pensé que tout mes produits partaient pur dans les billes avant de se mélanger a la sortie (parano sur les bords), j'ai placé un tuyau a la sortie pile en dessous des cascades dans le mélange. Elle me rends bien service pour mélanger mes engrais dans la soupe sans enlever les pots pleins de billes.

 

Prochains investissements en matos:

 

- Filtre a charbon
- Thermomètre et tapis chauffant pour la soupe (elle doit être gelée je n'ai aucun moyen de contrôler la température d'un liquide)<= Soupe a 20°
- Quelques engrais et additifs manquants
- Buffer  pour le testeur PH voir un meilleur testeur Testeurs calibrés

- Création d'un espace mères boutures

Edit: presque besoin de plus rien.
 

Substrat:

 

- Billes d'argile ATAMI (alors vous me direz votre avis mais on dirait du ciment recouvert d'argile, certaines ont éclaté à la première humidification et l’intérieur est gris comme du ciment le contour est marron comme l'argile)

 

Engrais et additifs:

 

- Sensistar grow
- Atami roots
- Bubblezym v2

- Sensistar bloom (pour plus tard)
- Eau oxygenée (on ne sait jamais)
- Hormones de bouturages
- Ph down Hydropassion

 

J'ai aussi toute une gamme plagron un peu vieille chez moi, je ne l'ai utilisée qu'en terre il m'en reste pas mal mais je ne sais pas si je peux les utiliser vu l'age, mais je me demande aussi quel age ont les bouteilles d'engrais que mon growshop m'a vendu, j'ai trouvé le bubble ouvert mais je l'utilise quand même j'ai la flemme de retourner chez le grow et me prendre la tête a lui jurer qu'elle était ouverte.

Je suis malade et c'est la raison pour laquelle je cultive, il pouvait me vendre ce qu'il voulait ce jour la, j’étais épuisé et je n'avais pas la force de négocier, j'ai réclamé 2 fois la gamme hydro canna et il a insisté pour que je prenne sa gamme, je n'ai découvert que sur les forums qu'en réalité ces engrais sont fabriqués par l'enseigne de mon growshop... Çà me dégoute.

 

J'ai pas les moyens non plus d'en racheter, je viens de lacher 700 euros en comptant les graines et tout le petit matos sauf les 2 lampes, le ballast et l'extra que j'avais déjà sinon on pouvait ajouté 350 euros à la facture.

 

Les graines:

 

J'ai commandé chez DINAFEM un jeudi a midi, livraison le vendredi a midi, les graines sont pas belles du tout.

 

 

- 3 Kushberry feminisée de DNA GENETICS
- 1 REMO CHEMO feminisée de DINAFEM
- 2 Hollands hope régulières de DUTCH PASSION
- 1 Critical + féminisée de DINAFEM (offerte)

 

Le climat:

 

20 à 24 degrés. La box est dans ma chambre et je ne peux pas chauffer ma chambre tout le temps sinon j'étouffe je fini par ouvrir la fenêtre et il fait froid avec extra au minimum!
50% d'hygro avec ma première config mais je viens de la modifier et je suis a 70 80%

Si je laisse l'extra sur le minimum avec le brumi qui se déclenche toute les 15 minutes je suis entre 55 et 70%!
 

Actuellement 22 degrés pour 61% d'humidité dans la box, il fait  20 degrés pour 34% a l’extérieur de la box, la lampe est bien allumée.

Dehors il fait 1 degrés les gars donc en gros ma lampe ne chauffe pas la box du coup je l'ai baissée un peu (30 cm des plants) je pense pouvoir encore baisser de 5 a 7 cm! Cela ne m'est jamais arrivé mais c'est ma première cession dans cet appartement. Idem pour le bruit! aucun bruit puisque tout tourne au minimum, et encore moins dans les pièces autour de la chambre. Quand l'extra se déclenche a fond, on ne l'entend que dans la pièce ou est la box. Ma femme et moi y dormons sans aucune gène.

 

Le potage:

 

C'est ici que les choses se corsent et se contredisent; j'ai parcouru tout le site en long large travers mais tout les avis sont différents. J'ai posé une question également, mais le sujet a été clos immédiatement avec pour réponse de mieux chercher...

20 litres D'eau du robinet ph 7.5 EC: 0.56 ajustée a ph 5.8
18ml de roots (moitié moins que la dose préconisée par ATAMI)
J'ai obtenu un EC de 0.86
Après 24 heures, l'EC a grimpé de 0.86 a 0.94, j'ai ajouté 10 litres d'eau mon EC a baissé a 0.89.
Donc aujourd'hui soupe neuve.

20 litres d'eau
10 ml de roots
13 ml de ph down

J'obtiens un PH de 5.6 et un EC de 0.63.

Je n'ai aucune idée de la température de la soupe mais je pense qu'elle est trop froide.
 

Les plantes CRO+6:
 

-1 de chaque variété.

Les graines les plus moches sont les premières a avoir germé. 24h dans du coton bien imbibé d'eau du robinet en serre home made sous une éco puis 3 jours en root riot toujours dans la même serre, puis passage dans leur pot définitifs avec des culs de bouteilles pour les protéger de la sécheresse. Pas grand chose a dire a ce stade, j'ai placé la HH régulière le plus proche de l'entrée de la box, l'idée est de faire des bonzaï pied mère si jamais j'ai une femelle mais aussi de pouvoir la supprimer de la box si jamais c'est un mâle. J'ai placé la critical + derrière car j'ai peur de son stretch, je me servirais de la paroi du fond de la box pour la palisser si besoin, j’espère ainsi éviter qu'elle ne cache la lumière a ses consœurs. J'ai également placé une kush berry au fond mais plus facile d'accès tout simplement parce qu'il me reste 2 graines en cas de soucis. Devant il reste une place pour la REMO CHEMO, la plus accessible car c'est la seule graine et je veux pouvoir lui porter toute sortes de soins sans galères.
Celles qui ont germé en premier ont ralentit leur croissance tandis que les graines les plus longues a germer sont aujourd'hui les plus vigoureuses.
Elles ont subit un premier cramage en cro+1 car n'ayant pas eu de réponse a ma question ou ayant mal parcouru le forum, j'ai suivi les tableaux des fabricants et mis directement la dose de première semaine de croissance, l'une d'elle brulait a vu d’œil.

Ce matin a nouveau je vois deux d'entre elles qui commencent a tiré vers le jaune fluo au niveau de l'apex c'est pour cela que j'ai refais ma soupe a 0. J'ai eu beaucoup de variations de PH les premiers jours a cause d'un ph down trop vieux, je n'ai plus ce problème de ph. J'ai aussi pensé a un mauvais tamponnage donc j'ai sortit les plantes a cro+2 pendant 24h pour refaire tremper les billes, leur ph n'a pas bougé pendant tout le trempage, ph 5.8.

Donc pour le moment j'y vais doucement sur l'engraissage et suis impatient de lire vos conseils.
Merci a tous et place au photos.

Toute la famille:

post-809889-0-86524400-1512407950_thumb.jpg

La Kushberry qui commence a jaunir au centre

post-809889-0-85232300-1512408513_thumb.jpg
La critical+ qui fait la même chose
post-809889-0-53867100-1512408577_thumb.jpg

Hollands Hope
post-809889-0-06223300-1512408619_thumb.jpg
Remo Chemo

post-809889-0-65283700-1512408650_thumb.jpg

Bon grow a tous

Edited by Bil92
Changement de titre
  • Like 2

Share this post


Link to post
Share on other sites
Bil92

J'ai comme un petit problème.

La kush berry et la critical jaunissent, la remo chemo a les feuilles qui tombent vers le sol comme si elle avait soif.

Je viens de contrôler mon ph, il est monté a 6.4, j'hallucine complet.

Je viens de le réajuster en vitesse a 5.2 sachant qu'il va remonter très vite. Mon EC est a 0.68
C'est partit pour la nuit jusqu'a 2h00.

 

Je pense que cette variation de ph bloque l'assimilation des mineraux.

Ou êtes vous les experts?

Merci a tous.

Share this post


Link to post
Share on other sites
Bil92

Re tout le monde (enfin je crois que je suis tout seul)

Comme prévu il est 2h mon ph est encore monté a 6.4, il retombe tout de suite en ajoutant a peine une goutte de ph down alors qu'il m'en a fallu 13 ml pour passer de 7.6 a 5.4 tout a l'heure.

Personne pour m'aider?

Merci

post-809889-0-49601000-1512435949_thumb.jpg

post-809889-0-59630200-1512435968_thumb.jpg

post-809889-0-24996300-1512435993_thumb.jpg

post-809889-0-80383800-1512436012_thumb.jpg

Edited by Bil92
  • Like 1

Share this post


Link to post
Share on other sites
bombattak

Slt,

 

Je ny connait presque rien en hydro mais jvais essayer de faire de mon mieu.

 

Je ne sais pas quels sont tes cycles darrosages mais je pense qu'il serait mieu si tu n'arrosais pas constamment, amce stade tu devrais espacer tes arrosages car je vois souvent des gens en surarrosage en hydro.

 

Un semis de cette taille, tu eloignes la lampe a fond si cest un mh ou hps. Ca va la bruler.

 

Pour regler ton prob de ph tu devrais acheter une doseuse electrique.

 

Attendons les pros de lhydro moi cest pas ma tasse!

 

A+:

  • Like 1

Share this post


Link to post
Share on other sites
Bil92

Salut man,

Merci pour la réponse. Au début j'ai pensé comme toi mais au final j'ai même augmenté le débit en changeant de pompe. En fouillant les billes je me suis rendu compte qu'une très petite quantité de billes était humide. Depuis ma nouvelle pompe, les cubes ne sont plus secs et en déplacant légèrement les billes on peut voir des racines qui ont percé les cubes (je viens de les voir dans la nuit je mettrais une ou deux photos plus tard)

Ma lampe est a 30 cm mais il fait très frais dans la box, je pourrais même la rapprocher un peu (grace au cooltube)
Pour la doseuse c'est une bonne idée !!
Quelqu'un m'a suggeré que ce manque de stabilité pouvait venir du roots ATAMI a n'utiliser que les 2 premières semaines ou apparemment le ph n'est pas très important.

Je vais visité mon growshop tout a l heure et lui demander conseil ainsi qu'un stabilisateur de ph!
A ce rythme il n'y aura que de l'acide dans mon bac tellement j'en ajoute. Je pense aussi que les cascades sous les batos peuvent creer ce soucis, elles ont le même effet qu'un bulleur (bulleur que j'ai supprimé a cause du ph^^ au profit d'une pompe de brassage).

Merci beaucoup pour ton passage si tu as encore des conseils n'hésites surtout pas.

Edited by Bil92

Share this post


Link to post
Share on other sites
gimedaweed

Breum

 

 

 

 

Attendons les pros de lhydro moi cest pas ma tasse!

 

Mets lui la pression !!! :P 

1*kSnN82AYQDTpRYj8jadX6Q.jpeg

 

 

Alors, niveau de la soupe, temps que tu n est pas sure de sa température, ne touche à rien au niveau de l engraissage, conserve ton programme.

 

Pour 25 balles tu vas trouver des chauffe-aquarium réglables; assure toi d etre entre 18 et 24°C, en dessous comme au dessus, le système racinaire pompe plus rien.

 

Sans ça, on ne peut que spéculer bien dans le vent :)

 

++

.peace.

  • Like 4

Share this post


Link to post
Share on other sites
Indi-Punky

Bonjour
 

20 litres D'eau du robinet ph 7.5 EC: 0.56 ajustée a ph 5.8
18ml de roots (moitié moins que la dose préconisée par ATAMI)
J'ai obtenu un EC de 0.86
Après 24 heures, l'EC a grimpé de 0.86 a 0.94, j'ai ajouté 10 litres d'eau mon EC a baissé a 0.89.
Donc aujourd'hui soupe neuve.

20 litres d'eau
10 ml de roots
13 ml de ph down

J'obtiens un PH de 5.6 et un EC de 0.63. Je n'ai aucune idée de la température de la soupe mais je pense qu'elle est trop froide.

 

 

La T° de la soupe influe sur les valeurs ph/ec, en premier lieu il faut stabiliser la T° dans une plage acceptable.

Pour la stabilité du ph il est mieux d'avoir un gros réservoir. 20L c'est petit.

  • Like 3

Share this post


Link to post
Share on other sites
Bil92

 

Alors, niveau de la soupe, temps que tu n est pas sure de sa température, ne touche à rien au niveau de l engraissage, conserve ton programme.

 

Pour 25 balles tu vas trouver des chauffe-aquarium réglables; assure toi d etre entre 18 et 24°C, en dessous comme au dessus, le système racinaire pompe plus rien.

 

Sans ça, on ne peut que spéculer bien dans le vent :)

 

++

.peace.

 

 

Bonjour

 

 

La T° de la soupe influe sur les valeurs ph/ec, en premier lieu il faut stabiliser la T° dans une plage acceptable.

Pour la stabilité du ph il est mieux d'avoir un gros réservoir. 20L c'est petit.

Salut et merci pour votre intérêt.

 

Les petites ont l'air de souffrir mais le soucis n'a pas l'air d'avoir évolué depuis le 06/12 (36h a peu près).

 

Je vous explique. Après mon dernier post, je suis partit demandé conseil a un growshop, celui ci m'a donné un produit a 6.50 dénommé FORMULEX de Growth Technology.

J'ai suivi ses conseils, a savoir changer complètement ma soupe, me mettre a un ec de 0.8 + ec de mon robinet (1.34 au total) et de rajouter sois de l'eau sois du formulex selon que l'ec augmente ou diminue.

 

Donc je me lance, 20 litres + 100 ml de formulex (au lieu des 200 recommandés). J'obtiens un EC de 1.50 que j'ajuste avec 5 litres d'eau.

 

EC 1.30 ph 6.2

 

Quelques heures plus tard, le ph n'a pas bougé l'ec non plus! Déjà une bonne nouvelle, le root était en partie responsable des variations de ph.

En 24 heures, l'ec est monté a 1.35 puis 1.38 j'ai donc ajouté de l'eau pour obtenir 1.20 et réajusté mon ph a 5.8 il n'avait pas bougé!

De plus, et c'est la raison pour laquelle je n'ai pas répondu avant, je tenais a vous remercier car  ma soupe était a 17 degrés en pleine journée! J'ai investit dans un thermomètre a sonde ( 10 euros en animalerie et précise au 0.1 près de marque tetra) et dans un thermoplongeur que j'ai réglé a 20 degrés, merci encore a tout les deux!!! Le thermomètre oscille entre 20 et 20.1 degrés!

 

 

Entre les photos qui vont suivre et celles qui sont plus haut, elles ont perdu de leur vert puis elles en retrouvent depuis le changement de soupe, La température s'est stabilisée a 20° depuis trop peu de temps pour que je puisse juger d'un changement.

 

Merci a tous.

 

 

post-809889-0-21973600-1512604606_thumb.jpg

post-809889-0-94199600-1512604665_thumb.jpg

Edited by Bil92
  • Like 1

Share this post


Link to post
Share on other sites
Bil92

Salut tout le monde,

Quelqu'un pourrait me guider pour la carence que présente mes plantes?
Cela ressemble aux photos de la carence en Mn (manganèse)

Elles grandissent encore, la croissance n'est pas stoppée mais peut être un peu ralentie.

J'ai du rizhotonic de Canna mais je ne sais pas si je peux en mettre maintenant car l'EC est stable a 1.28 depuis hier

EDIT: climat 22° 40% PH 6.1 Ec 1.28. Le deuxième étage a l'air de retrouver du vert, Voici quelques photos, vous remarquerez que la remo chemo ne présente aucun symptôme.

Merci a tous

post-809889-0-45844400-1512645878_thumb.jpg

post-809889-0-68778900-1512645904_thumb.jpg

post-809889-0-33748500-1512645927_thumb.jpg

post-809889-0-42572400-1512645979_thumb.jpg

Edited by Bil92

Share this post


Link to post
Share on other sites
gimedaweed

breum

 

 

 

 La température s'est stabilisée a 20° depuis trop peu de temps pour que je puisse juger d'un changement.

 

Allé, encore un poil de patience, de toute façon à ce stade à par un peu de racinaire y pas besoin de grand chose ;)

 

 

++

.peace.

Share this post


Link to post
Share on other sites
Bil92

breum

 

 

Allé, encore un poil de patience, de toute façon à ce stade à par un peu de racinaire y pas besoin de grand chose ;)

 

 

++

.peace.

Merci man merci pour ta réponse.

 

J'attends que mon EC baisse puis je donne du racinaire au lieu de compléter avec du formulex si j'ai bien compris?

Share this post


Link to post
Share on other sites
gimedaweed

breum

 

Non non le formulex tu peux en mettre si ça peut te rassurer, essaye en foliaire tu verras d autant plus vite si il est nécessaire ou pas :)

 

++

.peace.

Edited by gimedaweed
  • Like 2

Share this post


Link to post
Share on other sites
Bil92

Ok je vais en diluer pour foliaire !

Merci je les pulvérise dès extinction de la lampe.

Si je regarde bien en déplaçant les billes très doucement, je vois que les racines ont bien traversé les cubes. Elles ont tournés plusieurs jours avec du root atami censé être du complexe racinaire.

J'attends que l'ec baisse a nouveau et je leur donne du rizhotonic sans ajouter de formulex !

 

Share this post


Link to post
Share on other sites
Bil92

Salut tout le monde,
 

Je n'ai rien changé jusqu'a présent, les petites ont l'air de se porter un peu mieux, la critical + s'est remise plus vite que les autres.

Soupe: 25 litres
Formulex: 100 ml
Rhizotonic Canna: 5 ml

PH: 6.1
EC: 1.23
Temp box:20/23
Hygro: 35 a 45

Tout est stable depuis hier rien n'a bougé ni le ph ni l'ec donc je ne modifie rien. J'ai oublié de pulvériser avec le formulex.

Place aux photos, n'hésitez pas a me donner votre point de vue.

Merci!

 

post-809889-0-92862200-1512746045_thumb.jpg

post-809889-0-39853400-1512746070_thumb.jpg

post-809889-0-45177900-1512746102_thumb.jpg

post-809889-0-34329200-1512746127_thumb.jpg

post-809889-0-35778500-1512746151_thumb.jpg

  • Like 1

Share this post


Link to post
Share on other sites
Bil92

Salut tout le monde,

La hh se remet plutot bien, la critical est totalement remise.

 

La kush berry me présente ses  nouvelles feuilles en cerfs d'aigle. Ses feuilles se courbe vers l’intérieur (bas) et ont l'apparence d'une feuille fripée de laitue.

Je vous poste des photos ce soir.

Merci

Share this post


Link to post
Share on other sites
Bil92

Salut tout le monde,

La C+ a l'air totalement remise.

La hollands hope aussi malgré une feuille qui ressemble a un artichaut, si vous pouviez me dire de quoi cela peut provenir svp ça serait super cool.

La KushBerry n'a pas l'air a l'aise du tout, elle se courbe sur elle même par le bas, au début cela n'était visible que sur une petite feuille mais comme vous le constaterez sur les photos, cela s'est beaucoup aggravé.

La Remo Chemo grandit comme si de rien était. Elle est juste sublime.
 

PH 5.7 EC 1.15 (réajusté juste aujourd'hui avec seulement de l'eau).
 

Place aux photos et merci a tous.



post-809889-0-81929600-1512869997_thumb.jpg
post-809889-0-39575200-1512870026_thumb.jpg

post-809889-0-28418500-1512870044_thumb.jpg

post-809889-0-79008300-1512870059_thumb.jpg

post-809889-0-64862300-1512870079_thumb.jpg

post-809889-0-88005200-1512870098_thumb.jpg

post-809889-0-35644200-1512870130_thumb.jpg

post-809889-0-87895300-1512870146_thumb.jpg

Share this post


Link to post
Share on other sites
Bil92

Salut tout le monde,

Je me permet d'up le sujet désolé, j'ai besoin de votre point de vue sur la kushberry mode laitue et la hh mode artichaut.

Merci a tous :)

Share this post


Link to post
Share on other sites

Salut Bill,

Je me pose dans un coin, je n'y connais rien donc je ne serait t'aider, mais je te souhaite bonne chance et bon grow.

Ps: l'hydro ca à l'air vraiment précis comme truc, j'en suis encore très loin ;)

By de l'Arca

Edited by Arcanisteteupé2.0
  • Like 1

Share this post


Link to post
Share on other sites
Bil92

Salut arca, poses toi, les sièges sont massant, je te mets le chauffage, la serveuse va arriver. Sur ta droite, la cave a joins, sers toi :)

Pour l'hydro, comme tu peux le constater plus haut, j'en connais autant que toi mdr.

Merci d'être passé.

  • Like 1

Share this post


Link to post
Share on other sites
Bil92

Salut tout le monde,

Je profites de la mise a jour du forum (super top soit dit en passant) pour faire ma maj a cro +10

HH est trop petite, a mon avis elle n'était pas vouée a donner quelques chose de splendide vu la face des graines (on dirait du sésame, une des deux était noire mais les deux ont germé!); j'ai mis en germination ma deuxième graine de HH, la hh 1 est sortie de la box pour aller en serre, je la mettrais en terre et essaierait d'en tirer quelques boutures.

KB a cessé de faire la laitue, les nouvelles pousses sont droites, peut être grâce a ma nouvelle soupe d'hier soir. J'ai également lancé une graine de kb en serre, celle ci est trop petite, je ne sais pas si c'est de ma faute ou si c'est le phéno.

Critical +, je la pensais en pause ne voyant pas du tout de 3e étage apparaitre, depuis 2 jours, le 2e étage a bien grandit mais les deux feuilles ne présentent qu'une pâle chacune, les deux seules feuilles du 2e étage sont soudées au centre, ce sont en fait les branches secondaires qui se développent a la place du 3e étage. Pour le coup, je pense que c'est vraiment génétique, je ne lance pas de 3e graine, 2 suffiront, cette critical était offerte.

Enfin le meilleur pour la fin, la REMO CHEMO; sincèrement elle est de toute beauté, n'a pas fait un seul caprice malgré tout les mauvais traitements que je lui ai fait subir. Elle ressemble a un beau début de buisson indica, superbement robuste, elle ne s'est plaint de rien, ni du sur dosage, ni du froid aux racines (parfois 10°), ni de rien, c'est comme si elle aimait ces conditions.

J'aimerais vraiment pouvoir en tirer un pied mère mais c'est une fem, vous pensez que c'est possible?
Idem pour la critical qui se révèle être assez robuste, les deux sont des féminisées.

Merci a tous de m'avoir lu, j'attends l'avis des connaisseurs, je posterais peut être des photos ce soir.

Share this post


Link to post
Share on other sites
Bil92

Salut tout le monde,

Je n'ai pas eu de réponse concernant les pieds mères issus de graines féminisées. Vous pensez que cela est possible? Cette variété n'est vendue que sous forme de graines féminisées.

Autrement, la HH1 refait des racines dans le système hydro que je lui ai bricolé, un gobelet en plastique avec eau et billes d'argiles dans lequel je viens insérer un gobelet de taille inférieure en sens inverse, le petit gobelet tient le root riot et l'eau en s'évaporant vient humidifier les racines, je n'ai rien inventé. Les deux graines ont reçu le même système pour germer et l'une des deux s'est présentée aujourd'hui.

HH2 Germination + 48h.


2 heures dans un verre d'eau avec un fond d'hormones de bouturage qui restait de mes pieds de menthe.
22 heures dans du coton entre 2 assiettes posées sur mon pc en fonctionnement (elles avaient bien chaud)

Germe = 6 mm => passage root riot depuis un peu plus de 24h
Donc HH2 a germé plus vite et est sortie plus vite que KB2 mais j'ai eu la même chose avec HH1 et KB1. C'est juste qu'a mon avis les kb sont mieux stockées elles contiennent moins d'humidité et ont besoin d'un peu plus de temps pour partir (hypothèse personnelle).

Pour la famille 1,

Nouvelle soupe depuis 2 jours:
20 litres d"eau
40 ml de Rhizotonic Canna

Ph:5.3
EC: 0.68
PH redevenu instable depuis que je ne mets plus de formulex.
Hier:
Ph 7.4
EC: 0.89

Donc j'ai ajouté de l'eau déminéralisée pour obtenir après ajustement ph:

 

ph 5.3 EC 0.68

Ce matin
ph 6.4 ec 0.71


Les plantes ont 14 jours, elles ne réclament toujours pas d'engrais ou ne sont pas en mesure de les absorber et ne boivent que de l'eau.  L'EC de l'eau du robinet est a peu près a 0.56 0.58.

Pour baisser mon EC hier, j'ai du ajouter 5 litres d'eau déminéralisée pour 20 litres d'eau du robinet sinon j'aurais été forcé de vider quelques litres de ma soupe pour y ajouter mon eau du robinet en quantité plus grande.

Sincèrement je n'y comprends plus rien. On me dit et je lis partout d'ajouter de l'eau quand l'EC monte, actuellement il n'a pris que 0.03 mais il monte parfois de 0.20.
Pensez vous que mon eau du robinet contiennent quelque chose qui empêche les plantes d'assimiler les nutriments?
Impossible ici de récupérer l'eau de pluie, pas d'osmoseur, je peux seulement couper mon eau ph 7.6 EC 0.58 avec de l'eau déminéralisée.

Merci a tous pour vos réponses a ces deux questions que je me pose.


 

Share this post


Link to post
Share on other sites
Bil92

Salut tout le monde,

Je me permets d'up le sujet désolé.

Sinon mon ph est de 6.4
EC: 076

Je n'ai rien touché depuis mon précédent message.

J'ai un gros doute, je ne pense pas pouvoir commencer mes engrais maintenant.

Qu'en pensez vous?

Share this post


Link to post
Share on other sites
elvirinix
Le 05/12/2017 à 10:16, Indi-Punky a dit :

Bonjour
 

 

La T° de la soupe influe sur les valeurs ph/ec, en premier lieu il faut stabiliser la T° dans une plage acceptable.

Pour la stabilité du ph il est mieux d'avoir un gros réservoir. 20L c'est petit.

salut ,oui je rejoint indi ,sur la température de soupe ,pour ec quand je la sort du robinet elle me sort 0.59 quand je stabilise a 19° non stop ,mon ec grimpe a 0.76  pour le ph j ai pas une grosse fluctuation mais j ai du passer d un bac a soupe de 20L a 40L et depuis c est beaucoup mieux 

 

bonne journée 

Edited by elvirinix

Share this post


Link to post
Share on other sites
Bil92
il y a 48 minutes, elvirinix a dit :

salut ,oui je rejoint indi ,sur la température de soupe ,pour ec quand je la sort du robinet elle me sort 0.59 quand je stabilise a 19° non stop ,mon ec grimpe a 0.76  pour le ph j ai pas une grosse fluctuation mais j ai du passer d un bac a soupe de 20L a 40L et depuis c est beaucoup mieux 

 

bonne journée 

Salut l'ami, merci pour ta réponse et désolé d'avance pour le pavé^^

En fait la température de ma soupe ne bouge plus du tout, j'ai un thermoplongeur réglé sur 20° et j'ai acheté une sonde de température, celle ci varie de 19.9 a 20.1, je suis surpris d'une telle précision d'ailleurs, les deux appareils sont indépendants et de marque différente. Tu as et vous aviez raison donc je ne regrette pas les 30 euros investit.

Tu as d'autant plus raison que mes testeurs ne prennent pas en compte la température de la soupe, donc je dois bien faire attention de prendre mes mesures a une même température. Idem pour le calibrage, je dois vérifier la température du liquide de calibrage.

Mon bac peut contenir 30 litres, mais si je le remplis, je n'ai plus de marge pour ajouter de l'eau, je vais mettre en marche ma cervelle et bricoler un réservoir externe peut être. Mon système est un platinium hydropro 60/60 pour 4 pots bato (contenant).


Lors de ma dernière soupe, j'ai du attendre quelques heures que tout soit a bonne température, je n'ai pris mes mesures que quand la soupe venait d'atteindre 19°. J'aurais du attendre encore un peu que la température soit stable, moi j'ai commencé mes mélanges a partir du moment ou la sonde m'a affiché 19, tu dis que tu attends 19 non stop donc stable, moi je suis réglé sur 20 degrés donc j'aurais du attendre 20 degrés stable et ne  pas me précipiter des que la température correcte s'affiche; merci pour l'astuce.

Donc a 19 degrés; j'ai effectué une première mesure de l'ec et du ph de mon eau seule.
J'ai mis le complexe racinaire en premier, l'eau est devenue trouble, couleur grise, je voyais bien le complexe se mélanger a l'eau comme si j'y avait versé du lait, cela formait un nuage dans l'eau qui s'est mélangé en quelques minutes grâce a la pompe de brassage (d'ailleurs cela m'a permis de constater qu'un coin du bac ne se mélangeait pas j'ai arrangé le coup en posant un T sur la sortie du brasseur).

Ensuite j'ai repris mon ph, il était de 8.5.

Ensuite j'ai ajusté le ph et quand j'ai versé mon ph down, l'eau est redevenue transparente, comme si l'acide avait bouffé le complexe racinaire.
En dernier j'ai pris l'ec final et ph final.
Je dois procéder autrement?

La j'ai mis mon arrosoir de 11l a décanter et je l'ai posé sur un radiateur tiède pour chauffer un peu l'eau.
Je pense que je ne laisse pas assez décanter l'eau, je n'ai pas de récipients assez grands, mon arrosoir n'a pas, a mon avis, d'ouverture assez grande pour une bonne circulation de l'air. De plus, je trouve des moucherons dans l'eau une fois décantée, j'ai peur qu'ils se retrouvent dans la soupe.
Le ph reste stable une fois a 6.3 6.4, hier soir 6.4 ce matin 6.3 et la 6.4 sans que je l'ajuste, si je l’abaisse il remonte.
Quand j'ai mis le formulex lors de ma précédente soupe, il restait stable quel que soit le niveau de ph. C'est surtout pour cette utilisation que mon GS me l'a vendu, je lui ai demandé un tampon ph a la base, et c'est le seul compromis possible a l'age de mes plantes.

Voila j'ai donné des détails dans ma manière de procéder pour savoir si je me trompe quelque part, pour le moment l'ec a encore monté mais de 0.03 en 24h donc je n'ai rien modifié.

Merci encore ! :)
 

Share this post


Link to post
Share on other sites