[Résolu]problème floraison fast version f1


Variété(s): sweet seed green poison f1 fast version
Age de la plante: 1 mois et demi
Date d'apparition du problème: 21/01/2019
Partie(s) atteinte(s): Jeunes feuilles du haut
Évolution du problème et de la plante: pas de floraison
Dimension de l'espace: 4m2
Type d'espace de culture: En pièce
Type de lampe: Leds/Cobs
Puissance en Watt: 1200
Cooltube: Non
Cycle lumineux: 12/12
Distance entre lampe et plante (en cm): 55
Température: 22
Hygrométrie: 60
Type d'extraction utilisée: Type ovni (Rvk etc) / Torin
Puissance de l'extraction: 1550
Cycle d'extraction: 24/24
Brassage utilisé: 55cm ventilo
Cycle de brassage: 15mn /15mn
Type de système : nft
Votre substrat: Laine de roche
Tamponnage du substrat: Oui
Taille de la soupe en litres: 100
Engrais ou additifs: floranova
Dosage des engrais et additifs: 0.8
Valeur Ph +/-: 5.5
Valeur Ec +/-: 0.8
Température de la soupe: 17
Fréquence d'arrosage: 24/24

Recommended Posts

bonjour l’équipe j'ai 21 pieds Green Poison F1 Fast Version féminisé après 3 semaines en végétation 18/6 aucun soucis de gros pieds vraiment top et la après 21 jours de floraison en 12/12 pas encore de pistils aux tètes mais deux pistils aux intersection des feuilles c'est la première fois en plus de 100 cultures q'une variété ne ce déclenche pas après 15 jours pas de problème de programmateur ni fuite de lumières je précise ni chaleur ou froid et ph et ec en continu léger et standard ph 5.5 et ec 0.8 ( floranova flo et racinaire uniquement a ce stade ) et traitement préventif araignée rouge il y a 30 jours question dois je remettre en 18/6 ? ou attendre ? car apparemment ce sont des graines photopériode merci d'avance de votre réponse

Link to post
Share on other sites

Yop

 

Elles sont annoncées comme photopériodique, mais c'est un cross a base d'autoflo donc le gêne peut s'exprimer un peu, beaucoup comme pas du tout.

Pourquoi mettre déjà de l'engrais Flo alors que tu n'as même pas de pistils?

 

 

  • Like 1
Link to post
Share on other sites

salut pas de photo portable peter et engrais flo je viens de commencer car pistils apparu  mais aux intersection des feuille mais pas de tete qui se forme du tout mais je suis en nft donc 75% engrais vege et 25% engrais flo donc je laisse en 12/12 ou je remet en 18/6?????? merci d'avance

Link to post
Share on other sites

Re,

 

Au faite...100 cultures, ça fait pas 300 mois minimum ça :blink:,  25ans de culture pour finir sur de la fast version....Pfffiouuuu...

 

Le problème sans photo, c'est que l'on ne pourra pas savoir si tes plants sont en intox d'azote...Ce qui ralentis fortement la période de stretch.

 

++

  • Like 2
Link to post
Share on other sites
Guest
This topic is now closed to further replies.