[Résolu]Croissance lente


Variété(s): Royal Critical Autoflo
Age de la plante: Cro+8
Date d'apparition du problème: Depuis mise en terre
Partie(s) atteinte(s): Jeunes feuilles du haut
Évolution du problème et de la plante: pas d'évolution et ralentissement de croissance générale
Dimension de l'espace: 60x60x160
Type d'espace de culture: En Box
Type de lampe: Leds/Cobs
Puissance en Watt: 160Watt SpectraPANEL X160
Cycle lumineux: 18/6
Distance entre lampe et plante (en cm): 30 cm
Cooltube: Non
Température: 21° jour / 17° nuit
Hygrométrie: 75% de moyenne
Type d'extraction utilisée: Extracteur de gaine
Puissance de l'extraction: 187 m3/h
Cycle d'extraction: H24
Brassage utilisé: Ventilateur a clip
Cycle de brassage: H24
Votre type de terreau: Biobizz Light Mix
Taille des pots en litres: 11L (mise en pot définitif)
Engrais ou additifs: néant
Dosage des engrais et additifs: néant
Fréquence d'arrosage avec engrais: Jamais
Fréquence d'arrosage: tout les 2 jours
Quantité approximative par arrosage pour une plante: 150 ml

Recommended Posts

Bonjour à tous !

voilà c'est mon deuxième grow, j'ai encore une fois désolé messieurs mais j'ai fais des autoflo indoor.. ne me criez pas dessus ^^

j'ai mis en terre il y a maintenant 8 jours et j'ai une sensation de ralentissement voir même un croissance très lente des mes titines :( 

Niveau engrais j'ai rien mis j'ai tout fais a l'arrosage a l'eau claire, au début je n'est pas contrôler le Ph mais je viens de réguler aujourd'hui !
 

L'arrosage je suis en moyenne a 150ml par plant, alors c'est pas évident en pot de 11L je vous l'accorde mais je me vois mal mettre 2,5L de flotte dès le début sa sent le sur-arrosage ?

En ce qui concerne l'éclairage j'ai récemment acheté un SpectraPANEL X160 qui couvre un surface de 60x60 jusqu'à 80x80 enfin j'imagine ( d'ailleurs si des personnes ont des avis a me donner sur ce type d'éclairage je veux bien ! :) )

Extraction H24 bien entendu et un petit ventilateur a clip H24 aussi donc la pièce est bien ventilé , j'ai ouvert le coté de la box pour l'intraction passive.

Pour ceux qui veulent des précision plus pointu la description est au dessus. 

Je vous met ci-joint la photo qui normalement devrait suffire.

N'hésitez pas d'écrire vos suggestion ! 

Bonne soirée a tous ! 
 

IMG_3174.jpg

Link to post
Share on other sites

Salut,

 

moi je vais te crier dessus mais j'aimerai savoir pourquoi pour la 2eme fois tu fais des auto en in?

Il te resté des graines? En tous cas je pense que tu vas voir pas toi même qu'un ralentissement de croissance chez les auto ne se ratrape pas.

Si elle passe en flo dans 2 semaine la récolte risque d'être faible.

 

a++

  • Like 1
Link to post
Share on other sites

Lut,

 

Elles manquent cruellement d'eau tes plantes ...:rolleyes: , pas étonnant qu'elles stagnent ..,

 

un sur arrosage arrive lorsque le substrat est constamment détrempé  ,

 

si ton substrat est trop aride , les racines ne peuvent pas coloniser celui ci 

 

la chose humide  

Link to post
Share on other sites
Il y a 17 heures, Weedaux a dit:

Bonjour à tous !

voilà c'est mon deuxième grow, j'ai encore une fois désolé messieurs mais j'ai fais des autoflo indoor.. ne me criez pas dessus ^^

 

Yo, 

 

Je dirais juste: dommage

Je laisse le sort te flageller ?

 

Il y a 17 heures, Weedaux a dit:

Niveau engrais j'ai rien mis j'ai tout fais a l'arrosage a l'eau claire, au début je n'est pas contrôler le Ph mais je viens de réguler aujourd'hui !

 

Dommage, maintenant que tu as commencé à réguler le PH tu vas devoir le faire jusqu'à la fin. 

 

En terre tu n'as pas besoin normalement de reguler le PH grâce à l'effet tampon de la terre. (sauf cas exceptionnel où l'eau sorta plus de 8 de PH). 

Sache le pour la prochaine fois car ça te rajoute un risque de fluctuation de PH qui peut blesser les plants. 

 

Il y a 17 heures, Weedaux a dit:

L'arrosage je suis en moyenne a 150ml par plant, alors c'est pas évident en pot de 11L je vous l'accorde mais je me vois mal mettre 2,5L de flotte dès le début sa sent le sur-arrosage ?

 

 

Ça pourrait paraître logique, mais en fait non: comme dit précédemment il faut toujours mettre 1/4 de la capacité du pot et laisser sécher. 

 

Le sur arrosage c'est quand tu réarrose trop vite. 

 

Pour les plantes avoir à boire signifie avoir à manger. Là elles manquent cruellement des 2 d'où la lenteur de croissance. 

 

Suis le guide illustré dans ma signature, ça corrigera la gestion de l'arrosage et mettra à disposition de la plante les nutriments dispos dans le terreau.

 

L'arrosage d'après tu pourras inclure les premiers engrais (50% du dosage préconisé, on y va progressivement) pour subvenir à leurs besoins. (mais avant tu risquerai un choc par trop de nutriments) 

 

Il y a 17 heures, Weedaux a dit:

un SpectraPANEL X160 qui couvre un surface de 60x60 jusqu'à 80x80 enfin j'imagine ( d'ailleurs si des personnes ont des avis a me donner sur ce type d'éclairage je veux bien ! :) )

Quel dommage, il aurait fallu aller sur le topic concerné avant, tu t'en serai mieux sorti avec 2 cob 50w uniques par exemple. 

 

Cette solution n'est pas optimisée du tout, couvre plutôt du 30x30 en flo et a un bon ratio PAR à 30 cm seulement avec la lentille 60..

 

Et encore ils restent vague en mettant une fourchette trop large pour connaître la réelle efficacité...  (560-2200).

En sachant qu'en flo il faut approcher les 1000 ppdf sans trop les dépasser sous peine d'une chlorose apicale. 

 

Bref, je te conseille de faire un tour sur le TU concerné pour optimiser au mieux l'utilisation de cette lampe. 

 

P. S, c'est du 100w réel. 

 

++

  • Like 1
Link to post
Share on other sites
Guest
This topic is now closed to further replies.