[Résolu]Branches molles sur 50% des pieds seulement


Variété(s): Purple bud
Age de la plante: 4
Date d'apparition du problème: Aujourdhui
Partie(s) atteinte(s): Tige
Évolution du problème et de la plante: Je m'en suis rendu compte au rinçage
Dimension de l'espace: 1.5m carré
Type d'espace de culture: En Box
Type de lampe: Mh / Hps
Puissance en Watt: 600
Cycle lumineux: 12/12
Distance entre lampe et plante (en cm): 60
Cooltube: Oui
Température: 26
Hygrométrie: 40
Type d'extraction utilisée: Extracteur de gaine
Puissance de l'extraction: 600
Cycle d'extraction: Continu
Brassage utilisé: Clip fan
Cycle de brassage: Continue
Votre type de terreau: Lightmix
Taille des pots en litres: 11
Engrais ou additifs: Biobizz (bioblomm, fishmix, topmax)
Dosage des engrais et additifs: Tableau biobizz
Fréquence d'arrosage avec engrais: A chaque fois
Fréquence d'arrosage: 3-4 jours
Quantité approximative par arrosage pour une plante: 3L

Recommended Posts

Salut a tous ! 

Je vais essayer d'être exhaustif sur le problème. Lorsque j'ai voulu sortir mes plantes de la box pour un rinçage généreux dans la baignoire (la sénescence tardant a démarrer), 3 de mes 6 plantes ont complètement ployé sous leur propre poids ! Dans ma box, j'ai 2 rangée de 3 plantes. La première rangée n'a eu aucun problème. Mais toutes celles de la seconde ont plié, une partie des branches ont cassé etc... Les buds sont aussi beaucoup plus petit sur la deuxième rangée.

Au rinçage, j'ai remarqué que, pour la deuxième rangée, l'eau ne s'écoulait plus par le fond du pot ! Ce qui a donc dû induire un léger sur arrosage.

Le fond de tout les pots est tapissé de billes d'argile, et le ventilateur de brassage est braqué sur la rangée du fond, tandis que l'intra est en direction de la rangée de devant. La lampe est centrée par rapport aux deux rangées.

J'aimerai identifier ce qui a pu produire ce "bloquage" de l'eau dans la terre avant de ne pas le reproduire. Chose étonnante, a part cette fragilité des branches, les plantes semblait en bonne santé, et dans le même état devant et derrière (voir photo). 

Quelqu'un aurait-il une idée de ce que j'ai bien pu faire de travers ? 

Comment identifier le problème en avance avant que tout se casse la gueule ? (Pas de trace sur les feuilles, les buds mûrissent a la même vitesse ...)

Merci de m'avoir lu, et j'espère que quelqu'un pourra m'aiguiller.

A+ 

IMG_20200421_225518.jpg

Edited by Yann97
Link to post
Share on other sites

Salut a tous ! Juste un petit up pour avoir plus d'informations sur ce qui a pu se passer. 

Si personne n'a d'idée, j'observerai lors de la récolte l'intérieur des pots pour avoir ma réponse et je posterai mes conclusions ici, au cas où ça arrive a quelqu'un d'autre ! 

A+

Link to post
Share on other sites

Yop ! 

 

Peut-être que celles du fond ont eu plus de "soutien" et ont donc pu être "maintenues" le temps du développement , alors que celle de devant étant face à la porte elles se sont mieux renforcées au niveau des tiges/troncs .

 

Perso j'ai tendance à mettre de plus en plus de tuteurs ça permet à la plante de se concentrer sur ce qui nous intéresse , et pour certaines génétiques quand je les détaches ça pli direct .

 

A voir 

 

@+! bon grow! :yepah:

 

Link to post
Share on other sites
il y a 18 minutes, glass-blower a dit:

Yop ! 

 

Peut-être que celles du fond ont eu plus de "soutien" et ont donc pu être "maintenues" le temps du développement , alors que celle de devant étant face à la porte elles se sont mieux renforcées au niveau des tiges/troncs .

 

Perso j'ai tendance à mettre de plus en plus de tuteurs ça permet à la plante de se concentrer sur ce qui nous intéresse , et pour certaines génétiques quand je les détaches ça pli direct .

 

A voir 

 

@+! bon grow! :yepah:

 

Ce qui m'étonne le plus reste la différence d'absorbtion d'eau ! Je pense que ça vient plus de la et ça expliquerait le développement plus faible des têtes 

Toutes les plantes étaient sous filet, et normalement les pieds du fond aurait du avoir un meilleur soutient (et une absorption d'eau plus élevée) puisque soumis au courant d'air du clip fan, non ?

Link to post
Share on other sites

Re , 

 

Yep , alors tout simplement un sur-arrosage .... si il y a vraiment un blocage et une réelle différence de développement . 

 

Maintenant pour définir la ou les causes . Problème racinaire , insectes , consistance du substrat  .....ou tout simplement avoir re-arroser celle du fond en se fiant à celles de devant .

 

T'es à combien de 12/12 ?

 

(attention aux petites formules , t'es poli no prob , c'est juste que sur ce forum on en met à chaque message ;) merci)

 

++

Link to post
Share on other sites

Hello !

Je pense qu'il y a quand même une raison pour lesquelles celles du fond ont développé le problème et pas celles de devant, et c'est ça que je cherche afin de m'assurer que ça n'arrive plus !

Je suis sur la fin, début de rinçage, tout ça tout ca... Je dirais Flo +45 (je me fie au trichomes...) 

Je pense que c'est effectivement dû à l'arrosage de celle du fond en me fiant a celle de devant, mais je ne comprend pas pourquoi celle du fond buvaient moins. 

A+ et merci !

Link to post
Share on other sites

Re , 

 

à l’instant, Yann97 a dit:

je ne comprend pas pourquoi celle du fond buvaient moins

 

Moins exposé à la lumière / air sur la surface du pot ....différence d'hygrométrie/température ..... sans compter les diff de pheno mais là 3 et 3 ça serait le gros pas de bol ^^

 

Essayes de gérer l'arrosage pot par pot en zappant 1 arrosage pour les 3 du fonds ....elle peuvent se remettre et se rattraper si elles reprennent du poil de la bête .

 

Ou tout simplement déja échanges les de place par rangée .

 

++

  • Like 1
Link to post
Share on other sites

Salut Yann97,

Je ne sais pas d'ou ton problème peut venir ... Par contre, je vois que les feuilles commencent a jaunir entre les veinures... Habituellement soit carence en Mag ou lumière trop proche.".

Perso, je penche plus pour lumière trop près. Ce n'est que mon avis mais je veux aviser avant que le problème progresse... 

Peace :)

 

Link to post
Share on other sites

Salut ! 

il y a 3 minutes, mazarmed a dit:

Salut Yann97,

Je ne sais pas d'ou ton problème peut venir ... Par contre, je vois que les feuilles commencent a jaunir entre les veinures... Habituellement soit carence en Mag ou lumière trop proche.".

Perso, je penche plus pour lumière trop près. Ce n'est que mon avis mais je veux aviser avant que le problème progresse... 

Peace :)

 

T'inquiètes pas, c'est le début de la sénescence je pense ! Normal les carences du coup.

 

il y a 5 minutes, glass-blower a dit:

Re , 

 

 

Moins exposé à la lumière / air sur la surface du pot ....différence d'hygrométrie/température ..... sans compter les diff de pheno mais là 3 et 3 ça serait le gros pas de bol ^^

 

Essayes de gérer l'arrosage pot par pot en zappant 1 arrosage pour les 3 du fonds ....elle peuvent se remettre et se rattraper si elles reprennent du poil de la bête .

 

Ou tout simplement déja échanges les de place par rangée .

 

++

C'est déjà fait, l'échange ! Malgré tout, la rangée qui était au fond semble ne pas boire ou presque, (2 semaine sans flotte et les pots toujours aussi lourd, quand les autres boivent tout les 4 jours) 

A+ !

Link to post
Share on other sites

Re , 

 

Si t'as une loupe ou autre et zieuter voir si t'as pas de thrips sur la plante , ça m'est déja arrivé je pensais que c'était le froid et j'avais des thrips dans les apex . T'as aussi les larves de mouches dans le terreau qui peuvent faire ça .

 

Sinon un gros rinçage du substrat si les racines ont souffert .

 

++

Link to post
Share on other sites
il y a 5 minutes, glass-blower a dit:

Re , 

 

Si t'as une loupe ou autre et zieuter voir si t'as pas de thrips sur la plante , ça m'est déja arrivé je pensais que c'était le froid et j'avais des thrips dans les apex . T'as aussi les larves de mouches dans le terreau qui peuvent faire ça .

 

Sinon un gros rinçage du substrat si les racines ont souffert .

 

++

Salut !

J'ai cherché des nuisibles mais j'ai rien vu ! Et j'ai tenté le rinçage mais quand il faut 45 minutes pour que l'eau ressorte par le bas du pot, c'est très très long...

Je vais les laisser faire leur vie, de toute façon vu l'avancée de la Flo, je rattraperai pas ça !

A+

  • Like 2
Link to post
Share on other sites
Guest
This topic is now closed to further replies.