shinxo

bout des feuille jaune

Variété(s): super skunk with label
Age de la plante: 45
Date d'apparition du problème: 10 jours
Partie(s) atteinte(s): Jeunes feuilles du haut,Jeunes feuilles du bas,Vieilles feuilles du haut,Vieilles feuilles du bas
Évolution du problème et de la plante: feuille jaune et morte sur le bas de la plante et aujourd'hui 80% des feuille commence a etre jaune
Dimension de l'espace: 80x80x180
Type d'espace de culture: En Box
Type de lampe: Mh / Hps
Puissance en Watt: 400
Cycle lumineux: 18/6
Distance entre lampe et plante (en cm): 50
Cooltube: Oui
Température: 24/28
Hygrométrie: 35/55
Type d'extraction utilisée: Extracteur de gaine
Puissance de l'extraction: 220/400
Cycle d'extraction: 24h
Brassage utilisé: intracteur et petit ventilateur
Cycle de brassage: 24h
Votre type de terreau: all mix
Taille des pots en litres: 11
Engrais ou additifs: biobizz ALG.A.MIC
Dosage des engrais et additifs: 4ml
Fréquence d'arrosage avec engrais: Une fois sur deux
Fréquence d'arrosage: 3 jours
Quantité approximative par arrosage pour une plante: 1l

Recommended Posts

shinxo

Bonjour je viens vers vous car depuis 2 semaines j'ai un ralentissement de la croissance et des feuilles jaune voir carrément morte  qui commencer sur le bas des plante , et aujourd'hui sur les 2 plante j'ai facile 80% des feuille qui on le bout jaune, j'ai consulter plusieurs forums et je pensais que c'était un sur engraissage du coup jeudi 24 juin je l'ai  ai arroser seulement a l'eau (ph 6,5 eau de source) et hier j'ai mis de l'engrai biobizz  ALG.A.MIC une cuillère à café  dans 1L d'eau et aujourd'hui c'est toujours pareil a part une plante qui a accélérer ça floraison j'ai l'impression  du coup je ne sais pas trop quoi faire étant débutant . Cro+28  flo +14 

ampoule hps 400w cooltube filtre a charbon 400m3/h extracteur 220/400 m3/h il est actuellement en 220 , intracteur 193m3/h ventilo au dessus de la ridicule canopée  si vous avez des conseils et connu ce problème cela m'aiderais grandement. 

IMG_20200629_181555[2].jpg

IMG_20200629_181538[1].jpg

IMG_20200629_181606[1].jpg

IMG_20200629_181630[1].jpg

à oui et ce sont des autoflo

Share this post


Link to post
Share on other sites
oïlo

soir,

 

surengraissage ,et aussi un arrosage insuffisant ...,

 

cordialemnt

  • Like 1

Share this post


Link to post
Share on other sites
shinxo

sous arrosage ? car sur un site il disent pour un pot de 11 l c'est 3 l d'eau ça me parait énorme déja avec 1l je trouve que c'est pas mal trempé , merci du conseil je vais essayer d'arroser un peu plus et sans engrais , si d'autre personne ont des conseil n'hésitez pas :) je suis complétement néophyte 
 

Share this post


Link to post
Share on other sites
mouly974

Yo,

 

Oui c'est bien ça pour un pot de 11l c'est 2.75l...

check le tuto illustré dans ma signature.

 

++

  • Like 1

Share this post


Link to post
Share on other sites
shinxo

Salut , ça marche j'ai arrosé avec  cette dose hier (que de l'eau) mais l'eau s'évacue du pot a partir de 1 l d'eau versé es-normal ? Voici un peut les nouvelles, les feuille jaune atteint qui commence a mourir et j'arrive pas bien a voir pour l'instant si il y à propagation.

 

Merci du conseil , bon grow a vous.

 

 

IMG_20200703_215356.jpg

IMG_20200703_215406.jpg

IMG_20200703_215412.jpg

Share this post


Link to post
Share on other sites
Dubstep_Addict

Hello !

 

Oui c'est normal que l'eau ruisselle directement, étant donné que ton substrat est super sec l'eau ne s'imbibe pas dans le terreau et tombe direct ,

tu peux soit les arroser généreusement jusqu’à que ton substrat soit bien humide

soit les re-humidifier par capillarité en les laissant dans un bac rempli d'eau le temps que les pots absorbent bien et que ta terre soit réhydratée .

 

Vu que tu es en sur-engraissage je te conseille la première méthode qui te permettra dans un premier temps d’évacuer un peu le surplus de sel présent dans ton substrat .

 

@ciao

Edited by Dubstep_Addict

Share this post


Link to post
Share on other sites