Totoxi'co

Tache importante purpule bud c+70

Variété(s): Purple bud
Age de la plante: C+70
Date d'apparition du problème: 24/06
Partie(s) atteinte(s): Jeunes feuilles du bas,Vieilles feuilles du bas
Évolution du problème et de la plante: Les feuilles jaunisse brunisse en bas et ça va de plus en plus vite ...
Dimension de l'espace: 90x90x250
Type d'espace de culture: En pièce
Type de lampe: Mh / Hps
Puissance en Watt: 250W
Cycle lumineux: 18/6
Distance entre lampe et plante (en cm): De 15 a 30 cm selon les têtes
Cooltube: Oui
Température: Max 36 mini 19.5
Hygrométrie: Maxi 69% mini 34%
Type d'extraction utilisée: Sunon / ventilateur de pc
Puissance de l'extraction: Petit ventilo branché sur la cooltube
Cycle d'extraction: 18/6
Brassage utilisé: ?
Cycle de brassage: ?
Votre type de terreau: Terreau de chez Truffaut npk 18/6/8
Taille des pots en litres: 40
Engrais ou additifs: Aucun Juste un nouveau terreau à c+50 NPK 18/6/8 La plante a fais un sur engraissage en azote que j’ai soigné pour un rinçage 30l en une fois dans un pot de 40l
Dosage des engrais et additifs: Aucun
Fréquence d'arrosage avec engrais: Jamais
Fréquence d'arrosage: Tout les 7/8 jours
Quantité approximative par arrosage pour une plante: 10L

Recommended Posts

Totoxi'co

Salut les gars après avoir regardé dans les diag je n’ai pas vu le même problème que le mien enfin je ne pense pas ... 

depuis 5-6 jours des taches apparaissent sur ma plantes 

elle n’a pas reçu d’engrais depuis le début de sa croissance juste ce qu’il y a dans le terreau (il est un peu chargé) il vient de chez Truffaut et à pour indice NPK 18/6/8 

la planteuse m’a déjà fais un sur engraissage en azote (plutôt logique) 

j’ai donc rincé la plante avec 30 l d’eau c’était son dernier arrosage il y a 7 jours 

si quelqu’un peux m’aider ... 

merci d’avance bon gros à vous 

7E4BADDF-8514-4D95-9BCE-5571D30D6B61.thumb.jpeg.772ea2ff52090ee33cd9122c74d5ca4c.jpegE4EE7854-B996-4615-85A2-18B6E1D92449.thumb.jpeg.3f53da978de04000ced131bf81e489ab.jpegC00DBA93-21A0-4848-BDEC-44FD6C95473D.thumb.jpeg.77a3e6107799870e782650c1ed6318e8.jpeg6CF7A699-7ABF-419D-96D6-EA8869B5463B.thumb.jpeg.721de85f5e1d1cf414b14cd9227dca99.jpeg

Share this post


Link to post
Share on other sites
Ras_VIP

Salut,

 

ça ressemble à une maladie ... rien de sur...

 

attends confirmation, mais pour moi de base ton extraction à base de ventilo de pc c'est un peu léger, + le fait que tu n'es pas de brassage de l'air...

 

les 36° sans brassage, ta plante va pas aimer ^^

 

++

Share this post


Link to post
Share on other sites
Totoxi'co
Il y a 11 heures, Ras_VIP a dit:

Salut,

 

ça ressemble à une maladie ... rien de sur...

 

attends confirmation, mais pour moi de base ton extraction à base de ventilo de pc c'est un peu léger, + le fait que tu n'es pas de brassage de l'air...

 

les 36° sans brassage, ta plante va pas aimer ^^

 

++


merci pour ta réponse c’est cool ! 
je viens de capter le brassage ... j’ai effectivement un ventilo diamètre 125 accroché devant la fenêtre qui tourne 24/24 

 

 

enfaite pour ma ventilation je ne suis pas au point la plante est dans la douche qui n’est pas utiliser et la vmc est juste au dessus 

le cool tube est racordé à un petit ventilo d’un côté et une gaine de l’autre qui envoie l’air chaud vers le plafond et donc là vmc 

 

pour les 36 degrés qu’il y a eu c’est quand il a fais très chaud dehors genre 30degrés 

 

enfin bref je vais mettre des photos de l’évolution de la « maladie » et de ma ventilation 

si ça peux aider un à diagnostique ou confirmer le tiens ! 
F793BDF7-5360-44F8-869B-B995D910F66F.thumb.jpeg.4880304f6b77080472c5a72a0562fe27.jpeg
D67E0FF2-76D5-4489-A480-A83E6A91D5FF.thumb.jpeg.497d9265ef3b84c14f08c6b2b6d31994.jpeg007A03ED-5C43-4684-A16F-A1A00D2D1539.thumb.jpeg.3a61c8847a3502b10f007b7371606c18.jpegFF8D134A-59DB-4FA3-9E97-4908CD15E8EB.thumb.jpeg.67e45abc2f1dd259a2e9090a115922c5.jpeg3E90004D-026E-49BD-8442-D4B348F9229D.thumb.jpeg.4fa21ef8cd4b6231c9edc7f17ebae674.jpeg

 

merci pour votre aide bon grow à tous 

Share this post


Link to post
Share on other sites
bigbudybud

Hello !

 

Vu comme ça, ça ressemble à une carence en phosphore.

phosphore-carence-cannabis.jpg.95316d3ec3123b90e97d64de3857b996.jpg

 

Peu être dûe à un blocage suite à l'excès d'azote.. *hypothèse*

 

En espérant que le problème s'estompe à la reprise de l'engraissage, évite l'azote par contre.

 

 

A plus !

  • Like 1

Share this post


Link to post
Share on other sites