CRO+30 FLO+2 Feuille marron terreau all mix sans engrais


Variété(s): vanilla kush
Age de la plante: 30 jours
Date d'apparition du problème: 5 jours
Partie(s) atteinte(s): Jeunes feuilles du bas,Vieilles feuilles du haut
Évolution du problème et de la plante: évolution grandissante
Dimension de l'espace: 80x80
Type d'espace de culture: En Box
Type de lampe: Mh / Hps
Puissance en Watt: 250w
Cycle lumineux: 20/4
Distance entre lampe et plante (en cm): 30
Cooltube: Oui
Température: 20
Hygrométrie: 55
Type d'extraction utilisée: Type ovni (Rvk etc) / Torin
Puissance de l'extraction: 280
Cycle d'extraction: 24/24
Brassage utilisé: oui ventilateur
Cycle de brassage: 24/24
Votre type de terreau: biobizz all mix
Taille des pots en litres: 3,6L
Engrais ou additifs: aucune engrais ( terre biobizz all mix )
Dosage des engrais et additifs: seulement terre all mix
Fréquence d'arrosage avec engrais: Jamais
Fréquence d'arrosage: 1 fois 5/6/7 jours selon l'humidité du terreaux
Quantité approximative par arrosage pour une plante: 1L

Recommended Posts

Yeah,

 

Je précise que ma hps 250w est allumé 24/24h pour garder la chaleur entre 18 et 21, que l'extracteur et le ventilateur tourne aussi 24/24

Sur 7 plantes il y en a 2 de touchés... c'est principalement sur les grandes feuilles du haut mais par petit endroit sur des petites feuille du bas.

Je n'ai jamais mis d'engrais car au bout du 2 semaines j'ai rempoté dans du terrain biobizz all mix ( 1er fois)

j'ai eu un soucis de sous arrosage il y a 2 semaines cela n'a pas du aidé...

1L d'eau tous les 5/6 jours selon l'humidité du terreaux 


Malheureusement je pense avoir la maladie erwinia...mais comme cela fais un moment que je n'ai plus cultivé je peux me trompé et j'aimerais donc des avis/conseils si possible

 

Cordialement

 

IMG_20201119_183754.jpg

IMG_20201119_183915.jpg

IMG_20201119_184208.jpg

IMG_20201119_184213.jpg

IMG_20201119_184259.jpg

IMG_20201119_184334.jpg

IMG_20201119_184348.jpg

IMG_20201119_184402.jpg

IMG_20201119_184421.jpg

IMG_20201119_184450.jpg

 

 

IMG_20201119_190522.jpg

Edited by pierre99
Link to post
Share on other sites

yop

0 critique  ,
il me semble avoir le même problème ,
-> arrosage.



( sur arrosage ,elles manquent d’oxygène je pense )
regarde les photo ,ça semble être la même chose ,mais bien plus en excès de mon coté ..

les feuilles qui se gondolent sur les bords ?
lampe a bonne distance ?


sur tes photo ,il y a des feuilles de craqué ?
ça je ne sait pas ,

niveau arrosage t'est régulier ?

correction bienvenue

Edited by pizza_jice
Link to post
Share on other sites

Je pense pas a un problème d'arrosage, peut être venant de mon sous arrosage, un excès en engrais ? 

 

Oui lampe à 30/35 cm et cooltube. 

Oui la parti "grise" est sèche et craquer dans le pire des cas.

 

Oui arrosage régulier et rempotage dans des pots de 11L demain pour le passage en flo dans 48h.

 

 

Ayant regardé ton tableau, on dirait une carence en phosphore  🤔🤔🤔

Edited by pierre99
Link to post
Share on other sites

yop

je pense que ta raison pour ton cas ,
je suis assez perturbé part les feuiles si ramolis sur tes photo ,

je voyais la tache marron commencé a apparaitre part le millieu de la feuille ( photo 1 & 2 )

( asphyxie des racines ? )

mais la 3 & 4 eme photo , les feuilles qui sont fendu en largeur sur le bas de la feuille ,
sa sent effectivement la maladie. 😓

 

n'y conaissant rien ,attendant d'autre retour ....

 

bb

Link to post
Share on other sites

Yo ✌️

 

En effet ça ressemble bien a une carence, quand on voit les feuilles du dessous bien jaune ça ne ment pas ;)

Essayes de te procurer une gamme d'engrais pour leur redonner un coups de fouet, en attendant tu peux utiliser un peu d'urine diluée (pas celle du matin :D).

 

++

Link to post
Share on other sites

Bonjour @pierre99 j mepose la pour suivre vos commentaires .

Etant novice en la matiere je ne pourrai pas t aider , mais plus pour m instruire un peu aussi.

j espere que ce ne seras pas trop grave.

pour ma premiere en indoor  ( voir mon jdc) je me suis procurer la gamme bio-canna, je sais que personne n utilise ces produits sur ce site, mais sa facilité dutilisation est simple et prodigieuse . je les ai utiliser en outdoor cet été et recolte superbe sans perlinpinpin  de toutes sortes.

Ici en indoor j utilise les meme et c est super de plus d etre bio.

Bien sur pour maximiser ma récolte que j espere bonne pour une premiere je me suis procurer d autre agent PK pour ma flo.

j esper que tout ira bien pour la suite de ta culture 

a+ et bon grow.

 

Link to post
Share on other sites
Il y a 6 heures, Felix_Da_Craft a dit:

Yo ✌️

 

En effet ça ressemble bien a une carence, quand on voit les feuilles du dessous bien jaune ça ne ment pas ;)

Essayes de te procurer une gamme d'engrais pour leur redonner un coups de fouet, en attendant tu peux utiliser un peu d'urine diluée (pas celle du matin :D).

 

++

Merci du conseil Fekix 👍

 

Je suis déçu du terreau all mix de chez biobizz c'est la 1ère fois que j'achète ce terreau justement pour son côté déjà engraissé et paf une carence 😅😅😅 

Il y a 7 heures, pizza_jice a dit:

yop

je pense que ta raison pour ton cas ,
je suis assez perturbé part les feuiles si ramolis sur tes photo ,

je voyais la tache marron commencé a apparaitre part le millieu de la feuille ( photo 1 & 2 )

( asphyxie des racines ? )

mais la 3 & 4 eme photo , les feuilles qui sont fendu en largeur sur le bas de la feuille ,
sa sent effectivement la maladie. 😓

 

n'y conaissant rien ,attendant d'autre retour ....

 

bb

 Je pense effectivement pour une carence et aussi une maladie, c'est pas exactement les même tâches sur les 2 plantes 😅 enfin a son problème ça solution, je vais acheter un fongicide et rempotage aujourd'hui, en espérant que ça fonctionne. 

 

De ton côté ça donne quoi ? Je vais suivre aussi l'évolution de tes bébé 😊

Link to post
Share on other sites

yop ,

heu merci ,
faut juste que je me colle un coup de pied au cul ,

mes symptômes c'est manque de régularité d’arrosage en partie ... -> 😅 retour des blumat..
et je vais arrosé ,avec 0.5L d'urine,et 20ml d'acide fulvique / 10/ d'eau
voir ajouté du lab ....

deja voir l'evolution sur 2 semaines et j'aviserai

bb

 

Link to post
Share on other sites

Bonsoir,

 

Et bien pas vraiment de changement...

 

je suis passé en 11L avec 2L d'eau tous les 6/7jours  CRO+30 Flo+2 sans  aucun engrais ( terrain all mix ) et malgré mes différentes rempotages avec le terreau all mix ( 1L puis 3,5L puis 11L) je pense qu'il s'agit d'une carence mais comment faire , je commencé par 2 pulvérisation foliaire avec de l'urine 10%+ biogrow hier et aujourd'hui et aucune amélioration ...

prochain arrosage dans 2/3 jours

 

Quelqu'un aurait-il une idée ?

 

Peace

 

Ps : accumulation de sel seulement avec du all mix ? j'ai pourtant bien arrosé a l'eau clair ( ph entre 7 et 7.5 ) en laissant évacuer l'eau a chaque arrosage...

IMG_20201125_210056.jpg

IMG_20201125_210027.jpg

IMG_20201124_223459.jpg

IMG_20201124_223451.jpg

Edited by pierre99
Link to post
Share on other sites

Salut Pierre99, 

J'ai sensiblement le même problème que toi on dirait ? Je ne suis pas expert en diag mais ca m'a l'air de ressembler. Voir post récent en diag (nécrose feuille plante1/4). Seule différence cest que pour le moment je n'ai qu'une plante sur 4 de touchée. 

Je n'ai jamais eu un problème comme ca auparavant les seules differences entre mes cultures sont le ventilateur (un peu plus puissant mais pas braqué sur les plants), les graines et mon extra (plus puissant egalement donc pas un pb). Ducoup je sèche un peu niveau résolution et je penche pour une carence ? Mais laquelle 😅 

 

Sur ce bon grow a toi j'espère que tout rentrera dans l'ordre !!

20201126_154817.jpg

Link to post
Share on other sites

Salut @pierre99

 

Je pense que ton sous arrosage a créé un bloquage des nutriments,  car les engrais contenus dans ton substrat n'étaient pas suffisament dilués.

Pareil la lampe allumée 24/24 c'est pas conseillé car les plantes ont besoin d'une péroide de nuit pour leur cycle biologique.

Le allmix est un substrat qui ne nécessite aucun engraissage pendant 4 à 6 semaines, alors pas besoin de faire des apports pour l'instant.

Les pots de 11L devraient leur faire du bien mais ton arrosage est encore insuffisant, c'est 1/4 du volume du pot, soit 2,75L voire 3L pour toi.

Ensuite il faut sous peser régulièrement et attendre que les pots soient vraiment légers avant d'arroser à nouveau.

Ça peut prendre une dizaine de jours après un rempotage.

Donc avec un arrosage à l'eau pendant encore trois ou quatre semaines minimum, avec la bonne quantité et la bonne fréquence, ça devrait aller mieux.

 

Bon grow

 

A+

 

Edited by Bambino92
Link to post
Share on other sites

Bonsoir,

 

FLO+5 je suis en plein stretch

 

Merci pour vos retour Vitality et bambino.

 

Déjà pour les 2,75/3L d'eau, oui bien sur je vais arroser avec cette quantité au prochain arrosage, mais tu comprends que lors d'un rempotage ( pots de 3,5L à 11L ) 1,75/2L suffis, enfin dans mon cas quand j'ai sous-pesé.

 

Après l'engraissage foliaire (10% urine + biogrow) je pense avoir un léger excès d'azote sur 1 plante sur 7 MDRR ( feuille crochu )

 

De plus j'ai arrosé hier avec 2,25L d'eau et 4ml de biogrow et se soir les feuilles sont légèrement plus verte (ENFIN) mais les taches marrons  n'ont pas disparu.

 

En regardant le ph de l'eau de ville olalala je suis a 7,5/7,7 c'est beaucoup trop, même si la terre fait tampon c'est trop....je me pose la question si le problème venait de la tous simplement...

 

Peace

IMG_20201127_223421.jpg

IMG_20201127_223244.jpg

Edited by pierre99
Link to post
Share on other sites
1 hour ago, pierre99 said:

Bonsoir,

 

En regardant le ph de l'eau de ville olalala je suis a 7,5/7,7 c'est beaucoup trop, même si la terre fait tampon c'est trop....je me pose la question si le problème venait de la tous simplement...

 

 

bonsoir ,
pour ma part j'ai le meme ph au robinet a la maison ,

ph 7.1/7.3 avec un phmetre noname a 20€ ( ph & ec metre le duo )
et la acheté un petit Milwaukee pH mètre pH600 AQ ( 26 € )
et lui m'indique 7.5/7.6 comme toi

 

et pour info je n'ai pas eu de soucis au part avant ,
( biobiz light mix / terra cana )

 

a la limite test 1 pot en ajustant le ph a 6 ..
(sachant qu'une fois le ph baissé ,tu doit continué a ajusté ce ph sur les pot arrosé a ce que j'ai compris ..)

mais pour moi l'eau n'est pas en cause ,surtout que ton substrat est neuf ,
tu ne le réutilise pas ....

 

bon courage

Edited by pizza_jice
Link to post
Share on other sites
il y a une heure, pizza_jice a dit:

 

bonsoir ,
pour ma part j'ai le meme ph au robinet a la maison ,

ph 7.1/7.3 avec un phmetre noname a 20€ ( ph & ec metre le duo )
et la acheté un petit Milwaukee pH mètre pH600 AQ ( 26 € )
et lui m'indique 7.5/7.6 comme toi

 

et pour info je n'ai pas eu de soucis au part avant ,
( biobiz light mix / terra cana )

 

a la limite test 1 pot en ajustant le ph a 6 ..
(sachant qu'une fois le ph baissé ,tu doit continué a ajusté ce ph sur les pot arrosé a ce que j'ai compris ..)

mais pour moi l'eau n'est pas en cause ,surtout que ton substrat est neuf ,
tu ne le réutilise pas ....

 

bon courage

 

Je vais arrosé à l'eau clair  3L /10 jours alors à mon prochain arrosage en évacuant l'eau de la coupelle.

mon problème de sous arrosage  en début de croissance peut-il avoir une incidence 30 jours après... ? ( pourtant bassinage )

 

Enfin maintenant je ne m'inquiète plus beaucoup même si j'ai un sur-engraissage je suis en stretch ce n'ai pas très grave, je vais arrosé plus et moins souvent à l'eau clair ph 6

 

:)

 

Link to post
Share on other sites
Guest
This topic is now closed to further replies.