Problème avec ma première session sous LED


Variété(s): Critical, Critical Kush, Amnésia Haze
Age de la plante: Cro+19
Date d'apparition du problème: Cro+15
Partie(s) atteinte(s): Jeunes feuilles du haut,Jeunes feuilles du bas,Vieilles feuilles du haut,Vieilles feuilles du bas
Évolution du problème et de la plante: Les plantes ont d’abord commencées par être légèrement tombante puis leur texture est devenu légèrement sèche au touché
Dimension de l'espace: 120x120x220
Type d'espace de culture: En Box
Type de lampe: Leds/Cobs
Puissance en Watt: 480W
Cycle lumineux: 18/6
Distance entre lampe et plante (en cm): Environ 60 cm
Cooltube: Non
Température: 18,5 la nuit VS 24,5 le jour
Hygrométrie: 20%
Type d'extraction utilisée: Type ovni (Rvk etc) / Torin
Puissance de l'extraction: 460 m3/h
Cycle d'extraction: 24/24
Brassage utilisé: Ventilateur oscillant
Cycle de brassage: 24/24
Votre type de terreau: Canna terra pro plus
Taille des pots en litres: 3L
Engrais ou additifs: Dutsch formula ( solution 1,2 et 3 ; dose divisé par 2 car utilisation en terre )
Dosage des engrais et additifs: Un seul engraissage hier en début d’après midi : 1ml/L de solution 1 dutsch formula + 0,5ml/L de solution 2 + 0,5ml/L de solution 3
Fréquence d'arrosage avec engrais: Une fois sur trois
Fréquence d'arrosage: Tout les 3 jours en moyenne
Quantité approximative par arrosage pour une plante: 800ml environ mais hier j’ai mis un bon litre/pot de 3L

Messages recommandés

Hello tout le monde,
Tout d’abord bonne année à tous!


Comme vous pouvez le voir je suis nouveau sur le site et en tant que cultivateur de notre chère plante adorée, je souhaite en apprendre plus et appliquer tout vos précieux conseils. J'ai décidé de me lancer dans la culture indoor, pour la simple raison que je suis un gros consommateur qui en a marre de fumer de l’herbe de mauvaise qualité. En espérant que vous pourrez m'aider en cas de catastrophe d'amateur et je vous en remercie grandement d'avance. Je rencontre d'ailleurs actuellement un petit soucis sur ma session et malgré plusieurs heures de recherche j’aurai besoin de vos avis pour ne pas aggraver la situation.

 

Voilà le matériel dont je me suis équipé:
-probox magnum 120x120x220
-extracteur vents vk avec variateur 460m3/h
-FAC 620m3/h
-9 pots carré plastique 1L + 3L + 11L
-1 panneau LED HYVE 480W
-1 ventilateur oscillant
-rhizoponics, dutsch formula 1,2 et 3 ( dose divisée par 2 car utilisation en terre )
-1 thermo-hygromètre
- gaines insonorisées 


J'ai commencé ma seconde culture en indoor ( la première étant un test assez concluant ) depuis le 19 décembre. J’ai planté 3 variétés ( 1 pied de critical, 5 de critical Kush et 2 d’amnesia Haze ) mise en terre dans des pots de 1L et germination le 22 décembre. Plantules placées sous CFL 300W dans un premier temps puis très rapidement placées sous panneau HYVE 480W ( panneau à environ 60cm des apexs et la température varie entre 18 la nuit et 25 la journée). Je les ai rempotées en pot de 3L fin décembre. Aucun problème au départ mais depuis quelques jours les choses se gâtent. Avant-hier je n’étais pas à la maison et j’ai oublié de fermer la fenêtre ( entre ouverte ) par conséquent je pense que la température est bien descendu ( en dessous de 15 je pense ). Avant-hier soir en rentrant j’ai constaté que les feuilles de toutes mes plantes étaient tombante et avaient une texture sèche. Je pense qu’elle se fissurerai si je pliais la feuilles mais je ne préfère pas tenter. Sur quelques pieds je constate aussi des petites taches jaunes. Je pense à un soucis d’humidité car je n’ai pas d’humidificateur ou à une carence car je n’avais pas encore engraissé ou quid du panneau qui serait trop proche ? Trop fort ?

 Hier, en début d’après midi, j’ai donc arrosé de façon conséquente ( au moins 1L par pot ) avec 1ml/L de solution 1 dutsch formula +0,5ml/L de solution 2 + 0,5ml/L de solution 3 et j’ai bien humidifié les feuilles en foliaire pendant leur phase nocturne pour éviter les brûlures.
Je ne sais pas dans combien de temps je peux espérer voir une amélioration. Encore faudrait il que ce soit le vrai problème. Je vous poste quelques photos pour que vous puissiez visualiser et me conseiller. Si vous avez des idées ou des critiques je suis preneur.  


Ça c’était hier juste après l’arrosage et l’engraissage
1E581CCE-013F-47EC-AF53-BF59E1CA1C80.thumb.jpeg.3dbd417c18533b8e283f738398db7a24.jpeg

7A07B9D0-CEC7-41F4-9C14-B859879186F3.thumb.jpeg.403a5e16dadbd1bef64230af999f19dc.jpeg
 

là on peut constater un léger mieux elle se sont redressées.
4D920DE1-DEA3-4539-8EC7-DACD66AC588A.thumb.jpeg.9105248cf8934b8016dc072bb9d9e11c.jpeg
 

par contre aujourd’hui c’est de nouveau flétri

image.thumb.jpg.4076ff2b001c81419b11ad7e8c11450c.jpg

( dsl la couleur est du au flash )


Merci beaucoup pour vos éventuels retour. Bon dimanche. 

Cannabiquement vôtre.

 

 

Modifié par To_Kev
Lien à poster
Partager sur d’autres sites

Salut,

Je pense,que t'on «auto diagnostic»est bon.

Elles ont l,air d'avoir froid!

Tu n'as pas de chauffage dans ta box?

Pourtant d,après t'es donnés climatiques,ça n,as pas l,air mal,à pars l,hygrométrie.

Tu es bien sur de tes données,de température ?

18° la nuit /'26°le jour.

Perso ,ce que je ferais si tes chiffres sont justes,ce qui m,étonne ...

Je monterais à 20°/22°la nuit et 28°/30° allumé.

Avec un ventilo,qui souffle doucement en direction des plantes,de manière à faire bouger les feuilles.

Pour gagner des degrés tu n,est pas obligé d,extraire h24 .

La nuit par exemple ,tu peus arrêter,le jour aussi.

Ont vois également,que les 2 plantes au fond à droite sont plus verte foncé que les autres..

C'est normal ! vue que tu as des variétés différentes,elles ont donc des besoins differents.

Remarque :Même quand ont grow avec ,la même variétée ,ça arrive.

Chaque phénotype est différent.

Ça fais partis,des choses à savoir quand ont démarre avec des graines.

Voilà,ce que jen dis.

A++

 

 

  • Like 1
Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Styki a dit:

Salut,

Je pense,que t'on «auto diagnostic»est bon.

Elles ont l,air d'avoir froid!

Tu n'as pas de chauffage dans ta box?

Pourtant d,après t'es donnés climatiques,ça n,as pas l,air mal,à pars l,hygrométrie.

Tu es bien sur de tes données,de température ?

18° la nuit /'26°le jour.

Perso ,ce que je ferais si tes chiffres sont justes,ce qui m,étonne ...

Je monterais à 20°/22°la nuit et 28°/30° allumé.

Avec un ventilo,qui souffle doucement en direction des plantes,de manière à faire bouger les feuilles.

Pour gagner des degrés tu n,est pas obligé d,extraire h24 .

La nuit par exemple ,tu peus arrêter,le jour aussi.

Ont vois également,que les 2 plantes au fond à droite sont plus verte foncé que les autres..

C'est normal ! vue que tu as des variétés différentes,elles ont donc des besoins differents.

Remarque :Même quand ont grow avec ,la même variétée ,ça arrive.

Chaque phénotype est différent.

Ça fais partis,des choses à savoir quand ont démarre avec des graines.

Voilà,ce que jen dis.

A++

 

 

Hello Styki merci beaucoup pour ton retour :) 

Je ne vois que ça car comme expliqué j’ai oublié de fermer la fenêtre avant hier. Je pense que ça a dû occasionné un blocage. Donc les plantes n’ont pas accès au nutriment du substrat. Ou alors l’humidité ? Je risque de me faire huer au vu de ce que coûte un humidificateur... je dois aller en chercher un demain. 
J’ai baissé l’extracteur sur tes conseil je suis actuellement à 25,8 et elle se sont déjà redressé. A voir dans les prochains jour comment ça évolue.. en espérant éviter les surprises ! Bonne soirée ;) 

Il y a 2 heures, esperenza a dit:

Yo 

Il est dimmé ou a pleine puissance ? 

Apluss

Bonjour Esperenza :) 

merci pour ton retour. 
Je suis actuellement à 100% aucun dimmer. Je me suis dit qu’avec 2m20 d’hauteur je pourrais jouer avec celle ci  sans nécessairement avoir besoin d’un dimmer. Je me tromper peut être.. 

bonne soirée à toi :)  

Il y a 2 heures, Bambino92 a dit:

Salut @To_Kev

 

Pour moi ça ressemble à un sur arrosage, est ce que tu attends que les pots soient vraiment légers avant d'arroser ?

 

A+

Hello Bambino92 :) 

je te remercie pour ta réponse. 
 

honnêtement je ne pense pas que ce soit un problème d’arrosage car j’attends bien 3 jours entre chaque arrosage, j’enfonce mon doigt dans le substrat qui n’est que légèrement humide et le pot est vraiment léger. Après hier j’ai mis 1L pour des pots de 3L ce qui peut paraître beaucoup en effet mais au vu de la texture des feuilles je pensais que c’était préférable. Je n’arroserai pas autant la prochaine fois

Bonne soirée à toi ;) 

Lien à poster
Partager sur d’autres sites
Invité Kiosaku

Salut,

 

Je pense que tu donnes trop de lumière et qu’elles sont en overdose de lumière !

 

480 w en cro, c’est énorme.

 

Demande d’autre avis, je  pense que tu peux dîmer à 60% et restera encore beaucoup.

 

@+

Modifié par Kiosaku
Lien à poster
Partager sur d’autres sites

Re

 

Il y a 2 heures, To_Kev a dit:

Hello Bambino92 :)  arrent 

je te remercie pour ta réponse. 
 

honnêtement je ne pense pas que ce soit un problème d’arrosage car j’attends bien 3 jours entre chaque arrosage, j’enfonce mon doigt dans le substrat qui n’est que légèrement humide et le pot est vraiment léger. Après hier j’ai mis 1L pour des pots de 3L ce qui peut paraître beaucoup en effet mais au vu de la texture des feuilles je pensais que c’était préférable. Je n’arroserai pas autant la prochaine fois

 

Tu attends 3 jours mais peut être qu'il leur en faut 4 ou 5 pour boire correctement, le pot doit être vraiment très léger.

Parfois l'intérieur de la motte est encore trop humide, c'est trompeur.

Tes plantes n'ont certainement pas toutes les mêmes besoins, il faut être à leur écoute.

 

Je fais peut être fausse route mais je te conseillerais d'attendre 1 jour ou 2 de plus pour voir comment elles réagissent, tant qu'elles ne te montrent pas de signes de soif il n'y a pas de soucis à se faire.

Est ce que tu as du drain quand tu arroses avec 1L ?

Tu les as arrosé combien de fois depuis qu'elles sont en 3L ?

 

A+

 

 

Modifié par Bambino92
  • Like 1
Lien à poster
Partager sur d’autres sites
Il y a 3 heures, To_Kev a dit:

Hello Styki merci beaucoup pour ton retour :) 

Je ne vois que ça car comme expliqué j’ai oublié de fermer la fenêtre avant hier. Je pense que ça a dû occasionné un blocage. Donc les plantes n’ont pas accès au nutriment du substrat. Ou alors l’humidité ? Je risque de me faire huer au vu de ce que coûte un humidificateur... je dois aller en chercher un demain. 
J’ai baissé l’extracteur sur tes conseil je suis actuellement à 25,8 et elle se sont déjà redressé. A voir dans les prochains jour comment ça évolue.. en espérant éviter les surprises ! Bonne soirée ;) 

 

 

Re,

L,hygrométrie c'est important,mais pas temps que ça...

Par contre la température,elle est très très,importante..

Ont peus facilement  ce passé d,humidificateur.

Je men suis aperçu quand le mien est tombé en panne il y 5 ans.

Depuis plus d,humidificateur car je n,en ai jamais racheté.

En plus je trouve ça difficile à géré,que ce soit, les miss maker,ou les autres...Pour atteindre les taux recommander,tu dois soit extraire plus ou moins ,sois chauffé plus ou moins,et ajouté un timer,ventilé...

Certains te dirons que c'est indispensable...pas moi.

Je dis ça ,sachant   bien sûr que l,ideal c'est d,en avoir un, et de pouvoir contrôler l,hygrométrie.

Surtout ,quand les bébêtes sont active,spider,trip..et autres,dans ce cas oui il en faut un..

Est ce que tu as un chauffage ?

A++

 

  • Like 2
Lien à poster
Partager sur d’autres sites

plop!

 

tes plantes reçoivent beaucoup trop de lumière.

 

leurs port est typique ...

en forme en début de journée, ça ce "gâte" au cour de la journée, les feuilles plonge dans un port rigide vers le bas,

le lendemain matin, de nouveau en forme sans aucune intervention de ta part ou changement notable de quoi que ce soit,

et rebelote en cours de journée ça plonge ext ...

= trop de lumière ...


ps: un humidificateur c'est pas indispensable (pour ne pas dire "ça sers a rien")😅

 

@+

 

Modifié par Heka
  • Like 1
Lien à poster
Partager sur d’autres sites
Il y a 16 heures, Kiosaku a dit:

Salut,

 

Je pense que tu donnes trop de lumière et qu’elles sont en overdose de lumière !

 

480 w en cro, c’est énorme.

 

Demande d’autre avis, je  pense que tu peux dîmer à 60% et restera encore beaucoup.

 

@+

Bonjour Kiosaku,

merci pour ta réponse ;)
 

En effet Gaetan m’a prévenu lors de mon achat que c’était assez overkill comme radeau mais étant donné que j’ai 2m20 de hauteur je pensais pouvoir me passer du dimmer. J’ai remonté au maximum le radeau car je n’ai pas encore de dimmer je vais en commander un cet après midi :). En espérant qu’à 1m des apexs ça ne va pas les cramer. Me conseillerai tu de remonter plus haut ? je n’ai reçu aucune indication sur la distance lampe/apex lors de mon achat j’ai dû donc faire une erreur. 
 

Encore merci :) 

Bonne fin de journée 

Lien à poster
Partager sur d’autres sites
Il y a 15 heures, Bambino92 a dit:

Re

 

 

Tu attends 3 jours mais peut être qu'il leur en faut 4 ou 5 pour boire correctement, le pot doit être vraiment très léger.

Parfois l'intérieur de la motte est encore trop humide, c'est trompeur.

Tes plantes n'ont certainement pas toutes les mêmes besoins, il faut être à leur écoute.

 

Je fais peut être fausse route mais je te conseillerais d'attendre 1 jour ou 2 de plus pour voir comment elles réagissent, tant qu'elles ne te montrent pas de signes de soif il n'y a pas de soucis à se faire.

Est ce que tu as du drain quand tu arroses avec 1L ?

Tu les as arrosé combien de fois depuis qu'elles sont en 3L ?

 

A+

 

 

Re ;) 

Pour ma part je trouve que le pot est vraiment très léger quand j’arrose mais je vais suivre tes conseils et attendre qu’elles me montre des signes de soif. 
 

Concernant le drainage, j’ai des billes d’argile dans le fond de mes pots et pour l’arrosage j’ai dû arroser 4 ou 5 fois peut être mais je n’ai pas mis 1L à chaque fois. Penses-tu que c’est trop ? 
 

A plus ! :) 

Il y a 13 heures, Styki a dit:

Re,

L,hygrométrie c'est important,mais pas temps que ça...

Par contre la température,elle est très très,importante..

Ont peus facilement  ce passé d,humidificateur.

Je men suis aperçu quand le mien est tombé en panne il y 5 ans.

Depuis plus d,humidificateur car je n,en ai jamais racheté.

En plus je trouve ça difficile à géré,que ce soit, les miss maker,ou les autres...Pour atteindre les taux recommander,tu dois soit extraire plus ou moins ,sois chauffé plus ou moins,et ajouté un timer,ventilé...

Certains te dirons que c'est indispensable...pas moi.

Je dis ça ,sachant   bien sûr que l,ideal c'est d,en avoir un, et de pouvoir contrôler l,hygrométrie.

Surtout ,quand les bébêtes sont active,spider,trip..et autres,dans ce cas oui il en faut un..

Est ce que tu as un chauffage ?

A++

 

Re Styki :) 

Je n’ai actuellement pas de chauffage dans ma box. Je comptais justement en acheter un tubulaire, je pense que ce serai pas mal.
Cela dit j’ai un chauffage au sol dans la pièce de ma box mais le tubulaire sera sûrement plus efficace. 
 

Bon après-midi à toi ! 

Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Heka a dit:

plop!

 

tes plantes reçoivent beaucoup trop de lumière.

 

leurs port est typique ...

en forme en début de journée, ça ce "gâte" au cour de la journée, les feuilles plonge dans un port rigide vers le bas,

le lendemain matin, de nouveau en forme sans aucune intervention de ta part ou changement notable de quoi que ce soit,

et rebelote en cours de journée ça plonge ext ...

= trop de lumière ...


ps: un humidificateur c'est pas indispensable (pour ne pas dire "ça sers a rien")😅

 

@+

 

Hello Heka ! 
Merci de me répondre ;) 


C’est exactement ça. 

Je pense en effet que ça doit être un excès de lumière. Je viens de commandé un dimmer et en attendant j’ai remonté le radeau à 1m. Penses-tu que c’est suffisant ou je devrais remonter encore plus la bête ? 


Bien à toi. 

Lien à poster
Partager sur d’autres sites
Invité Kiosaku
il y a 18 minutes, To_Kev a dit:

Bonjour Kiosaku,

merci pour ta réponse ;)
 

En effet Gaetan m’a prévenu lors de mon achat que c’était assez overkill comme radeau mais étant donné que j’ai 2m20 de hauteur je pensais pouvoir me passer du dimmer. J’ai remonté au maximum le radeau car je n’ai pas encore de dimmer je vais en commander un cet après midi :). En espérant qu’à 1m des apexs ça ne va pas les cramer. Me conseillerai tu de remonter plus haut ? je n’ai reçu aucune indication sur la distance lampe/apex lors de mon achat j’ai dû donc faire une erreur. 
 

Encore merci :) 

Bonne fin de journée 

Salut,

 

Avec 480 w en cro, je pense que tu peux les placer à 1,5 m sans problème, voir plus !

 

Tu dois faire des tests, tu dois les remonter bien haut et voir la rection des plantes, dès qu’elles commencent à pousser en hauteur tu peux commencer à diminuer la hauteur.

Mais 480 w en cro reste énorme à ce stade.

 

Tu vas devoir apprendre à gérer ton monstre en attendant ton dimmer.

 

Bon grow.

 

@+

 

 

 

Modifié par Kiosaku
Lien à poster
Partager sur d’autres sites
il y a 1 minute, Kiosaku a dit:

Salut,

 

Avec 480 w en cro, je pense que tu peux les placer à 1,5 m sans problème, voir plus !

 

Tu dois faire des tests, tu dois les remonter bien haut et voir la rection des plantes, dès qu’elles commencent à pousser en hauteur tu peux commencer à diminuer la hauteur.

Mais 480 w en cro reste énorme à ce stade.

 

Tu vas devoir apprendre à gérer ton monstre en attendant ton dimer !

 

Bon grow.

 

@+

 

 

 

Re,

 

Ok, je vais remonter encore la bête ! Je verrai demain comment auront réagi les plantes. En espérant ne pas les avoir trop stressé du coup. 
 

Je posterai des photos demain ou plus tard dans la soirée. 
 

Merci encore ! Toi aussi bon grow.
À plus ;) 

Lien à poster
Partager sur d’autres sites
Invité Kiosaku
il y a 12 minutes, To_Kev a dit:

Re,

 

Ok, je vais remonter encore la bête ! Je verrai demain comment auront réagi les plantes. En espérant ne pas les avoir trop stressé du coup. 
 

Je posterai des photos demain ou plus tard dans la soirée. 
 

Merci encore ! Toi aussi bon grow.
À plus ;) 

Re,

 

Il faut laisser un peu de temps à tes plantes de réagir.

 

En cro ce n’est pas très grave, elles auront le temps de récupérer.

 

Elles devront avoir récupéré avant le passage en 12/12,  à mon avis tu ne pourras exploiter le maximum de puissance que pour la fin de ta flo et encore. 😅

 

Bon grow.

 

Modifié par Kiosaku
Lien à poster
Partager sur d’autres sites
il y a 11 minutes, Kiosaku a dit:

Elles devront avoir récupéré avant le passage en 12/12,  à mon avis tu ne pourras exploiter le maximum de puissance que pour la fin de ta flo et encore. 😅

 

Bon grow.

 

Ok. Tu me rassures sur le fait qu’elle devraient récupérer. Je vais donc leur laisser quelques jours de récupération avant de vous poster des photos. Hier je les ai rempotées dans des pots 14L en y ajoutant 1ml/L de rhizoponics. Elles en avaient besoin le système racinaire était vraiment développé et j’avais peur de l’asphyxie. J’ai arrosé que très peu peut être 2L par pot et encore.

 

Ah ouais qu’en fin de Flo et encore ? Ouch vivement que le dimmer soit là 😅
J’ai du placer ma lampe à l’aveuglette je n’avais aucune indication à ce sujet. 
 

En tout cas merci ;) 

Lien à poster
Partager sur d’autres sites
Invité Kiosaku

Re,

 

Voici des infos pour toi.

 

Apparement à 80 cm c’est déjà trop pour un début de flo, l’idéal est de jamais être dans le rouge avant la phase de rinçage et encore pas certain !

 

@+

 

82447A67-87CA-4143-A8B0-E57755DDCBA0.jpeg

Lien à poster
Partager sur d’autres sites

Merci beaucoup Kiosaku je suis tombé sur ça tout à l’heure justement ! :) 

Bon par précaution je remonte encore un peu le radeau en attendant le dimmer. 
Tu me conseilles de dimmer le radeau à 60% donc ?

 

À plus ✌🏻 

Lien à poster
Partager sur d’autres sites
Invité Kiosaku

Re,

 

Difficile à dire, ça va dépendre de tes plantes.

À toi de tester et de voir comment vont réagir tes plantes.

En cro, tu n’as pas besoin de beaucoup d’intensité.

 

@+

Lien à poster
Partager sur d’autres sites

Salut les gars, 

 

Juste pour rebondir sur l'intensité lumineuse des leds et la distance à appliquer. Je suis un peu dans la même situation que toi @To_Kev, j'ai un radeau led (320w réelles) sans préconisations constructeurs.

 

Mes plants avaient la même apparence que les tiens pendant leur croissance et je ne pensais pas que la hauteur du radeau en était responsable.

 

Je viens de trouver un site (en anglais) qui explique le sens des différentes unités de mesures de lumière (PPFD, umol/s, umol/W..) tu peux télécharger une app de mesure Lux depuis ton smartphone pour voir où tu en est, je viens de découvrir ça a l'instant et j'ai hâte de voir ce qu'il en est pour ma box !

 

https://420expertguide.com/resource/grow-light-par-ppf-ppfd-values-decoded/

 

Je met le lien, je ne sais si c'est autorisé mais ça vaut sérieusement le coup d'y jeter un œil 👌

 

Bisous 

Modifié par Noee
Lien à poster
Partager sur d’autres sites
il y a 8 minutes, Noee a dit:

Salut les gars, 

 

Juste pour rebondir sur l'intensité lumineuse des leds et la distance à appliquer. Je suis un peu dans la même situation que toi @To_Kev, j'ai un radeau led (320w réelles) sans préconisations constructeurs.

 

Mes plants avaient la même apparence que les tiens pendant leur croissance et je ne pensais pas que la hauteur du radeau en était responsable.

 

Je viens de trouver un site (en anglais) qui explique le sens des différentes unités de mesures de lumière (PPFD, umol/s, umol/W..) tu peux télécharger une app de mesure Lux depuis ton smartphone pour voir où tu en est, je viens de découvrir ça a l'instant et j'ai hâte de voir ce qu'il en est pour ma box !

 

https://420expertguide.com/resource/grow-light-par-ppf-ppfd-values-decoded/

 

Je met le lien, je ne sais si c'est autorisé mais ça vaut sérieusement le coup d'y jeter un œil 👌

 

Bisous 

Hello Noee ! :) 

Merci beaucoup pour ce post.

Je vais aller voir ça de suite. 
 

Toi non plus aucune indications ? Perso j’en ai eu pour 900 euros avec mon radeau je m’attendais quand même à recevoir des conseils d’utilisation.. bon le débat n’est pas là certes. 
 

Au sujet de l’app tu as un nom à me donner stp ? Ça m’intéresse ! 
 

Bien à toi ! :) 

  • Like 1
Lien à poster
Partager sur d’autres sites

Re,

 

Le mien m'a coûté un bras aussi (800€) j'ai juste la fiche technique aussi, et personne n'a pu m'aider sur son utilisation car personne ne possède mon radeau. C'est un mal pour un bien au moins on est obligé d'aller se renseigner sur leur utilisation et ça permet de comprendre comment ça marche 👍

 

J'ai pris la première app sur le playstore : Lux Light Meter Free.

Sur le lien que je t'ai mis il y a un autre lien vers un convertisseur Lux --> PPFD

 

https://www.waveformlighting.com/horticulture/convert-lux-to-ppfd-online-calculator

 

Fais nous un retour dès que tu auras fait des tests, je pense que ça peut servir à beaucoup de confrères 😜

 

Cia

Modifié par Noee
Lien à poster
Partager sur d’autres sites

Re,

Je suis d’accord je vais en apprendre beaucoup à mon avis ! Je vais me pencher très sérieusement dessus ce soir ! Dès que j’aurai pris des mesures je ferai un post ici sans fautes :) 

 

En tout cas un grand merci ! 
À plus tard ! ;) 

  • Like 1
Lien à poster
Partager sur d’autres sites

Re tout le monde :)

Je trouve que mes plantes vont déjà mieux. J’ai remonté le radeau sur les conseils de plusieurs d’entre vous ( merci encore pour vos réponses ). Je vous mets des photos :

 

2A84D6B3-57C2-4771-BD7F-3E33F8549DBD.thumb.jpeg.1f958864c9c3d84c275b6dd07baeb4ea.jpeg
B03EB7AD-955A-4311-9FC5-3190240939D5.thumb.jpeg.e29a893c896ae22861a322dc229cf9f3.jpeg
 

nous sommes d’accord elle font déjà moins la tête ? Je les trouve quand même claires pas vous ? Peut être est-ce dû à l’éclairage ?

 

@Noee

as-tu trouver le temps de faire tes mesures ? 
je pense que ces applications ne sont pas très précises ou alors je m’y prend comme un manche mais les résultats obtenus me laisse perplexe je devrais avoir beaucoup plus de LUX que ça je pense. On m’annonce 25243 LUX soit apparemment 404.82 umol/s/m2. Ce que je ne trouve pas très élevé et en deçà du seuil de tolérance de nos chères plantes si j’ai bien compris d’après l’article en anglais que tu m’as envoyé. Alors que les miennes ont clairement eu un excès de lumière ( peut être le subisse t’elles encore d’ailleurs ).
C’est un peu compliqué quand même en tant que novice en LED.
 

À plus ! ;) 

 

Modifié par To_Kev
Lien à poster
Partager sur d’autres sites