Muaythai35

Carence ou exes à flo +15 fin de stretch

Variété(s): Bluberry
Age de la plante: Cr+56 flo +15
Date d'apparition du problème: Peu de temps après le passage en flo
Partie(s) atteinte(s): Vieilles feuilles du haut,Vieilles feuilles du bas
Évolution du problème et de la plante: Après mettre rendu compte à flo +5 que mon éclairage était trop prêt j'ai remonter les leds mais sa continue de se propager doucement
Dimension de l'espace: 120x120x200
Type d'espace de culture: En Box
Type de lampe: Leds/Cobs
Puissance en Watt: 465 led zeus pro
Cycle lumineux: 12/12
Distance entre lampe et plante (en cm): 50
Cooltube: Non
Température: 23 à 25 max le jours et 19 à 20 la nuit
Hygrométrie: 45 à 50 en moyenne nuits et jours
Type d'extraction utilisée: Type ovni (Rvk etc) / Torin
Puissance de l'extraction: 1000m3
Cycle d'extraction: H24 avec controller gse qui régule automatiquement intra et extra
Brassage utilisé: Ventilateur honewell
Cycle de brassage: H24 vitesse 2
Votre type de terreau: Light mix biobizz
Taille des pots en litres: 11l
Engrais ou additifs: Alga grow pour croissance Alga bloom pour flo(pas encor lit)
Dosage des engrais et additifs: Alga grow a raison de 2.5ml par l
Fréquence d'arrosage avec engrais: Une fois sur deux
Fréquence d'arrosage: 5 à 6 jours
Quantité approximative par arrosage pour une plante: 1l5

Recommended Posts

Muaythai35

Bonjours sur une 2 ème session de bluberry je rencontre encor des problème au niveau des feuilles que je n arrive pas a identifier

On dirait que sa commence par des petites taches noirs ou brune suivit d un jaunissement ou l inverse si je me trompe. Sur 2 session ce phénomène se reproduit et s accentue lors de mon passage en flo

Avis au connaisseur si quelque un à une piste😉😉😉 bon grow à tous

 

Ps:la croissance s est super bien passé

Ph engraissage 6.3 à 6.6

Ph de rinçage entre deux arrosage 6.3 à 6.5

IMG_20210120_174212.jpg

IMG_20210120_172258.jpg

IMG_20210120_171307.jpg

IMG_20210120_171229.jpg

IMG_20210120_171158.jpg

IMG_20210120_170907.jpg

IMG_20210120_170905.jpg

Share this post


Link to post
Share on other sites
Tarff

Salut @Muaythai35

j'aurais l'impression que comme une majorité des topics de la session diagnostic, ton arrosage est en cause. 1L5 dans des pots de 11L tous les 5-6 jours, cela me semble un peu trop juste.

 

Il y a un super topic sur l'arrosage que j'arrive pas à retrouver pour le moment. Tu peux regarder ici sinon. Grosso modo, on compte un quart du volume du pot en flotte par arrosage.

 

à part ça je connais pas le Alga grow, c'est vraiment un engrais ou juste un booster? et tu tournes avec du Light Mix dans des pots de 11 L depuis le début ou il y a eu un rempotage à un moment?

 

A+

Peace

Share this post


Link to post
Share on other sites
Muaythai35
il y a 27 minutes, Tarff a dit:

Salut @Muaythai35

j'aurais l'impression que comme une majorité des topics de la session diagnostic, ton arrosage est en cause. 1L5 dans des pots de 11L tous les 5-6 jours, cela me semble un peu trop juste.

 

Il y a un super topic sur l'arrosage que j'arrive pas à retrouver pour le moment. Tu peux regarder ici sinon. Grosso modo, on compte un quart du volume du pot en flotte par arrosage.

 

à part ça je connais pas le Alga grow, c'est vraiment un engrais ou juste un booster? et tu tournes avec du Light Mix dans des pots de 11 L depuis le début ou il y a eu un rempotage à un moment?

 

A+

Peace

Salut tarff merci de ton passage 😉😉alga grow de plagron c de l engrais croissance et leur 2 semaine de flo ils préconisent  de continué l alga gow car c est le stretch (logique) étant passer sous leds depuis peu je me mefie avec l arrosage car  sous leds sa change pas mal les cycles d arrosage (bcp plus espacés vue que il y ai moin de chaleur) 

Ils sont commencé en goblés de 0.5l(toutes des boutures) ensuite pots 3l5 et ensuite 11l et au vu d une bonne croissances jetait en manque de place donc passage en flo..  Brefff je nage car c est la 1ere fois que je me retrouve avec des feuilles come sa et sur mes 2 1er run sous leds🤔🤔🤔,🤔🤔

Je me disait vu que les cycles d arrosages sont plus espacés est ce que sa change quelque chose àu niveau de la quantité d engrais à mettre ???? 

On dirait une carence en manganèse mais j en suis pas sur du tt...... 

Peaaaaccceee

Share this post


Link to post
Share on other sites
LittleBigMan

Salut @Muaythai35,

 

Comme l'écrit très justement @Tarff, il faudrait arroser différemment avant de pouvoir faire un diagnostic cohérent.

Les pots de 11 l sont censés permettre un arrosage à hauteur de 25 % çàd 2,5 litres environ.

C'est ce que tu peux mettre comme liquide dans un substrat qui retient 25 % d'eau par rapport à son poids ou sa masse de départ.

 

La quantité d'engrais ne change pas, c'est juste la fréquence qui s'adapte : tu fais ton dosage et tu arroses quand il faut et avec la quantité conseillée

 

Il n'y a pas de raison d'avoir des carences ou des excès quand les plants peuvent manger quand ils en ont besoin et que la nourriture est là et correctement dosée.

 

@+

 

Share this post


Link to post
Share on other sites
Muaythai35
il y a 8 minutes, LittleBigMan a dit:

Salut @Muaythai35,

 

Comme l'écrit très justement @Tarff, il faudrait arroser différemment avant de pouvoir faire un diagnostic cohérent.

Les pots de 11 l sont censés permettre un arrosage à hauteur de 25 % çàd 2,5 litres environ.

C'est ce que tu peux mettre comme liquide dans un substrat qui retient 25 % d'eau par rapport à son poids ou sa masse de départ.

 

La quantité d'engrais ne change pas, c'est juste la fréquence qui s'adapte : tu fais ton dosage et tu arroses quand il faut et avec la quantité conseillée

 

Il n'y a pas de raison d'avoir des carences ou des excès quand les plants peuvent manger quand ils en ont besoin et que la nourriture est là et correctement dosée.

 

@+

 

Yeappoo merci little big mannn de ton passage je suis d'accord avec toi. Je vais revoir dans ce cas  mes quantité d'arrosage mais d'après les feuilles tu aurait une piste ?? Carence maladies ? ou autres ??? 

 

Share this post


Link to post
Share on other sites
LittleBigMan

Re,

 

Carences mais pas parce qu'il n'y a pas assez d'engrais.

Carences parce qu'il n'y a pas assez d'eau pour que les racines arrivent à prendre les engrais.

En clair : les produits/engrais sont dans le terreau mais les racines ne peuvent pas les prendre parce qu'il n'y a pas assez d'eau

C'est l'eau qui transporte la nourriture aux racines.

 

Essaye d'arroser une fois à l'eau pure (sans engrais et avec 2,5 litres) et de repartir ensuite avec de l'engrais et toujours 2,5 litres d'eau.

 

@+

 

Share this post


Link to post
Share on other sites
Muaythai35

Mise à jours :

Après avoir  arroser 2, 5l par pots à l eau claire ph 6.5   comme cité plus haut(chose que. J approuve) 

Ec de l eau  claire0.58

Ec de drainage 0.80

(je sait pas trop comment interpréter sa) 

Je constate une aggravation visuel du ou des problème....... Je pose quelques photos.. 

Apparition aussi de pistil orange  

Sur certaine têtes et aussi tache violette  sur certaines feuilles

Brefff je comprend vraiment pas..... 

Si quelqu un a une idée....... 

Le 21/01/2021 à 20:52, LittleBigMan a dit:

Re,

 

Carences mais pas parce qu'il n'y a pas assez d'engrais.

Carences parce qu'il n'y a pas assez d'eau pour que les racines arrivent à prendre les engrais.

En clair : les produits/engrais sont dans le terreau mais les racines ne peuvent pas les prendre parce qu'il n'y a pas assez d'eau

C'est l'eau qui transporte la nourriture aux racines.

 

Essaye d'arroser une fois à l'eau pure (sans engrais et avec 2,5 litres) et de repartir ensuite avec de l'engrais et toujours 2,5 litres d'eau.

 

@+

Share this post


Link to post
Share on other sites
Panoramix06

Bonjour,

 

Les feuilles avec les taches marrons t'indiquent une carence en calcium et azote, et oui revois ton mode d'arrosage et controle ton ph.

Il faut lui faire fabriquer de la chlorophylle, enfin essayer du moins, la photosynthése est proche du négatif là.

 

Pano.

Edited by Panoramix06

Share this post


Link to post
Share on other sites
Muaythai35

Je remet sa la car j ai mit sa dans une réponse de commentaire 😉 sorry du radotage. 

 

Mise à jours :

Après avoir  arroser 2, 5l par pots à l eau claire ph 6.5   comme cité plus haut(chose que. J approuve) 

Ec de l eau  claire0.58

Ec de drainage 0.80

(je sait pas trop comment interpréter sa) 

Je constate une aggravation visuel du ou des problème....... Je pose quelques photos.. 

Apparition aussi de pistil orange  

Sur certaine têtes et aussi tache violette  sur certaines feuilles

Brefff je comprend vraiment pas..... 

Si quelqu un a une idée....... 

 

A ce jours flo+21...... 

Share this post


Link to post
Share on other sites
Muaythai35
il y a 20 minutes, Panoramix06 a dit:

Bonjour,

 

Les feuilles avec les taches marrons t'indiquent une carence en calcium et azote, et oui revois ton mode d'arrosage et controle ton ph.

Il faut lui faire fabriquer de la chlorophylle, enfin essayer du moins, la photosynthése est proche du négatif là.

 

Pano.

Salut man !! Merci de ton passage. 

Comment sa  revoir mon mode  d arrosage ? 🤔 2,5l  d eau claire de mit par plantes  depuis  le les conseil de mentionné plus haut se n est pas good?mon prochaine arrosage est avec engrais 3ml alga bloom et 1ml par litres d eau sa va faire du bien tu pense ou pas ? Et le ph je l ajusté a 6 5.....pas bon ce bon toi ? 

Peacceeee

Ps javou être a court d idée moi.... Ou alors pots trop petit ? 🤔🤔

Share this post


Link to post
Share on other sites
Panoramix06

Re,

 

Pour ma part je mets 10% du litrage du pot en eau soit pour toi, je mettrais 11 x 10 % = 1.1 litre.

Monte ton ph a 7.

Sang séché + calmag cela peut etre la fera reverdir.

 

Pano.

Share this post


Link to post
Share on other sites
LittleBigMan

Salut @Muaythai35,

 

Je viens de relire tout le post et d'aller voir le site Plagron pour comprendre.

Il y a eu effectivement un sous arrosage par rapport à la capacité des pots qui peuvent recevoir de 2 à 3 litres d'eau par arrosage.

 

Par contre avec la mesure de l'EC du drain, il ne s'agit pas d'un sur-engraissage, bien au contraire.

Plagron préconise 4 ml/L et tu as divisé par plus que deux leurs précos.

 

Il faudrait attendre le prochain arrosage et remonter les engrais à 4 ml / l et tu ne devrais pas tarder à pouvoir passer au bloom.

 

@+

 

Share this post


Link to post
Share on other sites
Muaythai35
Il y a 2 heures, LittleBigMan a dit:

Salut @Muaythai35,

 

Je viens de relire tout le post et d'aller voir le site Plagron pour comprendre.

Il y a eu effectivement un sous arrosage par rapport à la capacité des pots qui peuvent recevoir de 2 à 3 litres d'eau par arrosage.

 

Par contre avec la mesure de l'EC du drain, il ne s'agit pas d'un sur-engraissage, bien au contraire.

Plagron préconise 4 ml/L et tu as divisé par plus que deux leurs précos.

 

Il faudrait attendre le prochain arrosage et remonter les engrais à 4 ml / l et tu ne devrais pas tarder à pouvoir passer au bloom.

 

@+

 

Salut little big man lors de mon post la 1ere fois je venais de finir le stretch à raison du grow et juste avant d avoir arrosé à l'eau claire (2.5l) comme on disait j'avais commencé le bloom(3l/litre) et 1.5l par planté. Ensuite j ai fait le rinçage comme on a dit   et normalement j'attaque  le bloom et le green sensation au futur  arrosage.(2.5l par plante du coup également) ....  si ce n'est pas un surengraissage il  faut que je mette les dose maxi prèscrite par plagron(jen conclue que C une carence du coup ? 

Sinon moi jvoyait pot trop petit ou bien Maladie ??? 

Peacceeee

  • Like 1

Share this post


Link to post
Share on other sites
LittleBigMan

Re,

 

Oui les pots semblent un peu justes mais les plants ne devraient plus trop grandir.

Il est un peu tard pour rempoter mais à toi de voir si tu as la place dans la tente.

 

Tu pourrais mettre le max préconisé qui est de 4 ml/l et mettre au moins 2 l/pot voire 2,5 L si ça passe en arrosant lentement.

Tu vas pouvoir couper les feuilles abimées à plus de 50 % : elles ne servent plus et ne redeviendront pas vertes

Ça va dégager un peu les feuilles qui n'ont pas d'éclairage et qui prendront le relais de celles qui sont abimées.

 

A partir de là, il faut surveiller les nouvelles pousses en regardant les couleurs et leurs formes pour voir si elles sont assez à manger et si l'éclairage est à la bonne hauteur.

Si le bout des feuilles monte ou si les nouvelles feuilles (vertes) se vrillent, c'est qu'elles ont trop de lumière.

Idem, si les nouvelles feuilles vertes et en bon état débutent la journée d'éclairage en pleine forme et se mettent à pendouiller avant l'extinction, c'est qu'elles ont trop de lumière dans la journée.

 

C'est peut être un peu tôt pour descendre la lampe à 50 cm si tu es à 100 % de la puissance.

Tu pourras redescendre ton éclairage quand tu auras passé la moitié ou les 2/3 de la floraison : en fin de floraison quoi 😉

 

Pour l'aération de la tente, il faut éviter que le contrôleur arrête la circulation dans la tente.

Il faut toujours un minimum de circulation et surtout d'arrivée d'air neuf chargé en Co2 : il faut soit aller chercher l'air à l'extérieur soit renouveler l'air de la pièce plusieurs fois par jour

 

@+

 

Share this post


Link to post
Share on other sites
Muaythai35
Il y a 9 heures, LittleBigMan a dit:

Re,

 

Oui les pots semblent un peu justes mais les plants ne devraient plus trop grandir.

Il est un peu tard pour rempoter mais à toi de voir si tu as la place dans la tente.

 

Tu pourrais mettre le max préconisé qui est de 4 ml/l et mettre au moins 2 l/pot voire 2,5 L si ça passe en arrosant lentement.

Tu vas pouvoir couper les feuilles abimées à plus de 50 % : elles ne servent plus et ne redeviendront pas vertes

Ça va dégager un peu les feuilles qui n'ont pas d'éclairage et qui prendront le relais de celles qui sont abimées.

 

A partir de là, il faut surveiller les nouvelles pousses en regardant les couleurs et leurs formes pour voir si elles sont assez à manger et si l'éclairage est à la bonne hauteur.

Si le bout des feuilles monte ou si les nouvelles feuilles (vertes) se vrillent, c'est qu'elles ont trop de lumière.

Idem, si les nouvelles feuilles vertes et en bon état débutent la journée d'éclairage en pleine forme et se mettent à pendouiller avant l'extinction, c'est qu'elles ont trop de lumière dans la journée.

 

C'est peut être un peu tôt pour descendre la lampe à 50 cm si tu es à 100 % de la puissance.

Tu pourras redescendre ton éclairage quand tu auras passé la moitié ou les 2/3 de la floraison : en fin de floraison quoi 😉

 

Pour l'aération de la tente, il faut éviter que le contrôleur arrête la circulation dans la tente.

Il faut toujours un minimum de circulation et surtout d'arrivée d'air neuf chargé en Co2 : il faut soit aller chercher l'air à l'extérieur soit renouveler l'air de la pièce plusieurs fois par jour

 

@+

 

Yesss les pots me paraissent petits à leur stade je vais vérifier sa tt à lheur en prenant une photo du bloc racinaire😉😉😉  tu sous entend donc sous engraissage ??? Car c est ma deuxième expérience sous Led sur le même style de variété et rebelotte  les feuilles partent en sucette pourtant je fait attention au ph, à l EC de la solution nutritive  la distance d éclairage (je suis à 100% à environ 55cm de l apex) chose que j ai rectifier depuis mon 1er run  sous leds les plante avait cuite lol. 

Je n ai pas précisé mais C est des boutures  il y a de la blueberry 

Et quelque super skunk(qui elle on l'air moin  toucher byzarment.....) 

Mon eau du robinet est à ph 8  (rectifier a 6.5) avec ph down

Et l EC 0.6 (eau trop dur peut être ?) 

Mon régulateur de climat  fait marcher  le tt à 20%de sa puissance au mini pour que il y ai une circulation d air quand même...... 

Brefff je sèche sur le pourquoi du comment sa viré comme sa...... 

Il y a 16 bouture dans la box et pas moyen de ré emporter car avec le deshumidi manque de place...... Ou alors c tt simplement cette variété qui n'est pas adapter à mon style  d engraissage ?  Brefff je suis à court d idée mais je prend note de tes recommandations....... 

Share this post


Link to post
Share on other sites
LittleBigMan

Re,

 

Il n'y a pas tout l'historique de ton engraissage mais, d'après les photos, j'ai l'impression que cela a commencé par un sur engraissage pour finir avec un sous engraissage.

Les plants se sont peut être bloqués au début à cause de l'éclairage un peu violent et le terreau se serait chargé en engrais.

Une fois la lampe remontée, si les plants se remettent à consommer, l'engrais s'est accumulé dans le terreau et il y a sur engraissage à ce moment là.

 

Tu n'as pas besoin de rectifier le PH en terre ou terreau même avec une eau du robinet à PH 8.

La terre et les engrais font tampon et régulent le PH.

Quand tu commences à mettre du PH- ou +, l'effet tampon ne fonctionne plus et il faut gérer le PH jusqu'à la fin.

Et comme tu gères le PH, il faut lui donner les bonnes valeurs pour que les plants "mangent" correctement.

En début de floraison, c'est plus du 5,4 5,8 qui leur convient.

 

L'humidité de ta tente est basse pour des boutures qui n'ont pas les même racines que des plants issus de graine.

 

Il y a pas mal de détails que tu pourrais modifier et améliorer pour tes prochaines cultures.

N'hésite pas à aller fouiller dans la section guides ou JDC pour trouver des cultures comparables à la tienne et t'en inspirer 😉.

Les Topics sur l'arrosage expliquent pas mal ce que tu pourrais changer.

 

@+

 

  • Like 2

Share this post


Link to post
Share on other sites
Muaythai35
Il y a 5 heures, LittleBigMan a dit:

Re,

 

Il n'y a pas tout l'historique de ton engraissage mais, d'après les photos, j'ai l'impression que cela a commencé par un sur engraissage pour finir avec un sous engraissage.

Les plants se sont peut être bloqués au début à cause de l'éclairage un peu violent et le terreau se serait chargé en engrais.

Une fois la lampe remontée, si les plants se remettent à consommer, l'engrais s'est accumulé dans le terreau et il y a sur engraissage à ce moment là.

 

Tu n'as pas besoin de rectifier le PH en terre ou terreau même avec une eau du robinet à PH 8.

La terre et les engrais font tampon et régulent le PH.

Quand tu commences à mettre du PH- ou +, l'effet tampon ne fonctionne plus et il faut gérer le PH jusqu'à la fin.

Et comme tu gères le PH, il faut lui donner les bonnes valeurs pour que les plants "mangent" correctement.

En début de floraison, c'est plus du 5,4 5,8 qui leur convient.

 

L'humidité de ta tente est basse pour des boutures qui n'ont pas les même racines que des plants issus de graine.

 

Il y a pas mal de détails que tu pourrais modifier et améliorer pour tes prochaines cultures.

N'hésite pas à aller fouiller dans la section guides ou JDC pour trouver des cultures comparables à la tienne et t'en inspirer 😉.

Les Topics sur l'arrosage expliquent pas mal ce que tu pourrais changer.

 

@+

 

Re

 Bhaaa c vrai que pour l'historique de l engraissage sa a tjr été 1 fois sur 2 avec les doses prescrites un peu plus dilué (peur du surengraissage justement) mais jai jamais eu de pb en croissance c vraiment lors du passage en flo que C apparu. 🤔🤔🤔

J'ai bien prit note de l arrosage 1/4 du poids du pots 👍👍 le prochaine arrosage  est avec engrais 

Plagron preconise 4ml de bloom par litre et green sensation 1ml par l (les doses maxi quoi)   

Je vais essayé (2, 5l par plantes) en suposant quelle sont en sous nutrition que sa leur fera du bien (j'espère) en fouinan un peu j'ai vu que sa pouvait ressemblé à une carence en manganèse mais je doute total si jamais tu jette un œil à sa😉😉😉 je vien également  de regardé le bloc racinaire et javou y a un peu de people la dedans..... 

Du coup j'avais bien saisi pour le ph maintenant se sera jusqu'à la fin........ Merci de pouvoir échanger avec toi littlebigman !!! 

IMG_20210128_144013.jpg

  • Thanks 1

Share this post


Link to post
Share on other sites
LittleBigMan

Re,

 

Il y a 2 heures, Muaythai35 a dit:

Merci de pouvoir échanger

 

Pas de soucis et c'est le but d'un Forum 😉.

T'as pu vérifier si la terre du fond du pot était sèche ou humide ?

 

Les racines sont bien là et avec une belle couleur. Il n'y en pas de trop pour rester en 11 L.

Tu peux passer dans du plus grand pour remettre les compteurs à 0 mais il faut changer le terreau le plus possible si tu le fais.

 

A suivre aux prochains arrosages.

 

@+

 

Share this post


Link to post
Share on other sites
Muaythai35

Petite mise à jours: 

Depuis le dernier arrosage à l'eau clair (ph ajusté 6.4-6.5) légère évolution du mauvais délire je trouve.... Les super skunks qui n' était 'encor pas touchés montrent quelques signes au' iveau des feuilles.  J attends que la terre soit bien sèche avant d attaquer  l alga bloom(4ml/litres) et le green sensation (1ml/litres) en espérant que sa leur dfera du bien.... 

Peaccceeeeee

Toujours dans le floue carence ? Exees ? Wtf🤕

IMG_20210130_153106.jpg

IMG_20210130_153104.jpg

IMG_20210130_153059.jpg

IMG_20210130_151530.jpg

IMG_20210130_151506.jpg

IMG_20210130_151528.jpg

IMG_20210130_151454.jpg

IMG_20210130_151412.jpg

IMG_20210130_151453.jpg

IMG_20210130_151333.jpg

IMG_20210130_151309.jpg

IMG_20210130_151300.jpg

IMG_20210130_151231.jpg

Share this post


Link to post
Share on other sites
Muaythai35

Mise à jours: flo+27

8 jours après avoir rincer avec les 2,5l

D eau clair à ph6. 5 

Les pots sont enfin devenu léger

Du coup arrosage  2.5l par plantes alga bloom (3. 5ml/litres) et geen sensation(1ml/litres)

Durant les 8 jours  j'ai pas constaté d amélioration au contraire même j'ai l'impression que  le probleme progresse....... Température max mini 25-21(surtt a cause du deshulidificateur qui marche en continu) degrees 'humidité  40 a 50%

 

IMG_20210202_155118.jpg

IMG_20210202_155114.jpg

IMG_20210202_153449.jpg

IMG_20210202_153443.jpg

IMG_20210202_153437.jpg

Share this post


Link to post
Share on other sites
pi1417

Bonjour , je suis sous un gros led aussi et n ai jamais eut ca, mais sache que depuis le debut de mon run je rajoute du camg d aptus et ca durant jusqu a la fin de 5 eme.

Je nesais pas si ca peux t aider, mais mon grow-shop m as dfit de faire ca sous led puissant car les bébés en ont plus de besoin.

Peux etre une conneries pour certain, mais pour moi ca a marché et n ai eu aucune carence ni exes.

bonne chance pour la suite amigo.

A+

 

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites
Muaythai35
il y a 9 minutes, pi1417 a dit:

Bonjour , je suis sous un gros led aussi et n ai jamais eut ca, mais sache que depuis le debut de mon run je rajoute du camg d aptus et ca durant jusqu a la fin de 5 eme.

Je nesais pas si ca peux t aider, mais mon grow-shop m as dfit de faire ca sous led puissant car les bébés en ont plus de besoin.

Peux etre une conneries pour certain, mais pour moi ca a marché et n ai eu aucune carence ni exes.

bonne chance pour la suite amigo.

A+

 

Salut pil417! Merci de ton intervention en vrai j arrive pas à trouver ce qui cloche...... Mon 2eme essai sous leds et bimmmmm apparament c topp mais pour ma part c problèmes sur problemes...... OK j'ai comprit pour l arrosage..... 1/4 du poids du pot.... Distance des leds OK aussi(après un cramage j'ai vite comprit) niveau  engraissage j'ai rien changé et pourtant résultat carrénce ou exes...... Bref je cherche encor le problème.... J commence à me demandé si ce ne serait pas ma gamme d engrais qui ne serait pas adaptés à se genre d éclairage tt simplement🤔🤔🤔🤔🤔🤔 ou la variété qui est tress demandeuse...... Tu a déjà eu des soucis sous Led ??? 

Peaccceeeee

Share this post


Link to post
Share on other sites
pi1417
il y a 5 minutes, Muaythai35 a dit:

Tu a déjà eu des soucis sous Led ??? 

re non jamais mais j ai toujours rajouté de calcium d aptus comme je te l ai mentionné plus haut.

Je travaille uniquement avec une gamme bio qui est un peu plus cher que la normale et qui est bio-canna , donc pour les cramage (a part par les super pk style massive-bloom 50/33) ca va d ailleurs va voir mon jdc je viens de le mettre a jour et je suis a pres de 70 jrs de flo et concernant tes engrais a part le green sensation que j utilise ...le reste m es inconnu.

Pour ma par mon led a 60 pour la croissance et a 45 cm pour la flo et n ai eu aucun pb.

Tes engrais sont ils encore bons ? il ne pue pas quand tu les ouvrent car j ai eu la farce avec une bouteille neuve aussi ?

Je vais te suivre de plus prespour voir l evolution de ton pb qui j espere va se résoudre, mais un conseils coupe lesmerde cxar ca va tres vite pour avoir une plus grosse merde.

A+ amigo.

  • Thanks 1

Share this post


Link to post
Share on other sites
Kimbzh

Yo les gars ! 

 

Je plussoie @pi1417, je pense que le calcium ou magnésium doit être en cause !

Je tourne sous led depuis bientôt 1 an là, et j ai enchaîner pas mal de déconvenue... Mon environnement, mon éclairage, et la nutrition de mes plants ont été revus, la situation s améliorant a chaque upgrade. 

 

Mais toujours un satané problème de feuilles qui crament en haut début de flo !!! 

J ai une eau assez peu chargée de base en calmag, et ma dernière amélioration à été de rajouter 1ml/l d eau de calmag. 

 

He ben depuis mes plantes supportent beaucoup mieux les 40/45 cm de distance avec les lampes

Avec calmag, 3 ème et 5 ème semaine de 12/1216123992131778855354630402570429.thumb.jpg.d822b51ee0fd0097ffb8945af0da1108.jpg

Sur celle en 5 ème semaine j ai juste une petiote décoloration, brûlure mais rien de comparable au sa frangine du précédent batch(même bouture) 

1612399347752920120768949731016.thumb.jpg.6b6ffcbd50f20f1b6edc84d3a89812bb.jpg

16123993694526156764760008440339.thumb.jpg.8fe1afefe1b75748341115d14840de0d.jpg

Celle ci sont celle qui ont eu exactement la même nutrition que plus haut. Sans calmag. Et plus sur la fin de vie 😉

 

Dans ton cas, je pense que sur cette récolte ce sera compliqué de rectifier grand chose, étant donné que ta recherche du problème, et tes solutions apportée ont sûrement encore plus déséquilibré le truc...

Et rectifier maintenant ne te rendra pas le potentiel perdu, mais tu peux toujours les amener à la fin si il reste des feuilles 😅

(j ai exactement eu le même souci au début. 2 diags. 15 000 avis. Tous utiles. Mais certains bien plus avisés que d autres😅

 

Dur d appréhender la culture sous led, j ai l impression que les problèmes s 'emballent vite ! 

 

En tout cas, j ai retenu 2 choses :

 

-tranquille sur la distance, on te dit 40, débute à 50.si tu vois que ça reste bien vert et droit, tu peux descendre. 

Si ça jaunit, vrille, s éclaircit, rebique(principalement sur le haut, mais pas que), remonte un peu ! 

 

-et du coup, pour supporter la distance, et pouvoir profiter du potentiel lumineux, ça doit suivre derrière ! Le manque de cal/mag peut bloquer l assimilation d autres éléments, et je pense que c est la ou tu en es... Faire pas mal de drain, et des apports juste à l'eau à du lessiver le calcium, magnésium et autres éléments secondaire de ton substrat ! 

 

 

(je sais pas si ça a son importance, loin d être un pro, mais il existe plusieurs type de calmag. Certains contiennent de l'azote(nitrate de calcium je crois), et comme je suis sur un programme d engraissage assez chargé en azote, j ai priorise celui à 0 de N, à voir si chez toi ça joue quelque chose) 

 

Courage à toi le boxeur, tu va réussir la prochaine, à l'aise :) et puis les leds, ça a pas que des inconvénients, tu verras quand tu aura fait disparaître le jaune et le marron de tes plantations, c est magnifique 😇

 

Kenav'

 

(edit, j avais pas prévu de te mettre ces horreurs là, mais tu va voir que y a encore pire que toi, dans une optique de te rassurer😂

Combo:lino, peu d air neuf, lampes trop prêtes par rapport à leur santé (50/55 cm pourtant!!), et je le sais aujourd'hui probablement manque de calcium/magnésium.) IMG_20200605_164247.thumb.jpg.6e3aea1a290205d44432803edd0260b0.jpgIMG_20200605_162328.thumb.jpg.e4ab103f6e1c66d4f2411bce9c1b1b87.jpgIMG_20200520_173018.thumb.jpg.2f73200091ca0e70006b17de7b6a88cd.jpgIMG_20200605_163855.thumb.jpg.81b4994db5d27f37983b078191b5744e.jpg

 

IMG_20201116_041635.jpg

Edited by Kimbzh
Photo
  • Like 1

Share this post


Link to post
Share on other sites