Recommended Posts

Bonjour,

 

Depuis quelques jours :

 

1)  Depuis plusieurs semaines je n'arrive plus a naviguer correctement sur le site. Exemple quand j'ouvre un jdc la page se recharge en permanence rendant impossible la lecture. Ce qui est curieux c'est que c'est aléatoire selon les jdc exemple sur Hydromel. Et ce matin c'est exponentiel dans la rubrique jdc, toujours aléatoirement selon l'auteur.

 

2) Depuis quelques jours je rencontre un nouveau problème. Jusqu'alors je l'avais remarqué uniquement chez moi de façon aléatoire selon les photos (identiques au demeurant), mais il vient de de se confirmer sur le jdc de zepekeno impossible de charger une photo. Ça charge une page blanche :( 

 

3) Ce matin un autre soucis, bug.  je ne peux plus ni répondre ni editer chez les copains :( 

 

Pour être sûre je suis passée de mon iphone au mac, j'ai essayé avec 2 moteurs de recherche google et chrome + Duckduckgo, et j'ai supprimé les coockies mais le problème persiste.

 

édit 1 : Maintenant je peux répondre chez zepekeno alors qu'il y a dix minutes même après avoir actualisé c'était impossible. En revanche mon soucis de photo se confirme sur son jdc, ça charge à vide:( 

 

 

En vous remerciant par avance pour vos réponses  +++

 

Bonne journée  !

 

Edit 2/3..... Bizarrement sur ce post j'arrive à transmettre les photos 🤔

 

Ici c'est une photo téléchargée comme je le fait habituellement sans qu'elle soit différente. Ce qui est curieux c'est qu'elle s'affiche 1/4 de seconde avant de disparaître 

 

 

 

Ça c'est ce que je trouve après avoir cliqué sur le plus elle s'affiche sur le fil toujours invisible. En cliquant sur la photo vide  cette page s'ouvre, mais à l'instar des autres il n'y a rien dans le titre et la taille. J'ai essaye de  retailler mais impossible de noter une valeur superieure à 0

 

 

 

ici c'est le screen pour la réponse. Là il est possible de mettre le curseur mais impossible de rentrer des caractères. Auparavant l'espace de réponse était quasi inexistant impossible d'y mettre le curseur. Je suis toujours sur le jdc de zepekeno mais j'ai rencontré ce soucis ailleurs

 

 

Edited by Sulìteria
Suppression photos
Link to post
Share on other sites
  • Sulìteria changed the title to Nombreux BUGS (?)

Yop,

 

J'ai fais plusieurs essai depuis mon Mac, via safari et chrome et tout fonctionne niquel, est-ce que tout est bien à jour sur ton Mac ? Le problème d'apple c'est que quand t'est pas bien à jour, ce genre de problème peut arriver, merci de nous tenir au courant ! 

A plouche

  • Thanks 1
Link to post
Share on other sites
il y a une heure, Xtremeride a dit:

Yop,

 

J'ai fais plusieurs essai depuis mon Mac, via safari et chrome et tout fonctionne niquel, est-ce que tout est bien à jour sur ton Mac ? Le problème d'apple c'est que quand t'est pas bien à jour, ce genre de problème peut arriver, merci de nous tenir au courant ! 

A plouche

 

Merci @Xtremeride je vais contrôler les Maj. J’utilise DuckDuckGo sur l’iPhone pour plus de confidentialité et pour me désolidariser du mastodonte Google 😬 (autant ça sert à rien..) Au départ j’ai pensé que ça venait de ce moteur de recherche alors je suis allée sur Google mais même bugs puis sur Mac idem….Les Maj sont fait régulièrement mais j’ai p-e sauté la dernière… 

Merci beaucoup !!👍

A+++

Link to post
Share on other sites

Hello @boogerman Alors j’ai vidé tous les caches y compris sur le tel mais ça continue à dysfonctionner sur les 2 écrans avec Google ou DuckDuckGo :( 

 

@Xtremeride tu as vu juste pour la Maj du Mac, j’ai pas fait Monterey 😬… Popopo elle fait 12Go ! (Il reste juste 24h de chargement..) 

Crois tu que ça pourrait à voir un lien avec l’iPhone, parce que lui n’a pas de Maj en attente et les donnes de Nav et cookies sont vides. Je l’ai éteint et rallumé plusieurs fois….fait iech si je peux plus poster de photos 😩


Merci pour votre aide je croise des doigts !

 

A bientôt ++

  • Sad 1
Link to post
Share on other sites

DC968D83-D609-443C-BB3D-291870B8AF0C.thumb.jpeg.a194d73762f6eaaf6112904141a24ee8.jpeg

 

 Exemple de photo que j’essaie de poster en vain. Quand elle a terminé son chargement l’image s’affiche 1/4 de seconde puis disparaît 
Ce qui est étonnant c’est que ce matin j’ai pu poster sur ce fil 3 photos (photos que j’ai supprimées plus tard pour une autre raison) 🤷‍♀️😩

 

edit : en cliquant dessus on la voit mdr 🤯

Edited by Sulìteria
Link to post
Share on other sites

Re,

 

Alors après m'être balader un peu plus en profondeur, j'ai pu constater quelque bug par ci par la, et depuis mon iPhone aussi les même bug, mais pas aussi incapacitant que toi. Deja voir si ta mise a jour aide, mais il semble que apple pause problème pour le moment. A voir avec @Indi-Punky si les IT peuvent faire quelque chose pour aider ?

Plouche

Link to post
Share on other sites
Il y a 1 heure, Xtremeride a dit:

Re,

 

Alors après m'être balader un peu plus en profondeur, j'ai pu constater quelque bug par ci par la, et depuis mon iPhone aussi les même bug, mais pas aussi incapacitant que toi. Deja voir si ta mise a jour aide, mais il semble que apple pause problème pour le moment. A voir avec @Indi-Punky si les IT peuvent faire quelque chose pour aider ?

Plouche

Re @Xtremeride incapacitant et curieux… J’ai bloqué les mises en veille du Mac pour permettre a la Maj de s’installer sans coupure. Demain je ferais des tests. Bien que je vois pas le lien direct avec l’iPhone. A moins que tu es raison et que ce soit Apple qui deconne, ce matin sur le tchat quelqu’un s’est plaint comme moi de pas réussir à lire certains posts à cause d’actualisations de pages incessantes…. 
Si tu veux j’ai les screen, je les ai retires parce qu’il y avait des infos perso pas loin mais je peux les modifier et les renvoyer  (si ça marche)

 

Merci beaucoup xtremeride je te tiens au jus 👍

 

@R4ptoR Je la vois aussi mdr. C’est trop bizarre… Merci pour l’info

 

A bientôt  +++
 

(petit test)

4C00C119-479E-4D9C-B7D8-E4AF22B3789A.thumb.jpeg.76323c4159a582930929f7fc1d05475d.jpeg

 Là ça marche normal 🙄

  • Like 1
Link to post
Share on other sites

Hello

 

Je vais voir avec l’équipe technique.

Toutefois nous n'avons effectué aucun changement au niveau du site et le problème ne semble toucher que les usagers de Mac.

 

Link to post
Share on other sites

Salut ,

 

Ici certaines photos ne chargent pas , obligé d'actualiser et là tout s'affiche normal .

 

Aussi le menu déroulant de connexion au forum a disparu .

 

(FF et Mac OS Monterey)

 

++

Edited by Le Sultan
Link to post
Share on other sites

Coucou, ici la maj Monterey a été installée ce matin après 12 H de charge... Forcément on s'attend à mieux, ben non c'est pire... 🥳 

Pour le fofo alors que la maj téléchargeait en fin de soirée, j'ai plus eu de problème. J'ai navigué une partie de la nuit sans soucis 🤷‍♀️ C'est a n'y rien comprendre.....

Si ca recommence je vous tiens au jus.

 

Merci beaucoup +++

  • Confused 1
Link to post
Share on other sites

Yo ,

 

Ici les tofs ne s'affichent plus du tout

 

285096108_Capturedecran2021-11-14a11_44_59.thumb.png.ea6d61c83b417980a10fd09aa86212f1.png

 

351377381_Capturedecran2021-11-14a11_45_18.thumb.png.b055e67fad56554a46219fd1ff66869c.png

 

Pour répondre sur ce topic j'ai du feinter vu que le champ de saisie était HS

 

2020961732_Capturedecran2021-11-14a11_46_43.thumb.png.da05b457ae47032e65d72a618dbdfce2.png

 

J'ai cliqué sur "envoyer la réponse" et ça m'a redirigé le champ de saisie

 

++

  • Confused 1
Link to post
Share on other sites

yop

question bete en passant, histoire de voir d'autres pistes:

les tofs qui vous aviez posté , niveau taille elles sont "lourdes" ou classiques?

a+

Link to post
Share on other sites

Hello @boogerman je suis suis sur iPhone et je sais pas si on peut voir le poids des photos mais pour ma part elles étaient identiques à celles postées habituellement.E62FEB19-6519-4939-A918-A1F57BC5E36F.thumb.png.6c4c788151a90f9079256c40d86c995a.png


Celle ci dessus (en screen) ne passe pas.

 

A bientôt 

B590235B-26B0-4E03-8E4A-CEA1CCDC1F53.jpeg

Test12646AF0-AD76-4FD0-9CA1-2D8A04872081.thumb.jpeg.6e499ddb4f8d28acff5940f2c441b259.jpeg

 

et celle ci passe…

Edited by Sulìteria
Link to post
Share on other sites

Yo les Amis

 

C'est rassurant c'est que je ne suis pas le seul à galérer 😞🤧

---> impossible de répondre sur les jdc (du moins celui d' @Hydromel51..)

---> impossible d'éditer depuis smartphone Android Firefox et chrome Idem

---> impossible de voir les clichés, seulement des blancs, aucuns liens YT visible

 

Sous Android chrome via la 4g (on sait jamais si la WiFi déconnait..)

Screenshot_20211114-181301_Chrome.thumb.jpg.749cdb8b7fae988e25f743bc578fd287.jpg

 

Sous Android WiFi (fibre), Firefox

Screenshot_20211114-180715_Firefox.thumb.jpg.f2fe131bed36e06ecc69ebff65254786.jpg

 

WiFi/chrome

Screenshot_20211114-180835_Chrome.thumb.jpg.c1dae70f657147af5ebe428e206d4b9c.jpg

 

Tentative édition sous Chrome :

Screenshot_20211114-180817_Chrome.thumb.jpg.0f5ddc574ba87038cc1f24b9b04fdd9d.jpg

 

La même sous firefox

Screenshot_20211114-180737_Firefox.thumb.jpg.584fe2fc26a65aa72f1fb91953257bf3.jpg

 

J'ai tenté redemarrer, mise à jour "à jour" ... tél neuf de une semaine et c'est peut-être le hic 😅

 

Via PC aucun problème, mais c'est dommage c'est pas pareil !!

 

CloudyNimbleAruanas-size_restricted.gif.1b09b38447443ab99b890fd7ac895998.gif

(Ça bizzarement ça marche 😅😎)

 

Bonne soirée à tous

 

++

 

  • Thanks 1
Link to post
Share on other sites

Salut par ici ;)

 

Je confirme que ca bug pas mal en ce moment 🤦‍♂️ sur PC aussi.

Merci d'avoir cité mon JDC @NicoT car bizarrement j'ai l'impressions qu'il bug plus que les autres 🤔 mais le tiens aussi bug pas mal je pense que c'est des qu'il y a trop de photos.. Même soucis que toi la page s'affiche pas en entier je peux plus éditer ou répondre des truc du genre perso je suis sur PC ca bug plus sous chrome que sous firefox mais ca bug quand même..

 

J'ai déjà eu le soucis je crois le weekend dernier ou dans la semaine d'ailleurs étonnamment la page 6 de mon JDC marche pas trop mal.. alors qu'il y a le même contenu..

 

J'ai vérifié j'ai beaucoup moins de soucis sur les autres JDC (bon c'est pas parfait quand même)..

Qu'ai je fais pour mériter ca 😭

 

Merci d'avance aux admins qui sont surement déjà en train de s'arracher les cheveux sur le problème 😅

Bises ++ 

Edited by Hydromel51
Link to post
Share on other sites

Yo @Hydromel51

 

oui je n'est pas testé tous les jdc mais je sais que le tiens et le miens rame à mort, je compresse énormément les clichés déjà ( plus petit qu'un screen...), Mais ça reste intermittent, .... là depuis ça refonctionne..

monkey-134.gif.ebdb7db934576c9f214d105128e3acc3.gif

😱😱😅👏👏

 

Édit @Hydromel51....je te rassure ou pas mais effectivement ça été bref 😭😭

++

 

Edited by NicoT
  • Like 2
Link to post
Share on other sites

Re,

 

il y a 46 minutes, NicoT a dit:

Mais ça reste intermittent, .... là depuis ça refonctionne..

Je confirme que c'est intermittent par moment ca remarche mais j'ai loupé la passage ou ca refonctionnait car ca bug toujours pour moi 😅

 

++

  • Like 2
Link to post
Share on other sites