Recommended Posts

il y a 23 minutes, Indi-Punky a dit:

Bonsoir

 

Alors comme dit de notre coté rien n'a été modifié.

 

Je viens de diminuer le nombre de messages par topic afin de réduire le chargement.

On verra bien.

 

Re

Merci, c'est bizzare cette affaire, je vais tester une maj hyper light en poid mais pas en nombre, juste histoire de confirmer une idée...

Bizzarement mes clichés pris directement de smartphone s'affichent (en partie ), mais plus aucune via PC (sur ma dernière page...🤔..., J"aime bien faire des maj mais j'y connais que très peu en informatique 😨😭...

 

On verra demain:roulage:

En tout cas merci de répondre, on est dimanche quand même 🤭🙏

 

Bonne soirée à tous

 

 

Édit @Indi-Punky

Screenshot_20211114-221214_Chrome.thumb.jpg.2bd92d5d9d6a2693d633c2a2b70ff890.jpg

🥳🥳🥳🥳😘

Merci beaucoup 🙏

rocky-balboa-sylvester-stallone.gif.ad15f42915c68b2ec458901986884473.gif

++

 

Edited by NicoT
  • Like 1
Link to post
Share on other sites

Salut @Indi-Punky

 

Merci ca a amélioré la chose mais c'est pas totalement résolu :siff:

 

Je viens de vérifier c'est précisément dimanche soir dernier que j'ai eu le même problème.. on est dimanche aussi bizarre 🤔

Y aurait pas une maintenance chez l'hébergeur le dimanche 😅

Sinon je vais peux être devoir réduire la taille de mes photos aussi 😭

 

Du coup j'en profite il y a aussi le bug des photos qui ne s'affichent pas qui perdure depuis quelques temps.

image.thumb.png.cf6953799e342864892f0912ca808c2a.png

 

Bises ++

  • Like 2
Link to post
Share on other sites

Salut j'ai un début de piste avec ca @Indi-Punky devrais comprendre le problème assez rapidement j'en ai la certitude :P , alors avec opera tout les photo s'afficher sauf une sur une des page d'hydromel  , j'ai donc ouvert une p'tite fenêtre magique.. 

image_2021-11-15_003924.thumb.png.d1c35d3759b136e973c01dfc74ddeb1e.png

 

 

 

Après recherche je décide de lancer firefox , encore pire aucune image ne s'affiche , je passe dans les réglage , je met sur personnaliser et met des paramètre de gros bourrin à savoirBUGCW1.thumb.JPG.9cb5dd50dac4ae290c6a4e65a0b3c645.JPG

 

 

Je refresh tout s'affiche , je remet les paramètre sur stricte la ou ca n'allais pas avant et maintenant tout roule.. , j'vais tenter avec d'autres navigateur en jouant avec les option et supprimage de cache au besoin et je vous tiens au jus , j'suis quand même perplexe le ERR HTTP PROTOCOL ERROR m'orienter plus vers un problème coté serveur  (manque de place  ou double compression , c'est un message d'erreur pour les navigateur fonctionnant sous chrome et ca indique l'un ou l'autre généralement surtout en cas de double compression.. )  , en espérant faire avancer la chose , ou foutre la merde encore plus c'est selon :fook: ++

 

Edit : peut être aussi vérifier que ca renvoie bien à la bonne taille de fichier pour les images concerner ce qui expliquerais le problème avec une ligne du style 

header ('Content-Length:'. Filesize($cache_file));

 

Edited by Deadman
Link to post
Share on other sites
il y a 19 minutes, Indi-Punky a dit:

Bonsoir

 

Je viens au nouvels, des news?

Soucis résolu? ou toujours présent?

 

Thanks

Yo

 

De mon côté c'est nickel, ça roule comme neuf 👏👏👍

Merci encore !!

 

++

  • Like 1
Link to post
Share on other sites

Coucouuuuuu  chez moi aussi ça a l’air de re fonctionner. (A suivre de près comme c’est aléatoire) 

Merci beaucoup bonne journée +++
 

Rrrrrrr mince ma photo ici s’affiche encore pas 😩 ( je suis sur chrome IPhone)F9E400BA-5F35-43FE-A35C-7A018816344D.thumb.jpeg.51de76e791a9e4ed2fcecf0b9d56549d.jpeg

  • Like 1
Link to post
Share on other sites

Coucou à tous,

 Nouveau soucis ce matin impossible d’aller sur le jdc de @SCROG par le tag des notifs.

Comme pour les photos la page se charge 1/4 de seconde puis je tombe sur ça

8F160CD3-F738-4CC3-819D-EAE14DD0C7C4.thumb.png.0ecd87eae2014ea90777ac443f5b8869.png

 Je vais tenter de passer par le forum ( pas par les notifications . Je reviens vous dire si par ce chemin ça passe.

 

A+++

Edited by Sulìteria
3 heure après, par le forum, jdc, intérieure, scrog : ça marche
  • Like 1
Link to post
Share on other sites

Hellooooooooo les amis,


Ça recommence…😞

Suite à ma dernière Maj sur mon jdc : une dizaine de photo chargées seul 4/5 sont transférées normalement . Les autres comme d’hab elles sont présentes mais très réduites et illisibles 😩😩😩 ( je les ai pas chargées sur ma page avec le +)

 

A bientôt +++
( j’espère qu’on va bientôt trouver des solutions 🤞)


 

Link to post
Share on other sites

Salut @Sulìteria

 

Je confirme ca bug a nouveau depuis cette aprem, ce matin ca allait nickel.

Petit tips que j'ai découvert quand tu est sur un JDC qui bug suffit de passer sur une ancienne page du JDC puis de revenir sur la dernière page et ca remarche..

Par contre si tu vas sur la dernière page direct via les notifs ou via les topics depuis la liste des JDC ca bug 🤔

Je comprend plus rien a cette sorcellerie 😅

 

Bises ++

  • Thanks 1
Link to post
Share on other sites

Yo les potos du bug😅

 

internet-internet-down.gif.b317b2c69ecf3a6fc3abe4c874bce019.gif

 

Alors comment ça rame va ?

 

Moi j'ai trouvé un raccourci qui m'a soulagé la vie

Révélation

how-to-basic-how-to-basic-internet-connexion.gif.43201468811d3a7e88a41730540ee8da.gif

 

Bon ça marche pas à chaque fois mais ça soulage 🤭

 

Je déconne mais comme vous hier j'avais les mêmes problème, récurrent depuis quelques temps, mais ce n'est pas un problème de poids..., J'ai testé en passant un clichés qui ne voulait pas passer (pourtant de petite taille), en le surdimensionnant à 3000x4000 ( Pratique pour ceux qui voudraient tirer des posters🤣🤣) et donc plus de 4mb et bien lui il passait🤪🤛

 

Je vide régulièrement le cache et tous le reste, ça permet de parfois repartir, mais lorsque ça arrive au moment où tu enregistre la maj, c'est le coup de tous perdre...

 

Bon courage à tous

 

++

 

  • Haha 2
Link to post
Share on other sites

Coucouuuuuu !!
 

@Hydromel51 Cool 😎 Et quand tu es sur ton journal et que tu veux poster des photos, t’as pas une solution en stock 🤔😁😇

@NicoT Je confirme, c’est pas un pb de poids de photos puisque sur la dizaine de photo chargées sur mon fil, identiques en poids etc, seules 4 passent. Les autres sont présentent mais blanches, et lorsque tu clique sur propriété elles n’ont ni titre ni taille notés dans l’emplacement prévu….

A part ça éclats de rire bruyants quand j’ai ouvert ton contenu masqué 😂😂👍

 

Bizzzzz +++

Link to post
Share on other sites

Hello

 

@Sulìteria oui ce n’est sûrement pas un soucis de taille de photo car de temps en temps en chargeant des photos pour Jdc, cela charge une photo blanche, en la supprimant et la rechargeant ça re fonctionne mais faut s’y reprendre à 2-3 fois des fois 

 

@NicoT Si toute fois tu veux réparer ton pc il y a un gars qui a inventé une technique pour ressouder le verre 😁

 

 

 

Blague à part c’est vrai que c’est assez bizarre et aléatoire comme soucis 🤔 

 

Sûrement le genre de truc qui va disparaître aussi vite que c’est venu sans rien faire

 

Bonne culture tout le monde

 

🏼

 

edit: un autre soucis présent est que de temps à autre le champ pour écrire un message est inaccessible, il faut recharger la page pour pouvoir y accéder, après ça peut venir seulement de chez moi (dans le doute)

Edited by zepekeño
  • Thanks 1
  • Haha 1
Link to post
Share on other sites

Cc @zepekeño

 

 Si tu as le même réparateur pour les téléphones éclatés au sol je veux bien ses coordonnées 🤪

Merci pour l’astuce des photos à recharger  plus de deux fois, j’avoue je m’étais arrêtée à deux… D’ailleurs chez moi ça deconne à plein tube ce matin pour les tofs, 1/2 est blanche 😩

En revanche cette nuit à 2 h NICKEL 🕺💤

Je confirme aussi la disparition aléatoire de l’emplacement pour écrire le texte .

 

A +++++

  • Like 1
Link to post
Share on other sites