Taches marron


Go to solution Solved by Lamictal,
Variété(s): Wifi 43 somango X Querkle
Age de la plante: ~1mois
Date d'apparition du problème: 3jour
Partie(s) atteinte(s): Jeunes feuilles du haut,Jeunes feuilles du bas
Évolution du problème et de la plante: Tache brunes
Dimension de l'espace: 50*50*140
Type d'espace de culture: En Box
Type de lampe: Leds/Cobs
Puissance en Watt: 120
Cycle lumineux: Autre
Distance entre lampe et plante (en cm): 50
Cooltube: Non
Température: 22-24,5°
Hygrométrie: 50-55%
Type d'extraction utilisée: Type ovni (Rvk etc) / Torin
Puissance de l'extraction: 360 (règle a ~160)
Cycle d'extraction: 24-24
Brassage utilisé: 3 Ventilo pc diam 14cm
Cycle de brassage: 24-24
Votre type de terreau: Coco
Taille des pots en litres: 2,5l
Engrais ou additifs: Coco100%
Terra aquatica grow
Acide citric organique
Rhyzo organique platinium
Cal mag biobizz


Dosage des engrais et additifs: Grow 2ml/l
Ph down 0,5ml/l
Racinaire 0,5ml/l
Cal mag 0,5ml
Ph6 ec 0,8 (eau de base 0,2)
Fréquence d'arrosage avec engrais: Une fois sur deux
Fréquence d'arrosage: 3-4 jours
Quantité approximative par arrosage pour une plante: ~0,30cl

Recommended Posts

Salut,

J'aurai aimé vos avis.

Alors je me suis aperçu qu'une de mes plantes tire la tronche depuis quelques jours 🫤

IMG20221117165819.thumb.jpg.b73be80d5c8c2f768b3beb6e899f7254.jpgIMG20221117165813.thumb.jpg.ceabebcef6127de8ed5d241534ee2351.jpg

 

C'était trop beau pour durer,il y a un peu moins d'une semaine elle allait +- bien:

1318122595_1769247108_IMG2022111310105922.thumb.jpg.8335850b581eb20f7ba2fbd9e598a31d.jpg

 

Sinon toutes vont plutôt bien pour le moment.

IMG20221117165745.thumb.jpg.8c178b053153d3ba842591da971ee574.jpg

J'ai l'impression d'une carance en cal mag (car j'en met une fois sur deux ) ,une maladie où alors de l'antharcnose😬

Les feuilles sont tacheté marrons voir violet par endroit et sont sèches au endroit atteint.

Je vois pas d'autres piste car le ph est bon (6) l'ec de sortie 0,9ms donc correct même si un peu haut à partir de 0,8ms

Niveau climat ont est pas trop mal non plus puis niveau arrosage j'arrose seulement qu'en c'est nécessaire sans jamais mouiller les plantes 

Dans le doute j'ai quand même baissé légèrement la puissance du panneau pour éloigner le risque de chlorose apicale mais elle recevais 480umol/m² (ppfd) donc c'était correct à ce stade mais j'ai redescendu vers les 370ppfd et coupé les ventilo de pc pour les laisser un peu en paix voir si c'est mieux .

Merci d'avance pour vos avis🙂

++

Edited by Green-CracK
  • Like 2
Link to post
Share on other sites

Yep le Green

je ne crois pas que ce soit le Calcium, le souci , ça ferait des pites ou  petites taches 

https://www.canna.fr/info-courier_calcium

en plus c'est super tôt  , et je ne pense pas que tu leur donne trop de lumière ( la cause dans 95% des cas de carence en calcium)

Sur la photo d'une semaine avant , on dirait qu'elle à subi un sur arrosage et du coup blocage, mais bizarre en coco , peu être un sur éclairage

Avait elle les feuilles qui avaient tendance à tomber en cours de journée ? si oui c'est le sur éclairage 

Perso je n'utilise pas de cal/mag , faut arrêter avec cette légende Led = Cal/mag 

 

Qu'est ce que tu as en foliaire ?  un truc avec de la Silice 

Bon c'est emmerdant pour le départ mais ça n'a pas  l'air dramatique , ça va le faire

 

++

  • Thanks 2
Link to post
Share on other sites
Il y a 3 heures, frerekush a dit:

Yep le Green

je ne crois pas que ce soit le Calcium, le souci , ça ferait des pites ou  petites taches 

https://www.canna.fr/info-courier_calcium

en plus c'est super tôt  , et je ne pense pas que tu leur donne trop de lumière ( la cause dans 95% des cas de carence en calcium)

Sur la photo d'une semaine avant , on dirait qu'elle à subi un sur arrosage et du coup blocage, mais bizarre en coco , peu être un sur éclairage

Avait elle les feuilles qui avaient tendance à tomber en cours de journée ? si oui c'est le sur éclairage 

Perso je n'utilise pas de cal/mag , faut arrêter avec cette légende Led = Cal/mag 

 

Qu'est ce que tu as en foliaire ?  un truc avec de la Silice 

Bon c'est emmerdant pour le départ mais ça n'a pas  l'air dramatique , ça va le faire

 

++

Yop,

Merci d'avoir pris le temps de donner ton avis.

Yes je m'en fait pas trop, à la limite je tiens à la no name et amnesika (les deux de gauche) mais le reste etait surtout pour voir un aperçu à quoi ressemblait les plantes d'une de mes dernières créations de cross (faut il encore que ce soit des femelles)😄

Pour la photo "d'avant" je crois qu'elles faisaient cette tête car c'était au moment que j'ai arrosé (quand la coco était bien sèche en surface mais un peu humide dessous) juste à l'eau ph ajusté à 6 ec 0,2 ET elle c'est mangé une taille apicale 😅

Bien vu effectivement il faudrai que je prête attention au positionnement des feuilles suivant les heure de la journée car je t'avoue qu'en dehors du réglage de mon panneau en me basant sur des fourchettes de valeur recommandée je suis complètement passé à côté de ce détail comme un âne 😬

Pour ce qui est du cal mag je préfère toujours en mettre de temps en temps sachant que mon eau à un ec de 0,2 ,au moins je suis sûr que ça manque pas.

Par contre je fait aucunes application foliaire sur les plantes histoire de forcer les racines a se débrouiller.

Je vais voir l'évolution qu'il y a d'ici demain vu que la lumière est dimmé un peu plus bas en espérant que ça rentre dans l'ordre.

++

Edited by Green-CracK
Link to post
Share on other sites

Yep

quand je pense foliaire , je pense pas aux engrais mais plus hormone, acide aminée ... du renfort mais pas d'engraissage

Perso j'utilise décoction de prêles , que j'applique 3 à 4 fois , c'est bourré de silice 

effectivement le cross avec Querkle , ça peut être très sympa

Attendons de voir l'effet lumière

 

++ 

  • Like 1
Link to post
Share on other sites

Saaaaaaaaalut 

 

Mert' c'est pas la folie pour elle... 

 

Jpense aussi que ça fait vachement sur arrosage la tof d'avant ! 

Et pour moi ça avait déjà la dalle nan ? 

Même là, jtrouve qu'elles sont vachement claires nan ? 

Pour des plantes d'un mois c'est plutôt pas trop développé... 

 

0,8 en ec avec tout ce que tu mets dedans c'est pas lourd nan ? 

T'as quoi en base ? 

 

Le calmag j'en mets à chaque fois aussi (et si effectivement, j'envoie la sauce niveau éclairage) 

Mais d'une base à 0,4, j'en mets 0,5 ml/L, ça me donne 0,6, puis après les engrais 

Mais toi 0,8, avec 2ml/L de grow ça fait queud'! 

 

Tchu 

  • Like 1
Link to post
Share on other sites

Plop,

@frerekushAh d'accord non je me contente juste de suivre le programme d'engraissage pour faire au plus simple sans artifice. Mais à la rigueur ça peut être une bonne idée d'ajouter un peu de se genre de booster.

 

@Beuze Z Hache Ça fait plaisir de te voir a ma rescousse 😄

Yes elle sont assez clair,enfin avec cette gamme elle sont jamais bien foncée.

Par contre yes elles sont pas très grande car c'est fait exprès.

Disons que j'ai lancé cette fournée bien en avance par rapport au moment où je pourrais lancer la flo, dans un 1er temps pour qu'elle soient à maturité sexuelle vachement en avance pour déjà virer les mâles.

Donc j'ai fait en sorte de ralentir leurs développement simplement en les gardant dans les mini godet durant les 3 premieres semaines puis en y allant molo sur l'engrais,booster racinaire et l'éclairage d'où leurs petite taille.

Pour l'ec justement normalement 0,8 ms c'est le max à donner avec cette gamme.

Le testeur indique 0,8 c'est ce qui leurs est disponible d'office mais disont qu'il y a la face caché de l'iceberg avec ce mode d'engraissage.

En réalité il y a peut être le double de nourriture qui le sera bientôt disponible en + de ces 0,8.

Suffis que l'activité du sol s'accélère avec l'effet de la ne chaleur par ex, pour rendre disponible tout ses engrais  (un peu caché en quelques sorte) que le testeur ne lis pas.

Et donc l'ec peut très vite monter en flèche sans autre ajouts d'engrais.

C'est un peu la complexité des engrais organiques en hydro mais c'est ce que j'aime aussi car finalement c'est vivant dans un environnement stérile de base.

Pour le cal mag du coup si j'ai bien compris j'ai la main trop légère sur le dosage?🤔

En tous cas je vous remercie pour votre aide,ça fait plaisir de vous voir par ici même si j'aurai aimé me passé d'un diag 😅

Bon je vais allez voir les petites et je repasse vous faire le rapport du jours 😁

++

Link to post
Share on other sites

Reuh 

 

il y a 6 minutes, Green-CracK a dit:

Pour le cal mag du coup si j'ai bien compris j'ai la main trop légère sur le dosage?🤔

Non, j'ai pas dis ça 😉

Juste que si t'envoies la patates, c'est bien d'avoir ton eau de base avec rajout de calmag à 0,5/0,6... 

 

Et pour la bouffe, bah, toi seul tu sais 😅

En tout cas, ça paraît avoir faim en 1ère constatation quoi... 

Pt'être leurs donner un poil plus au prochain, voir cque ça donne nan ? 

 

Tchu 

  • Thanks 1
Link to post
Share on other sites
il y a une heure, Beuze Z Hache a dit:

Reuh 

 

Non, j'ai pas dis ça 😉

Juste que si t'envoies la patates, c'est bien d'avoir ton eau de base avec rajout de calmag à 0,5/0,6... 

 

Et pour la bouffe, bah, toi seul tu sais 😅

En tout cas, ça paraît avoir faim en 1ère constatation quoi... 

Pt'être leurs donner un poil plus au prochain, voir cque ça donne nan ? 

 

Tchu 

Re,

Ah je vois où tu veux en venir.

Effectivement je tombe seulement à 0,3 avec l'eau + cal mag.

Enfin c'est plus complexe en réalité car en gros l'eau sort à 0,4-0,5 même décanté.

Puis dès que je met mon ph down pour descendre déjà à 6 l'ec tombe instantanément à 0,2 ça fait déjà un an que j'ai se phénomène alors qu'avant elle sortait directement à 0,2 🤔

Du coup si j'envoie la sauce il faut que je vise plutôt un ec de 0,4-0,6 de base? (J'ai un peu de mal avec le cal mag😄).

Mais pour revenir au 0,8ms c'était avec tout les dosage au maximum recommandé du coup c'est bizarre que ça manque, justement j'avais alterner à l'eau un coup sur deux par peur de les cramer.

Par contre effectivement j'ai l'impression que c'est lié à un sur arrosage principalement quand je vois le mycelium qui est en train de se former un peu partout dans la coco puis au niveau des drains.

Le dernier coup d'eau de la dernière fois les à sûrement affamé, et la lampe qui n'a pas dû aider non plus pour couronner le tout.

Tu pense que je devrais bien laisser le sol sécher avant le prochain arrosage?

C'est quand même digue de faire encore toute ses ânerie avec tout les run que j'ai derrière moi😔

Mais avec le recul je trouve qu'en minéral j'avais pas autant de petit soucis de se genre mais la weed avait pas un goût aussi poussé du coup ça vaut le peine de galérer un peu😋

Je vous ai pris de photo avec et sans les led pour avoir un réel aperçu des couleurs:

Avec lampe:

IMG20221118161851.thumb.jpg.97b5baf477b33e35bb69df5d627b03ad.jpg

La malade:

IMG20221118161857.thumb.jpg.2f38455b2a90c481db030fc5ba348d06.jpg

 

Sans led :

4 du cross home made

1424987405_IMG202211181622532.thumb.jpg.217613506bda5bacc578d8d28bbfaf31.jpg523669251_IMG202211181623002.thumb.jpg.113bb6b8b108693e0373fd469c1d5838.jpg

 

Et enfin miss no name et amnesika qui sentent hyper fort ❤️ :

736888385_IMG202211181623092.thumb.jpg.1af13445cbc1b90d3f6d72b941442ed5.jpg

A la base je compte surtout sur ce duo mais si je peux avoir une femelle du cross maison ça peut être cool.

Par contre les feuilles restent vers le bas malgrés qu'elles soient réveillé depuis 7h30 ce matin,d'ailleurs je me suis trompé elles tournent à 16h30 de lumière au lieu de 18h

Merci encore de ton aide🙂

++

Edited by Green-CracK
Link to post
Share on other sites

Reuh reuh 

 

il y a une heure, Green-CracK a dit:

Enfin c'est plus complexe en réalité car en gros l'eau sort à 0,4-0,5 même décanté.

Puis dès que je met mon ph down pour descendre déjà à 6 l'ec tombe instantanément à 0,2 ça fait déjà un an que j'ai se phénomène alors qu'avant elle sortait directement à 0,2 🤔

🤔🤔🤔🤔

😅😅😅😅

Alors toi, tu rajoutes des choses à t'ont eau et ton ec baisse ? 😂😂

Jamais vu ça encore ! 

En fait, perso, je regarde les ml/L conseillés par le fabricant en utilisation avec eau démi, comme ça ça donne une idée de ce qu'il faut mettre avec une eau du robinet comme chez moi (0,3/0,4)

il y a une heure, Green-CracK a dit:

Par contre effectivement j'ai l'impression que c'est lié à un sur arrosage peincipalement quand je vois le mycelium qui est en train de se former un peu partout dans la coco puis au niveau des drains.

Puis le coup d'eau de la dernière fois les à sûrement affamé, et la lampe qui n'a pas dû aider non plus.

Tu pense que je devrais bien laisser le sol sécher avant le prochain arrosage?

Laisser sécher un peu plus pt'être oui, mais pas laissé "bien" sécher ! C'est de la coco 😉

Et pour moi, faut que envoyer une bonne souplette au prochain et voir la suite 

Après, celle qui tire la gueule va pas se remettre en 1 arrosage... 

 

Tchu 

il y a une heure, Green-CracK a dit:

Par contre les feuilles restent vers le bas malgrés qu'elles soient réveillé depuis 7h30 ce matin,d'ailleurs je me suis trompé elles tournent à 16h30 de lumière au lieu de 18h

Merci encore de ton aide🙂

En fin de journée, c'est toujours "normal" que les feuilles soient tombantes 

Elles le sont sont tout le temps ? 

  • Like 1
Link to post
Share on other sites
Il y a 11 heures, Beuze Z Hache a dit:

Reuh reuh 

 

🤔🤔🤔🤔

😅😅😅😅

Alors toi, tu rajoutes des choses à t'ont eau et ton ec baisse ? 😂😂

Jamais vu ça encore ! 

En fait, perso, je regarde les ml/L conseillés par le fabricant en utilisation avec eau démi, comme ça ça donne une idée de ce qu'il faut mettre avec une eau du robinet comme chez moi (0,3/0,4)

Laisser sécher un peu plus pt'être oui, mais pas laissé "bien" sécher ! C'est de la coco 😉

Et pour moi, faut que envoyer une bonne souplette au prochain et voir la suite 

Après, celle qui tire la gueule va pas se remettre en 1 arrosage... 

 

Tchu 

En fin de journée, c'est toujours "normal" que les feuilles soient tombantes 

Elles le sont sont tout le temps ? 

Re,

Yes c'est abusé ce soucis d'ec de base c'est ilogique mais oui je t'assure que l'eau est toujours à 0,4-0,5 et des que j'ajoute le ph down il redescend illico à 0,2ms(peut être un réaction chimique avec quelques chose dans mon eau 🤔) Mais ça me fait la même chose avec plusieurs ph down différents en restant sur des ph down organique (déjà lors de mes run précédent j'avais ce soucis).

En tous cas dans mes ancienne habitation j'avais pas se soucis non plus, heureusement😅.

Sinon pour laisser sécher la coco je sais qu'il faut éviter car c'est pas très conseillé (du moins en dehors du rinçage en fin de flo ou habituellement je les laisse s'assoiffer un laps de temps).

C'est sur qu'elle vas pas repartir en quelques jours voir tout cours 😬

Avec un peu de chance ce sera un mâle 😄

Pour le feuilles j'essaierai d'y prêter plus d'attention pour chercher une éventuelle piste mais la plupart du temps que je peux les checker c'est dans leurs milieu de journée ont va dire donc à voir.

Pour l'eau déminéralisée c'est une bonne idée,faut que j'essaie de faire un test pour voir à la limite avec de l'eau osmosée.

Merci en tous cas 🙂

A bientôt.

Edited by Green-CracK
Link to post
Share on other sites

Yep

@Beuze Z Hache les feuilles qui tendent vers le bas alors qu'il fait jour , c'est pas normal ! c'est une indication 

 

@Green-CracK, , l' EC en organique ne s'interprète pas comme le minéral , le PH oui

l'EC se mesure dans le substrat, enfin c'est ce que j'ai appris au près de professionnel 

Alors oui on mesure aussi la qualité d'un extrait fermenté , mais pas la solution forcement d'arrosage , ce qui compte c'est le substrat 

Pour le, foliaire aussi c'est intéressant de prendre le PH pour s'aligner à celui de la plante, qui elles ont un PH de 6 

 

Pour une eau de bonne qualité regarde les fontaines filtrante Berkey ou Stefani

 

++

  • Like 1
Link to post
Share on other sites

Saaaaaaaaalut 

 

Il y a 1 heure, frerekush a dit:

@Beuze Z Hache les feuilles qui tendent vers le bas alors qu'il fait jour , c'est pas normal ! c'est une indication 

Hé oh ! Gueule pas ! 😁

J'ai dis "en fin de journée c'est normal" 

Comme au réveil quoi... 

 

Tchu 

  • Like 2
Link to post
Share on other sites

Plop,

@Beuze Z Hache

@frerekush 

Merci pour vos messages.

J'y avais pensé mais c'est quand même bizarre que l'eau du robinet soit bisarre non🤔

Bon en tous cas je sais qu'elle est quand même bien chargé en calcaire.

Pour ce mode de culture je me base +- là dessus comme repaires:

https://www.terraaquatica.com/fr/la-bioponie-une-hydroponie-bio/

 

Mais je vais songer a une petite pulvé à l'occasion 🙂 

Pour le moment je les laisse tranquille les temps qu'elle reprennent puis d'éloigner la piste de sur arrosage.

En tout cas les racines qui sortent des pot ont l'air saine car bien blanche ouf.

 

Les voilà après +- 6h de lumière :

1248086752_IMG202211191341442.thumb.jpg.3ca52c9a544931558466a9d29a9d0c30.jpg

J'ai checké à l'instant avec l'impression qu'elles se portent mieux qu'hier👍 

94382028_IMG202211191342172.thumb.jpg.62c9fefdec875df9880c56b268ded251.jpg

Par contre la voisine de celle atteinte du soucis commence à faire quelque tâche similaire🫤

298841702_IMG202211191344402.thumb.jpg.b8c7733b65b8e4adf7872a2a4916f394.jpg

IMG20221119134859.thumb.jpg.8ba30b5910250b1d84989d813f2afa2a.jpg

Je pense de plus en plus à un beau sur arrosage combiné à un excès lumineux.

D'ailleurs j'ai remonté le panneau à 75cm /120w normalement ont devrait être dans les 350ppfd max donc assez soft.

L'amnesika (à coté des ventilo) commence à avoir son sol qui est sec mais du coup je psychote de lui redonner sa dose de soupe 🤣

Je voulais prélever des bout's sur l'amné et no name ainsi que commencer les palissage du futur main lining x4 mais je vais les laisser encore en paix quelques temps le temps de voir l'évolution.

++

Edited by Green-CracK
  • Like 1
Link to post
Share on other sites

Re,

J'ai donc re tchecké l'éclairage et du coup j'étais bien trop fort (je sais pas ce que j'ai foutu😅)

Donc remis tout ça d'aplomb avec le luxmètre et mètre à ruban.

60cm /120w = 30 500lux.

Multiplié par mon coef de la lampe (0,0137) ça nous donne 418Umol/m² (PPFD).

 

Coté soupe pour demain:

Eau de base 0,4:

IMG20221119152152.thumb.jpg.0b160d3c7b7d3d2b4bee3b1becc27f4a.jpg

Une fois mis 2,5ml/5l de ph down (ec descend a 0,2):

IMG20221119152321.thumb.jpg.e2928b89bc0c603a53a614167b8eb6c2.jpg

Puis:

-Cal mag a double dose soit 2ml/l pour tomber à 0,4ms.

-Grow 2ml/l ce qui nous enmene à 0,9ms 

-Et enfin 0,5ml/l de booster racinaire qui nous envoi à 1.0ms d'ec.

Ça fait chargé comme soupe car ont est tout au maxi et même au double pour le cal mag.

Tu en pense quoi @Beuze Z Hache?

A bientôt.

++

@Beu_Z_Hasch

Edited by Green-CracK
  • Like 1
Link to post
Share on other sites
il y a 13 minutes, Beuze Z Hache a dit:

ReuzzzZz 

 

Bah moi c'est pas vraiment le calmag que j'aurais forcé, mais plutôt léger grow 😘

 

Tchu 

Re,

Ah mince😅

Au pire je peut toujours remettre une couche grow (~0,5 ml/l en +).

Après en espérant pas les cramer illico presto 😄

Édit: j'ai ajouté 1ml/lde grow en + soit au total 3ml/l au lieu de 2.

L'ec tombe à 1.2ms

++

Edited by Green-CracK
Link to post
Share on other sites
  • Solution

Yop,

 

on ne mets pas autant de cal mag à cette période de culture (trop de l'un peut bloquer l'assimilation d'un autre nutriment),

 

l'acide citrique organique baisse le pH (son pH est d'environ 1,7) donc on en mets après avoir réglé l'EC,

 

on règle l'EC de base avec de l'eau déminéralisée (autrement dit on dilue)..

 

on règle le pH après avoir réglé l'EC avec des engrais..

 

et on ne remesure pas l'EC après avoir réglé le pH.

 

tes plantes elles ont 30 jours !!! = tes soucis sont principalement liés à l'état et la densité de tes racines.

 

 

bye.gif.bd57928c4617d7e919e2ddef0ef8b7d5.gif

  • Thanks 1
Link to post
Share on other sites
il y a 38 minutes, Lamictal a dit:

Yop,

 

on ne mets pas autant de cal mag à cette période de culture (trop de l'un peut bloquer l'assimilation d'un autre nutriment),

 

l'acide citrique organique baisse le pH (son pH est d'environ 1,7) donc on en mets après avoir réglé l'EC,

 

on règle l'EC de base avec de l'eau déminéralisée (autrement dit on dilue)..

 

on règle le pH après avoir réglé l'EC avec des engrais..

 

et on ne remesure pas l'EC après avoir réglé le pH.

 

tes plantes elles ont 30 jours !!! = tes soucis sont principalement liés à l'état et la densité de tes racines.

 

 

bye.gif.bd57928c4617d7e919e2ddef0ef8b7d5.gif

Plop l'ami.

Entièrement d'accord avec toi.

Yes effectivement en règle générale ont ajuste après le ph mais c'était pour montrer la réaction de l'eau que j'ai.

Avant ou après je re controle dans tous les cas je le re contrôle pour être sûr 🙂

Pour le cal mag je sais bien aussi mais justement c'est bien pour cette raison que j'ose pas trop utiliser ce prod car je me dit trop peu bah ça engendre des carence et trop ça fait la même au cause d'un possible blocage 😬

Du coup je vais réfléchir pour reprendre la soupe à zéro ,puis je diluerai à 50% la soupe actuelle pour arroser mes petit arbres fruitier qui sont dehors😁

Pour l'asphyxie racinaire j'y ai pensé aussi mais j'ai un doute car ça fait pas si longtemps que ça qu'elle y sont (~19jours).

Je sais aussi qu'en minéral ont peut taper un run en petit pot sans soucis grâce au enzymes etc mais pas en organique car ça crée des blocage.

Dans un sens j'aurai bien passé dans les 7l smart mais j'essaie de patienter jusqu'à leurs maturité sexuelle (qui va plus tarder ) histoire de trier les mâles puis lancer la Flo dans la foulée ainsi que la dernière taille du main lining pour du X4.

En tous cas merci également de ta remarque 🙂

Si tu en a d'autres n'hésite pas car c'est toujours un + et sa évite de passer à côté de détails importants que j'aurai oublié.

++

Edited by Green-CracK
  • Like 2
Link to post
Share on other sites

Yop,

@Lamictal

J'ai suivis ton conseil pour refaire ma soupe.

Ce coup ci en ajoutant le ph down à la fin.

Donc mis:

-3ml/l grow 

-0,5ml/l boost racinaire 

-1ml/l cal mag 

Ce qui nous a donné un ec de 1.1 ph~6,3 (sans ph down).

Du coup j'ai voulu ajouter ~1ml d'acide Citric sauf que le ph est tombé à 5.5 ce coup là.

Donc remis 0,5L d'eau clair pour remonter finalement à ph6 et ec 1.0.

C'est fou car d'habitude je commence par 2.5ml/5l de ph down(soit 0,5ml/l) pour tomber ph6 au total une fois les engrais mis alors que ce coup-ci j'aurai eut besoin de 0,5ml/5l voir presque même pas du tout en ciblant un ph a 6 finalement.

Après j'ai un testeur à goutte donc je viens d'investir dans un vrai testeur pour plus de fiabilité car je commence à avoir un gros doute sur les test ph pas chère 😄

Bref,Je leurs donnerai demain je pense car les pot sont encore un poil lourd à mon goût.

Puis dans les plantes problèmatique j'ai trouvé une où deux moucherons caché entre la motte et les bord du pot.

Donc pulvé de oleatbio (savon potassique ) générale.

En dehors de ça je trouve qu'il y a du mieux sur les plantes car elle sort des belle branche sur la plus atteinte mais je reste très vigilant tout de même.

Pour les pot effectivement elles commencent à être à l'étroit car ça fait de belle motte de racines donc je vais essayer de m'en occuper rapidement ce sera que mieux.

A bientôt 🙂

++

Edited by Green-CracK
  • Like 3
Link to post
Share on other sites

Salut,

Le soucis a l'air de se calmer pour la 1ere atteinte mais j'ai quand même l'impression qu'elles ont toutes plus où moins ces même symptômes.

Du coup j'ai pu rempoter les deux privilégiées miss No name et Amnesika en 7,5l géo.

278483802_IMG202211211154272.thumb.jpg.83a1e67082c12cb49ef681a248dd39f5.jpg

Par contre plus assez de coco pour le reste,la no name manque un peu donc dès que je reçois ma commande je leurs en remettrai.

Il me reste des sac de coco perlite mais j'ai pas envi de les utiliser tel quel car sinon bonjour les soucis de ph qui monte donc à la limite je peu faire un mix avec du terreau.

Le soucis c'est que j'aurai pas la place d'en rempoter 4 donc ça serai cool qu'une où deux d'entres elle se déclare femelle histoires de les rempoter d'urgence puis virer le reste.

En tous cas j'ai quand même retiré les plantes des pot et effectivement c'est bien saturé de racines.

1478100056_IMG202211211137592.thumb.jpg.0be8adc77921645ce1fa0f0be574148f.jpgIMG20221121114057.thumb.jpg.e4566b0d879e76fbb59fe501c2b4e787.jpg

Mais bizarrement celle qui vas mal est la moins saturé.

2098676283_IMG202211211139462.thumb.jpg.8e659528a07148a200e8f0e6c6a07336.jpg

Pour les petite je leurs ai remis un coup de soupe de 25cl à 50cl pour les plus gros pot (ec1.1 ph6 avec ajout de S trikologic).

Niveau drains elles sont toutes entre 1.1 et 1.2 ph 6 donc tip top.

Je pense que c'est bien un soucis de pot trop petit.

En attendant va falloir que je trouve une astuce pour pas qu'elle claquent avant d'être déclarée🤣

Puis restera plus qu'à piocher mes bout's sur la N.n et Amné.

++

  • Like 2
Link to post
Share on other sites