sur/sous engraissage/arrosage ou probleme de chaleur/ lampe trop puissante


Variété(s): special queen 1 rqs
Age de la plante: F+19
Date d'apparition du problème: F+7
Partie(s) atteinte(s): Vieilles feuilles du bas
Évolution du problème et de la plante: de bas en haut sur les feuilles nouricières
Dimension de l'espace: 100x100x180
Type d'espace de culture: En Box
Type de lampe: Leds/Cobs
Puissance en Watt: 300w
Cycle lumineux: 12/12
Distance entre lampe et plante (en cm): entre 25 pour les plus proche et 40cm pour le splus éloigné (celle qui on de soucis)
Cooltube: Oui
Température: 26/28 le jour 18/20 la nuit ( en degres )
Hygrométrie: 40-50% le jour / 50-60%
Type d'extraction utilisée: Extracteur de gaine
Puissance de l'extraction: 280
Cycle d'extraction: 24/24
Brassage utilisé: 1 ventilo en haut 1 ventilo en bas
Cycle de brassage: ON toute la journée / 15min ON 15 min OFF la nuit
Votre type de terreau: light mix jusque pot de 3L5 puis ajout de royal mix pour passage en 7l5
Taille des pots en litres: 7l5
Engrais ou additifs: aucun engrais jusque F+14 puis 2ml/L alga bloom
Dosage des engrais et additifs: 2ml/L alga bloom a 1 reprise
Fréquence d'arrosage avec engrais: Jamais
Fréquence d'arrosage: tout les 5 a 6 jours quand el pot deviens leger
Quantité approximative par arrosage pour une plante: 1 bon Litre et demi

Recommended Posts

Salut les gars j'ai 9 pied dans la box en 3x3 dont 4 pied bien vert dans des pots de 14L remplie de royal mix , mais celle qui pose probleme sont les petites qui sont en pot de 7l5 ( light mix jusqu'en 3l puis ajout de 3l5 de royal mix pour le passage en 7l5 , je n'es pas engraissé de la session ( je suis en orga ) avant f+14 ou j'ai donné 2ml/L d'alga bloom aux 5 petites en pot de 7L5 le probleme c'est que les petites sont assez "pale"  + jaunissement par rapport au grosses en 14Lqui sont bien vertes voir photo si jointe , vu quelle on eu aucun engrais avant F+14 a part les nutriments de leurs 3L5 de royal mix je penser quelle avais faim mais depuis l'arrosage 2ml/L alga bloom la situation ne s'améliore pas voir elle empire , je suis un peu perdu car le coeur de la flo est la partie de la culture que je maitrise le moins j'ai donc besoin de votre expertise pour determiné de quelle mal elles souffre ! j'espere que c'est en partie rattrapable.. enfin breff je vous met des photos et j'att vos avis constructifs merci d'avance amis cannaweedeur !

 

une photo globale pour commencer ( les 3 du rang du centre de gauche a droite ainsi que celle du rang arriere au milieux sont en 14L de royal mix et on l'air d'etre en forme) en revanche les 5 autres qui sont en 7L5 on des soucis  ( les 3 du premier + celle de gauche et celle de droite du rang du fond )

IMG_20240625_180434.thumb.jpg.96783f7570becda543fca395a52ccc48.jpgIMG_20240625_180313.thumb.jpg.b99a68da42e7cafafcfdc71cc89d9db2.jpgprobleme en gros plan IMG_20240625_180307.thumb.jpg.c28ee1977cdb582c578fc2eb90607567.jpg probleme en gros plan IMG_20240625_180334.thumb.jpg.ab8a74d5fbc209d65ba258dc4210e0c1.jpget de plus pret le bas blesse...

IMG_20240625_180252.thumb.jpg.2fea022e0d9097476a07d9e744c25442.jpgIMG_20240625_180203.thumb.jpg.d2bcbc6bf1509831d7bea8e6548e7095.jpgIMG_20240625_180302.thumb.jpg.d9ee437a7d35169170a7a56b08e1085b.jpgIMG_20240625_180326.thumb.jpg.b45b51929e83e9534afecd0ab7c4fef0.jpgIMG_20240625_180544.thumb.jpg.a79b415118121a59fc8449b932b76cb3.jpgvoila voila j'espere avoir assez donné d'infos et de détaille pour vous aidé a determiné mon problème merci d'avance a ceux qui liront et répondrons a mon post assez long et pompeux !

Link to post
Share on other sites

Salut.

 

Les plantes moins bien semblent demander de l' azote.

Tu es en tout début de flo donc il faut encore leur en donner.

Il est indispensable à une bonne assimilation des nutriments de flo donc doucement également sur les engrais flo tant que tu n' as pas réglé le problème.

Tu peux remonter ta lampe aussi ça les aidera. Si trop bas elles vont consommer plus et accentuer ton problème.

 

À plus 

 

  • Like 1
Link to post
Share on other sites

Bonjour @Bluedream1 ,

 

Le 25/06/2024 à 19:48, Bluedream1 a dit:

... les petites sont assez "pale"  + jaunissement par rapport au grosses...

 

Comme @Basty... elles ont manqué d'azote une fois le "stretch" terminé !

Par contre, vu les 19j de flo, je dirais qu'il est trop tard pour l'administrer. L'usage m'a appris que cela doit être fait dans la première semaine pour avoir une chance d'être encore assimilé.

 

A+.

  • Like 2
Link to post
Share on other sites

Salut mastiff.

 

Aux photos on dirait plutôt 19 jrs de 12/12 non ?

Si ce n'est pas le cas je te rejoins effectivement.

 

À plus 

 

  • Like 1
Link to post
Share on other sites
Posted (edited)

Salut les gars merci pour vos réponses elles m'aide a y voir plus claire et a me faire moins de cheveux blancs !

 

en effet c'est bien 19 jours de 12/12

 

je vous rejoint totalement elle ont clairement manquer d'azote et en fin de stretch elles le paye cash et on du pompé dans leurs feuillages..

 

je vais administrer un coup d'alga bloom des que les pots son leger a raison de 2 voir 3ml/L histoire de limiter la casse mais bon c'est vrai que c'est surement un peu tard maintenant..

 

j'ai souvent eu tendance a donner trop d'engrais donc je suis prudent maintenant et ce coup ci j'ai etait trop prudent puisqu'un bon coup d'azote avant la flo m'aurais evité ce soucis..

 

enfin bon elle son pas si degueu nan plus.. encore merci pour vos réponses les gars , mention spécial pour le Basty !! toujours présent sur mes post haha merci l'ami

Edited by Bluedream1
  • Like 1
Link to post
Share on other sites

Salut.

 

Je pense que tes doigts ont fourché. C'est un peu de grow qu il faudrait lui passer, pas du bloom. Si tu remets du bloom alors que tu viens d en mettre tu vas accentuer le souci d azote.

 

À plus 

 

  • Like 1
Link to post
Share on other sites
Posted (edited)

Salut Basty !

 

les 2 solutions sont sensiblement les memes nan ? en plus en orga la plantes "pioche" ce dont elle a besoin exact ? sachant que ya pas de blocage du a un exces comme j'ai pas engraisser de la session sauf 1 coup demi dose a partir de f+14

 

alga bloom npk : 3.3% azote / 2.3% phosphore / 5.4% potassium

alga grow npk : 4.2% azote / 2.0% phosphore / 4.3 potassium

 

le bloom contient en gros 20% d'azote en moins que le bloom et 20% de plus en potassium d'apres ce que je comprend.. je trouve donc la difference assez mineur surtout en orga , pour sa que le bloom me parait plus adapter mtn en 4ieme semaine de flo vu qu'il contient aussi de l'azote qu'en pense tu ?

 

je ne peux plus relever la lampe pour manque d'espace.. j'ai donc baissé legerement sa puissance pour soulager les petites en difficulté qui part manque d'azote sont semble t-il entrain de ne pas supporter la lumiere et n'arrive pas assimiler le phoshpore et le potassium sa pourrrais tourner a ce qui ressemble a un sur engraissage

 

Edited by Bluedream1
Link to post
Share on other sites

du coup j'hesite entre remettre une demi dose de bloom on reteter une demi dose d'lalga grow + liquid seaweed pour tenter un dernier apport en azote comme tu mel el preconise basty.. sachant qu'on est F+24 maintenant..

Link to post
Share on other sites

Salut.

 

Si tu n' es qu en deuxième semaine de flo perso je remettrais du grow et seaweed. Le grow a tout de même plus d' azote et tu as encore un peu de temps pour le potassium.

Screenshot_20231020-093046.jpg.d419e0dfb42a45fbf1a294eedce60082.jpg

Effectivement elle pioche ce qu elle veut et il me semble que ce qu elle réclame c'est de l' azote. Elle en a besoin pour former les fleurs.

Mais c'est toi qui est à côté d elle et qui la soigne depuis le début donc tu as peut-être raison.

C'est un choix qui me fait toujours crotte. J' ai eu le même dilemme sur la dernière. J' ai mis du bloom.... j' aurais dû mettre du grow je pense 😁.

 

Désolé de ne pas pouvoir t aider plus que ça.

 

À plus 

 

  • Like 2
Link to post
Share on other sites

je ne suis plus en 2ieme semaine de Flo maintenant je suis Flo+26 sois fin de 4ieme semaine..

 

donc loquiquement le phosphore commence a redescendre par contre c'est le calcium et le magnesium qui augmente fortement maintenant et a partir de c+28 sois le debut de la 5ieme semaine c'est le potassium dont elles ont besoin

 

apres c'est vrai que les petites sont peut etre un peu en retard du fait de leurs cramage.. je vais rajouter quelques photo car la situation ne s'ameliore pas vraiment.. peut etre toi aussi tu y verra plus claire

 

c'est la premiere fois que je fait une aussi belle Flo et la Flo c'est la partit que je maitrise donc le moins bien .. en faisans m'est recherche j'avais lu ce tableau dans un article et j'y revenez souvent je pense qu'il est pertinent

 

nan mais je te remercie ! meme si ce coup si tu as eu le meme dilemme que moi et que tu n'es pas sur de toi du coup , personne n'est parfait ahah !

 

je pense que vais faire eau claire pendant 10j tfason la parceque les probleme empire sa crame je trouve sur engraissage surement..

 

 

Link to post
Share on other sites

Salut.

 

Tu es a 26 jrs de 12/12 c'est très différent.

Tu es en fin de deuxième début de troisième semaine de flo. 

Les besoins à 15 jrs près ne sont pas du tout les mêmes.

Elles n assimileront peut-être plus d' azote mais si tu commences maintenant à y aller fort sur le bloom elles vont pas aimer du tout.

C'est toi qui vois.

 

À plus 

 

  • Like 1
Link to post
Share on other sites
Posted (edited)

je croyais que en interieur on compter la Flo dès le passage en 12/12..

 

oui trop tard pour l'azote mtn.. et oui j'ai donné trop tot ou trop d'engrais de flo au petite , meme les grosses en 14l on pas super kiffé la demi dose de green sensation..

 

j'y vais a l'eau claire pendant 10 ou 14jours la de toute maniere pour limiter la casse..

 

mais bon mais je penser que en  8 semaine de 12/12 tu pouvais la cut la special queen je penser pas en 10 semaines de 12/12..

 

c'est peut etre pour sa aussi que je foire la flo..

Edited by Bluedream1
  • Like 1
Link to post
Share on other sites