Feuille tachée /plante qui meurt


Variété(s): Super Silver Haze, Runtz
Age de la plante: 1 et demi
Date d'apparition du problème: 1.5 Semaine
Partie(s) atteinte(s): Jeunes feuilles du haut,Jeunes feuilles du bas,Vieilles feuilles du haut,Vieilles feuilles du bas
Évolution du problème et de la plante: Plante de moins en moins bien
Dimension de l'espace: 130X130
Type d'espace de culture: En Box
Type de lampe: Leds/Cobs
Puissance en Watt: 610
Cycle lumineux: 20/4
Distance entre lampe et plante (en cm): 50 cm
Cooltube: Non
Température: 22/26
Hygrométrie: 40/60
Type d'extraction utilisée: Extracteur de gaine
Puissance de l'extraction: 810
Cycle d'extraction: H24
Brassage utilisé: Ventilateur
Cycle de brassage: H24
Votre type de terreau: Plagron Royal Mix
Taille des pots en litres: 1,75L
Engrais ou additifs: Engrais plagron Alga Grow /Power Roots/ CalMag TA
Dosage des engrais et additifs: Premier apport engrais
Alga Grow 2.5ML/L
Power Roots 1ml/l
CalMag TA 1ml/l (Quand j'utilise l'eau qui passe par mon osmoseur)
Fréquence d'arrosage avec engrais: Une fois sur deux
Fréquence d'arrosage: 1 fois semaine
Quantité approximative par arrosage pour une plante: 0.5L

Recommended Posts

Posted (edited)

Bonjour, 

 

J'expose mon problème, car je ne sais pas trop vers quoi m'orienté comme problème, il doit bien avoir des experts pour mieux m'orienter 🙂

 

Suite à un départ précipité de chez moi mes plantes sont resté 2,5 semaines sous néon de 40W dans des pots de 400ml, 

A mon retour elle était bien verte sans aucun problème j'ai donc décidé de mettre sous led en pots de taille supérieures (1,75L) Terreaux RoyalMix au quelle j'ai rajouté de l'engrais (Que je n'aurais peut être pas dû le faire) Alga 2.5ML/Roots 1ml/L, mais la catastrophe dès le lendemain pour certaines des traces suspectes apparaissent, je me dis sur-engraissage je rince donc les pots à l'eau claire mais le problème persiste empire toujours 3/4 J, après je me suis donc dis sur arrosage à cause du rinçage mais 4 J après le problème persiste (plante qui meurt carrément) donc après recherche je me suis dit une bactérie comme Erwinia ??? (mais je trouve ça gros pour tout le monde d'un coup).

C'est donc pour cela que je viens faire ma demande ici.

 

Je reste dispo pour répondre à toutes questions.

 

Merci 

449235307_1001548024931244_1762839427550421650_n.jpg

448139651_994057509106513_2569331472855660050_n.jpg

449197586_790925129889212_3452817322419874064_n.jpg

449494800_355789847621691_8797074641985749677_n.jpg

449730787_489478426791351_5336682679598652843_n.jpg

449392777_464426246529556_3987324508918379748_n.jpg

449188607_340307725779731_1516709099178973713_n.jpg

Edited by Sushyz
Link to post
Share on other sites

Salut.

 

Je crois que tu as déjà compris le problème.

Le Royal mix est engraissé pour 6 semaines. Donc sur engraissage.

Arrosage puis rinçage. Surarrosage.

Tu devrais virer les feuilles atteintes et bien laisser sécher le substrat....et croiser les doigts.

Bien ventiler.

 

À plus 

 

Link to post
Share on other sites
il y a 36 minutes, Basty a dit:

Salut.

 

Je crois que tu as déjà compris le problème.

Le Royal mix est engraissé pour 6 semaines. Donc sur engraissage.

Arrosage puis rinçage. Surarrosage.

Tu devrais virer les feuilles atteintes et bien laisser sécher le substrat....et croiser les doigts.

Bien ventiler.

 

À plus 

 

Salut,

Merci de ton retour. Penses-tu que je devrais retirer la climatisation et augmenter un peu la température pour que le substrat sèche plus vite et se dégorge ?

 

J’ai retiré les feuilles aujourd’hui, je vais te montrer des feuilles pour être sûr.

 

Merci 

IMG_2140.jpeg

IMG_2141.jpeg

Link to post
Share on other sites