Sign in to follow this  
superman

Jaunissement, froissement, et feuilles qui tombent à f+14... progression importante!!!!

Recommended Posts

superman

DESCRIPTION:

 

Indoor (en placard)

-surface et hauteur de l'espace

-lampe utilisée 250 MH + 250 MG Flo

-distance lampe/plante 25 cm (Cooltubé)

-cycle lumineux 12/12

-température 27 à l'ombre le jour, 19 la nuit

-hygrométrie 30%-50% le jour, 50 la nuit

-extraction utilisée 250m3 h, mais à 1/2 de puissance

-ventilation utilisée Ventilo intérieur (voir mon jdc pour l'install)

-cycle d'extraction et de ventilation: Extra le jour, ventilo 15mn/h

Ensuite selon la technique utilisée

Terre

-indiquez le substrat utilisé: ALL MIX depuis le à partir de C+20, avant terreau de semis (terreau + tourbe + argile et sable)

-taille des pots: 20X20 (depuis C+20 jour

-engrais/additifs utilisés avec leur dilution et la fréquence d'arrosage engraissé cf ci dessous

-fréquence d'arrosage et quantité approximative:

 

F +2 : 1,4L pour 6 plantes (Bio Grow 1 ml/l, BioBloom 1ml/l,Top Max 1ml/l)

F +5 : 1,4 L eau pure

 

F+9 : 1,7 L pour 6 plantes (Bio Grow 2 ml/l, BioBloom 2ml/l,Top Max 1ml/l)

 

F+13: 1,5 L eau pure

 

F+17: 2 L eau pure (Aujourd'hui, elles avaient soif il me semble...)

 

=> J'en suis à Flo+17 (avant C+27)...

 

 

TYPE DE PROBLEME:

 

Le problème a commencé légèrement à Flo+3/4, certaines feuilles, du bas ont jaunis, puis étaient molles, et après elles sèchent sur la plante... Au début je ne m'inquiétais pas trop (je pensais au feuilles du bas qui manque de lumière, donc normal, selection naturel...)

A Flo+13 le problème continuait légèrement... en cas de surrengraissage, je me suis dis je stop un peu...

 

Là je rentre au bout de 4 jours, et le problème s'est nettement étendu!

 

Les feuilles jaunissent, se froissent (molles), puis "sèchent", se recroqueville, et celà est monté d'un étage!!!) Au secours! Pourtant, la flo continue, mes petites femmes apparaissent ainsi que ses pistils!)

 

Un truc important (peut etre, mon extra ne marche que pendant le jour, la nuit elle ne marche pas... Je viens de corriger mes branchements pour faire fonctionner l'extra 24/24... au cas ou ca puisse jouer...)

 

 

DONC SURRAROSAGE??? (ca fait 250ml/300 par plante tout les 4 jours, je considère pas que ce soit énorme, surtout que la terre sèche vite avec 35% d'humidité le jour...)

 

SURRENGRAISSAGE???

 

AUTRES???

 

Comment remédier aux problèmes! Car là en 4 jours ca a pris beaucoup d'ampleur!!! ;-)

 

PHOTO:

 

Les feuilles à problème:

 

c74b25.jpg

 

6517c4.jpg

 

 

Les plantes:

 

383e0.jpg

 

e69f58.jpg

 

7e55ea.jpg

 

c240.jpg

 

279121.jpg

 

7ad8d5.jpg

 

100e3.jpg

 

15a753.jpg

 

196aac.jpg

 

 

 

Alors:

 

Je fais quoi pour mes petites???? ;-)

 

 

Share this post


Link to post
Share on other sites
babatropcoll

bonsoir

pour moi c'est un substrat trop sec, tes feuilles s'asséchent , tes plantes sont marqué par un manque d'eau.car tes feuilles sont belles pas de signe de carence ni sur engraissage.pour moi c'est sa!

;-)

Share this post


Link to post
Share on other sites
superman

En gros j'arroserai pas assez?

 

250/300 ml par plante, c'est suffisant à ce stade?

 

En plus seulement tout les 4 jours...

 

Mais le diagnostic est dur à faire... car si je me plante (et que c'est un surrarosage, je risque j'amplifier le problème...)

 

En tout cas, là je viens de'arroser copieusement en 2 fois... et elles ont beaucoup bu les petites... (1L5 pour les 6)... j'ai arrosé, ca a coulé dessous... J'ai attendu 20 min, puis j'ai réarrosé... jusqu'à ce que ca recoule, puis j'ai vidé les soucoupe... Faudrait il que je passe à un arrosage tout les 2 jours?

 

Mais le sousarrosage ne se manifeste-t il pas au début par des feuilles qui pendent? Car les miennnes ne pendait pas... elles jaunissent puis présentent ce problème...)

Share this post


Link to post
Share on other sites
Guest

salut,

 

yop, ta quantité d'arrosage devrait être plus importante

dans des 6 litres.

c'est vert foncé tout ça, faudrait calmer l'engrais aussi.

 

++

 

edit : je te préconise l'immersion,

va voir le tuto de ricco.

Share this post


Link to post
Share on other sites
superman

HELLO§§§

 

 

Mes problèmes ne s'améliorent pas:

 

Je vous joint des photos:

 

Pourtant, je les aient bien arrosé hier (3L pour les 6), mais du coup elles tirent la gueule..

Les feuilles sont recroquevillée, et sont très "sèchent" au touché.... :roll:

;

 

Ce qui est bizarre c'est que mes 4 super skunk sont touchées, alors que mes skunk#1 se portent bien maintenant! Une idée sur ce qu'il faut que je fasse? (certaines commencent à se sentir mal au point, avec les tetes qui commencent à "tomber"!! URGENT!

PS: les photos datent de ce matin 8h

 

 

15c668.jpg

 

f8f475.jpg

 

adf821.jpg

 

c2730b.jpg

 

79d443.jpg

 

7874d.jpg

 

 

Besoin de vous les gars !!!

Share this post


Link to post
Share on other sites
rosebud

Salut Superman,

 

d'après tes infos, difficile de penser à un surarrosage effectivement...néanmoins à ce stade, j'avais sensiblement les mêmes quantités d'eau, mais tous les 6/7 jours (et pas de feuilles jaunes bien entendu).

est ce que tu soupèses tes pots avant d'arroser? bon indicateur pour savoir si tes petites ont besoin ou pas.

petite remarque au passage, le sable ajouté au substrat c'est vraiment pas terrible (le problème ne vient sûrement pas de ça, mais bon pour info).++

Share this post


Link to post
Share on other sites
superman

Ouep, mais désormais le problème vient du recroquevillement des feuilles, qui paraissent au toucher très sèchent... Et celà touche mes 4 super skunk.

 

Le sable je n'en ai pas mis! C'est du terreau all mix...

 

Que dois-je faire?

 

Pourquoi les feuilles se recroquevillent? ... :roll:

Elles ont trop chaud? ??? :-( ... LEs racines sont esphixiées??? (j'ai des pots de 7L 20*20*25), ou manque de qqch? Car si sous arrosage, combien de temps avant que mon arrosage d'hier les remettent en forme... Car ca a plutot empiré là... et les sommets de mes plantes ont tendances à être "mou" et tomber ce matin... !!!

Share this post


Link to post
Share on other sites
counet5

A part le jaunissement (couleur verte foncée, feuilles nécrosées et sèches,...) , j'ai tendance à penser à un manque de phosphore. L'assimilation du phosphore est très difficile avec un pH élevé, quel est le tien (pas vu dans ta description) ?

Share this post


Link to post
Share on other sites
Guest

Salut,

 

Cela ne semble gêner personne mais pour moi ton hygro est dramatiquement basse (à ce stade tu devrais être à 60% mini). Tes arrosages semblaient bon n'augmentes pas car du coup tu peux bel et bien sur-arrosé (pour moi les têtes qui pendent sont la conséquence de ton dernier "gros" arrosage")

 

Pourquoi faire tourner ton intra/extra 24/24 ? La nuit 15/45 est suffisant. (tu gagneras un peu d'hygro)

 

J'ai rencontré le même problème en début de flo car j'avais enlevé mon brumi de peur d'avoir des champis (hygro à 45). C'est une erreur. 3 Jours après l'avoir remis le problème était résolu.

Wikki canna est très clair la dessus.

 

bonne :roll:

Share this post


Link to post
Share on other sites
superman

Pour mon Ph, j'ajuste entre 6 et 6,5 pour chaque arrosage... donc je ne pense pas que le problème vienne de là... :-(

 

Salut' date='

 

Cela ne semble gêner personne mais pour moi ton hygro est dramatiquement basse (à ce stade tu devrais être à 60% mini). Tes arrosages semblaient bon n'augmentes pas car du coup tu peux bel et bien sur-arrosé (pour moi les têtes qui pendent sont la conséquence de ton dernier "gros" arrosage")

 

Pourquoi faire tourner ton intra/extra 24/24 ? La nuit 15/45 est suffisant. (tu gagneras un peu d'hygro)

 

J'ai rencontré le même problème en début de flo car j'avais enlevé mon brumi de peur d'avoir des champis (hygro à 45). C'est une erreur. 3 Jours après l'avoir remis le problème était résolu.

Wikki canna est très clair la dessus.

 

bonne :roll:[/quote']

 

Mon hydro remonte un peu qd même, elle est à 50% environ... Pour le cycle d'intra extra, il me manque un minuteur, au début je le fesait marcher que le jour en même temps que l'éclairage, mais , mais je l'ai mis plus longtemps, en 24/24 depuis 2 jours, craignant que je pouvais asphixier ma plante...

 

Donc je ne vois pas ce qu'il manque... On me disais sous arrosage avant => donc j'arrose copieusement.... et là cata ce matin... de toute facon je vais laisser sécher le substrat quelques jours, en espérant que mes petites survives! Qd ca part en vrille, ca va vite...

 

Faudrait-il que je rempote? Aurais-je une carence? (j'avais commencé l'engraissage mais 1 fois sur 2 et avec pas des doses monstres cf description)....

 

Je sèche un peu qd même!!! (comme mes feuilles.... :mdr: )

Share this post


Link to post
Share on other sites
kyky31

salut!!!

 

j'ai de gros problemes d'arrosages avec les meme pot que toi de 7 litres carré...pourquoi je ne sais pas mais j'en suis a ma 5eme culture(toutes abouties corectement) et cette fois ci j'ai pris ces pot de 7 litres carrés...et ce sont les seuls a chaques arrosage ou il faut que j'y passe un temps fou pour humidifier tout le substrat..il faut que j'y aille en au moins 10 fois avant que l'eau ne se decide a pas aller direct au fond....

 

les premiers 50cl versés tout doux me donnent 30cl en fond de coupelles donc la terre n'absorbe pas...puis au fur et a mesure je remet par petites doses jusqu'a qu'elles prennent facile leur

litre chacune sans que l'eau coule au fond......

 

quand je voit que l'eau n'est vraiment pas absorbée je remplis un bac d'eau de la hauteur moitié pot et le plonge les pot dedans une bonne heure ainsi l'eau est absorbée par capilarité et humidifie bien la totalité du pot......ou alors la solution proposée plus haut pas mon ami viudiv est tres bonne egalement peut etre meme meilleur!!!l'immersion!!!!

 

si ton substrat est trop sec alors tes arrosages se font la malle direct et des zones sèches reste dans le pot....de là les racines dans les zones sèches sèchent et la plante avec....

 

si tu en a la possibilité,depote en une et prend une photo que l'on puisse juger de l'etat de la terre en fond de pot et l'etat des racines.....

 

a plus!

 

edit: il est evident pour ma part que 1.5l ou 2l pour 6 plantes dans de tels pots (se ne sont plus de bébés tes plantes!!!)ne suffisent largement pas a humidifier la totalité du substrat....il doit etre trop sec!!!

Share this post


Link to post
Share on other sites
superman

Ok, merci pour vos conseils!

 

Mais encore une petite question: la "tronche" de ma plante ce matin ressemblerait plutot à un surrarosage (suite à l'arrosage intensif d'hier? ....), enfin celà m'étonnerait qu'en un jour celà se manifeste comme celà...

 

Que dois-je faire... Car si j'"immerge" mes pots, ej vais peut etre la noyer à force.. Devrais attendre quelques jours pour que ca sèche puis arroser ou faire l'immersion après? Ou dois-je le faire tout de suite? .... EN tout cas, je ne sais pas trop. Ce qui est bizarre c'est que 2 des mes 6 plants (les skunk#1) se portent mieux, mais les 4 super skunk tirent la tronche, pourtant elles ont le même traitement...

 

Je vais essayer d'en "déterrer" une pour voir un peu ce qui se passe dedans... et mettre des photos...

 

Opérations prévue tout à l'heure...

 

En attendant, vos conseils et remarques sont toujours appréciés! (Merci!)

Share this post


Link to post
Share on other sites
superman

Voici les photos d'une des plantes hors de son pot...

 

Et je pense qu'elles seront évocatrice, sachant que j'ai arrosé abondamment hier (presque 1L par plante....), cela confirme le sous arrosage, mais surtout l'arrosage non uniforme....

 

D'après moi, je pense opter pour une petite immersion, histoire de leur faire du bien...

 

Dites moi si vous êtes d'accord! Place aux photos:

 

bc6a86.jpg

 

On voit bien que c'est sec!!!

02409.jpg

 

550e6c.jpg

 

Mais surtout que c'est loin d'être uniforme comme arrosage... (ou absorption....)

 

cb72f3.jpg

 

37ee83.jpg

 

57277a.jpg

 

 

 

ce37ed.jpg

 

62ea2f.jpg

 

 

+> Donc elle à soif la petite non?????

 

 

VOS AVIS AVANT QUE JE FASSES QQCH....

 

THX

Share this post


Link to post
Share on other sites
rosebud

yep,

 

sorry pour le sable...j'ai mal lu.

pfff, en tout cas difficile de te donner un avis objectif. je retiens surtout ce que disait Kiki précedemment au sujet de sa façon d'arroser, quitte à y passer plus de temps. alors immersion, ou arrosage en plusieurs fois (récup de l'eau qui s'écoule, jusqu'à ce que le substrat soit uniformément humide).

ps: tu peux aussi gratter le terre en surface (gaffe aux premières racines) pour améliorer l'affaire.++

Share this post


Link to post
Share on other sites
kyky31

re!!!

 

oui aucun doute pour moi c'est bel et bien un probleme d'arrosages....un substrat trop sec a du mal a absorber et s'humidifier corectement.....

 

une bonne immersion s'impose!!!!!!

 

edit : + 10 000 rose bud concernant le binage avant arrosages...pour ma part je gratte tout les jours les dessus de pots genre 1 a 2 cm de maniere a casser cette croute etanche qui se forme et aere...

 

 

reedit: le probleme devrait s ameliorer tres vite apres immersion....dici 24h elle devraient etre sur pieds.....tiens nous au jus....merci!!!

Share this post


Link to post
Share on other sites
CaNNaYeUx

je veut pas dire de connerie mais il me semble qu'une goutte de liquide vaisselle dans l'eau d'arrosage aide a la penetration de l'eau dans le substrat

 

a confirmer car je n'en suis pas du tout sur

Share this post


Link to post
Share on other sites
azmaster

Salut.

 

je veut pas dire de connerie mais il me semble qu'une goutte de liquide vaisselle dans l'eau d'arrosage aide a la penetration de l'eau dans le substrat

 

Je crois que la goutte de produit vaisselle aide à "fixer" la solution aux feuilles lors d'une pulvérisation foliaire.

 

( agent mouillant )

 

++

Share this post


Link to post
Share on other sites
Alchimix

Salut.

 

S'il te plait, édite rapidement ton titre.

 

Il est interdit par la charte du site d'utilser ce genre de titres.

 

 

A+

Share this post


Link to post
Share on other sites
superman
re!!!

 

 

reedit: le probleme devrait s ameliorer tres vite apres immersion....dici 24h elle devraient etre sur pieds.....tiens nous au jus....merci!!!

 

 

Pas de problème je vous tiens au jus' date=' c'est normal dans ces cas là (on a trop souvent pas la fin qd il y a des problèmes, donc on ne sait jamais ou s'en est...

 

Soit vous me verrez reposer mes questions ici, soit je vous mettrait un petit commentaire pour aller sur mon jdc (et dans ce cas ce sera résolu!!!)

 

A l'heure ou j'ecris, plante n°1 (celle que j'ai depoté puis repotée) est en train de faire trempette :roll:

 

Une petite photo de la petiote...

 

PS: Je la laisse combien de temps? (pr info, eau PH ajusté 6,3)

 

[img']https://www.cannaweed.com/upload/server8/d4bc86.jpg[/img]

Share this post


Link to post
Share on other sites
superman
Salut.

 

S'il te plait' date=' édite rapidement ton titre.

 

Il est interdit par la charte du site d'utilser ce genre de titres.

 

 

A+[/quote']

 

Sorry... c'est le help qui était en trop?? J'allais le corriger mais tu as du passer avant... Je recommencerai pas (sinon tu pourras dire à ma copine de me fouetter mdr^^ ) :-o :roll:

Share this post


Link to post
Share on other sites
CaNNaYeUx
Je crois que la goutte de produit vaisselle aide à "fixer" la solution aux feuilles lors d'une pulvérisation foliaire.

 

( agent mouillant )

 

tout a fait, mais elle sert aussi l'eau a rehumidifier le substrat apres une secheresse, j'ai retrouver un bout d'article:

 

elle résiste à l'imprégnation par l'eau; c'est pourquoi il faut la préhumidifier dans son emballage, avec de l'eau à laquelle on aura ajouté un agent humidificateur ou un détergent (une cuiller à café pour 5 litres d'eau).

 

donc sa peut servir :-)

 

edit: az >> PM

Share this post


Link to post
Share on other sites
azmaster

Salut.

 

- désolé pour le flood -

 

Ben merci pour l'info. :-)

 

P.s : tu aurais la source sous la main ?

 

( edites ton post a la limite ou envois la moi par mp )

 

++

Share this post


Link to post
Share on other sites
kyky31

re!!!

 

cherche le topic créé par ricco récemment,tu pourra alors comprendre et effectuer correctement l'immersion de tes fifilles....là elles ne sont pas en immersion!!!

 

edit: le lien: immersion

 

a plus

Share this post


Link to post
Share on other sites
superman

Et comment je fais si mon seau n'est pas assez grand? J'ai pas plus grand que ca!!! Et dans le commerce, je vois pas ou trouver ca!!!!

Share this post


Link to post
Share on other sites
kyky31

re!!!

 

dans une baignoire!!!

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this