Sign in to follow this  
Postite

[Résolu]Carence en calcium ? Merci pout votre aide!

Recommended Posts

Postite

Bonjour à tous,

 

Je suis à F+17 et voici mon JDC:

[iNDOOR-terre 400W] Super Skunk

 

 

En deux mots:

 

Matos:

Placard maison

Structure bois + mdf

100/100/200

Mylar

 

Lampes

Turbo Néon 2X 36W pour le début

400W Mh/Hps cooltubé & réflecteur martelé (bricolage maison) pour la suite

 

Ventilation :

Intra de100 m³/h avec mousse autour pour insonorisation

Extra de 280 m³/h avec caisson insonorisé maison, posé sur mousse

Extra branchée sur SMSCOM Smart controller 5A et intra sur minuteur mécanique en 15/15

Box fan plat à l’intérieur

 

Chauffage/Humidificateur

Mini bain d’huile 700W avec thermostat

Humidificateur Vapo Lux, réservoir 6L, hygro automatique (pour bébé, 15€ sur une brocante ^^)

 

Terreau/ engrais

Pour cette session, j’essaie le Gold Label SpecialMix, sous les conseils de mon growshop + racinaire. Je n’engraisserai que fin de Flo avec ce qui me reste de la gamme BioBz.

 

Graines

5 SuperSkunk féminisées de chez S.Seed. Je reprends des graines plus « simples » pour pouvoir me concentrer sur la box et les conditions.

 

Arrosage

Depuis toujours à l’eau de pluie. PH vérifié.

Je pense que je vais essayer le Blumat une fois les plantes bien lancées.

 

 

Depuis le début, petit problème sur une plante qui vient de s'intensifier méchamment....

 

post-779580-0-62599500-1367394417_thumb.jpg

 

post-779580-0-36854000-1367394424_thumb.jpg

 

post-779580-0-72865700-1367394432_thumb.jpg

 

 

C'est le seule qui à ça.

Les feuilles les plus anciennes deviennent jaune avec taches brune. A ce rythme, dans 2 semaines, toutes les feuilles seront mortes...

 

Je pense à une carence en calcium. J'aurais besoin de l'aide de personne plus avisées que moi pour résoudre ce problème qui devient franchement embêtant.

Share this post


Link to post
Share on other sites
phyldafghan

Salut,

 

il manque les infos vraiment nécessaires pour pouvoir t'orienter, à savoir :

 

- Volume des pots,

- dans ces pots depuis quand,

- combien de croissance avant la flo

- volume et fréquence d'arrosage.

 

Merci d'avance pour le complément,

 

cordialement.

Share this post


Link to post
Share on other sites
T0uriste

Bonjour,

 

Ce forum est soumis à certaines règles très simples que vous trouverez ICI.

Merci de les respecter afin que nous puissions vous venir en aide.

 

Cordialement,

 

La team diagnostic

Share this post


Link to post
Share on other sites
Postite

Bonjour, merci pour vos réponses rapides. Désolé pour le manque d'infos, j'avais essayé d'être complet lors dans mon premier post.

 

Les info supplémentaires:

  • J'ai fait 1 rempotage. Je suis actuellement en pot de 11L.
  • Je ne connais pas la contenance de mes premiers pots. On peut les voir ICI
  • Je suis en pots de 11L depuis C+15. Je suis passé en FLO à C+34.
  • J'arrose quand la plante montre qu'elle a soif, les feuilles du bas qui commencent à pendre. Tous les 3-4 jours.
  • Jusque F+15, 1,5L. Dernier arrosage à 2L.
  • +/- 1 arrosage sur 3 à l'eau
  • Sinon, gamme BioBizz suivant ce qui est recommandé sur le plan d'engraissage (ICI) Mais pas de Alg-a-Mic
  • Temp: entre 27-17°C Hygro: 70% en CRO. Puis 50% début de FLO
  • Arrosage à l'eau de pluie
  • Premiers signes de ce problème, déjà à C+20. Mais beaucoup moins visible.
  • Ce sont bien les feuilles du bas qui avaient ce problème, mais maintenant, ca commence à affecter aussi celles de l'apex

Voilà, j'espère avoir été plus complet. S'il manque d'autres infos, je les posterai ce soir.

 

Encore un GRAND merci pour votre temps et vos conseils!

Edited by Postite

Share this post


Link to post
Share on other sites
phyldafghan

Salut,

 

Je suis désolé mais malgré les précisions apportées, j'avoue "sécher" un peu, pour le coup...

Je pensais à plusieurs choses :

 

- éventuellement asphyxie racinaire mais 5 semaines dans un pot de 11L, c'est pas la mort non plus...

 

- carence en N due au stretch mais pareil, le rempotage aurait du limiter le phénomène et ça n'explique pas l'apparition de symtômes à C+20, 5 jours après le rempotage...

puis si tu suis le programme d'engraissage biobizz, dans un bon terreau et que les autres ne présentent pas de symptômes... :icon_confused:

 

- carence en Calcium : probable avec l'utilisation d'eau de pluie mais les tâches n'y ressemblent pas vraiment (carence en Ca fait vraiment des tâches brunes/dorées qui s'étendent progressivement)...

 

 

En tous cas, un truc m'interpelle, c'est la plante qu'on voit sur le bord gauche de la première photo : tu attends toujours qu'elles soient comme ça pour arroser ?

Si oui -> à éviter... amener la plante à se déshydrater comme ça provoque des soucis de nutrition (arrêt de l'évapo-transpiration = arrêt de la circulation de sève), un dessèchement des racines et des cellules de la plante et pas mal de stress... laisser sécher la terre entre 2 arrosages : oui ! Mais pas dessécher à ce point-là, non plus...

 

 

Bon, ba j'espère que d'autres y verront plus clair que moi, car là j'ai épuisé mes maigres connaissances.

Puis ce genre de symptômes sur une seule plante d'une même session, ça complique le diagnostic !!!

En espérant qu'un cultivateur plus avisé t'aide à trouver le souci...

 

Cordialement.

Share this post


Link to post
Share on other sites
Felix_Da_Craft

Hello

 

On dirait vraiment un sous arrosage , évite d'attendre que ta plante ne montre les 1er symptômes pour l'arroser .

Il existe différentes méthodes pour vérifier l'humidité du substrat :

 

- y mettre une phalange

- sous peser le pot

 

@ciao

Edited by Dubstep_Addict

Share this post


Link to post
Share on other sites
garstock

bonjour effectivement si tu arroses pas et que tu attends le sous arrosage pour lui mettre 1,5l voir 2l et etre en surarrosage la plante tire la tronche

Share this post


Link to post
Share on other sites
Postite

Merci pour les infos! Je vais suivre l'arrosage de plus près.

Je posterai une update d'ici une semaine.

 

/phyldafghan

Non, ce n'est pas dans mon habitude de laisser les plants avoir si soif. Petit accident...

Share this post


Link to post
Share on other sites
Postite

Bonjour à tous.

La petite continue sa flo mais le problème persiste...

 

Voici donc l'évolution de la carence / maladie:

 

post-779580-0-33928200-1368257030_thumb.jpg

 

post-779580-0-07384800-1368257048_thumb.jpg

 

post-779580-0-20889000-1368257057_thumb.jpg

 

post-779580-0-51585800-1368257038_thumb.jpg

 

post-779580-0-83221700-1368257061_thumb.jpg

 

post-779580-0-50896000-1368257067_thumb.jpg

 

Je crois que les photos parlent d'elles-mêmes. On voit très clairement que ça commence à brunir sur les nervures centrales.

 

Une idées, une piste ?

 

Merci !

Share this post


Link to post
Share on other sites
Benway09

Salut Postite, Salut les weeders

 

Mises à part les nervures qui brunissent on dirait une carence en Zn (Zinc) mais bon ça n'est que l'avis d'un béotien...

 

Que le beau temps soit avec vous... et avec votre esprit! Amen!

Edited by Benway09

Share this post


Link to post
Share on other sites
garstock

salut tu n'as pas de ventilateur sinon pour brassé lair dans ta box?

Share this post


Link to post
Share on other sites
Felix_Da_Craft

Hello ,

 

Pourrais-tu nous donner tes cycles d'extraction / ventilation s'il te plaît .

On dirais un début d’anthracnose .

 

ciao

Edited by Dubstep_Addict
  • Like 1

Share this post


Link to post
Share on other sites
Postite

Salut à tous,

 

J'ai bien un ventilo pour brasser l'air:

 

post-779580-0-56388700-1368365693_thumb.jpg

 

 

Sinon, extraction et intraction en continu. Ventilo "mobile" en continu aussi.

 

On me parle aussi d'une carence en Ca sur mon JDC car je suis à l'eau de pluie. On me propose de couper à l'eau du robinet. Qu'en pensez-vous?

Edited by Postite

Share this post


Link to post
Share on other sites
ganaa

yep

malgré mes faible connaissance je rejoint l'avis de DUB pour l'anthracnose

avec une carence en plus :icon_confused: peu etre

 

ganaa

Share this post


Link to post
Share on other sites
Postite

Bjr à tous.

 

Après quelques essais et erreurs (parfois un peu destructeurs...), le diagnostique est sans appel:

 

Anthracnose !

 

Donc les seuls changements de paramètres qui ont fonctionné:

  • Arrêt de l'azote
  • Baisse de l'hygrométrie à 35-40
  • Augmentation de la T°
  • Alg-A-Mic de chez Biobizz pour le Mg et Ca
  • Coupe sévère des feuilles trop endommagées
  • Passage à l'engrais Green Sensation pour le P, K, car sans azote

 

Ca continue à bourgeonner. La récolte sera bien entendu plus faible, MAIS récolte il y aura :)

 

Avant la coupe il y à 10 jours:

 

post-779580-0-88102600-1369767883_thumb.jpg

 

post-779580-0-86209500-1369767894_thumb.jpg

 

 

Ce matin, F+44:

 

post-779580-0-17815700-1369767905_thumb.jpg

 

post-779580-0-54673700-1369767938_thumb.jpg

 

post-779580-0-08782300-1369767915_thumb.jpg

 

 

Récolte estimée dans 20 J :yepah:

 

A bientoot ;)

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this