Gr33nthumb

[Résolu]Avis (carence Mg)

Recommended Posts

Gr33nthumb

Variété(s): Mobydick reguliere


Age de la plante: Cro: 22 jours / Flo: 0 jours


Date d'apparition du problème: 11/04/2017


Partie(s) atteinte(s): Vieilles feuilles du bas

Évolution du problème et de la plante: La plante a l'air de bien se porter en general excepte les feuilles touchees de taches couleur rouille. En 24h le probleme s'est etendu (sur les feuilles concernees, pas de nouvelles atteintes) et elles se sont recroquevillees vers le haut.


Dimension de l'espace: L 90 cm x l 90 cm x h 90 cm


Type d'espace de culture: En Box

Type de lampe: Néons / Eco / CFL

Puissance en Watt: 250 Watts


Cooltube: Non

Cycle lumineux: 18/6

Distance entre lampe et plante (en cm): 10 Cm


Température: : 28C / -: 20C


Hygrométrie: : 70% / -: 40%


Type d'extraction utilisée: Type ovni (Rvk etc) / Torin

Puissance de l'extraction: 220 m3/h


Cycle d'extraction: 36 min ON / 36 min OFF en alternance avec brassage (H24 depuis le problu00e8me)


Brassage utilisé: 2 ventilateur


Cycle de brassage: 36 min ON / 36 min OFF en alternance avec extraction


Type de système : Platinium Hydrostar 60


Votre substrat: Bille d'argile

Tamponnage du substrat: Oui

Taille de la soupe en litres: 25 L


Engrais ou additifs: Aqua Flakes A B : 0.7 mL/L

Roots Excelurator : 0.26 mL/L

Amino Treatment : 0.37 mL/L

Multi Zen : 1 mL/L

3 AcidDown Hydropassion : Acide Phosphorique (P), Acide Nitrique (N)

Peroxyde d'hydrogu00e8ne : Oxyboost (H2O2) (u00e0 raison de 6 mL/L diluu00e9 7x avant de mettre dans la soupe - 2 u00e0 3 fois/semaine)


Valeur Ph +/-: : 6.2 / -: 5.6


Valeur Ec +/-: : 1.03 mS / -: 0.83 mS


Température de la soupe: : 27C / -: 22C je sais c


Fréquence d'arrosage: En continue durant la phase diurne et 36 ON / 36 OFF durant la phase nocturne


Rappel:

Bonjour à tous,
 
Je poste cette fiche diagnostique, car étant débutant et n'étant jusque-là jamais été confronté à ce genre de problème je n'arrive pas à déterminer la réelle cause.
 
Sur cinq plantes, deux sont touchées sur 2-3 feuilles pour le moment.
 
Voici quelques photos pour vous faire une idée :
 

[Photos du 11/04/2017]

 

Vue générale de la Bête

 

post-861096-0-96153000-1492019210_thumb.jpg

 

Feuilles touchées

 

post-861096-0-70817900-1492019281_thumb.jpg

 

post-861096-0-76667100-1492019532_thumb.jpg

 

 

Vue générale de l'Asperge
 
post-861096-0-57484600-1492019396_thumb.jpg

Feuilles touchées

 

post-861096-0-45657300-1492019499_thumb.jpg

 

___________________________________________________________________________

 

[Photos du 12/04/2017]

 

Vue générale de la Bête

 

post-861096-0-86627300-1492019621_thumb.jpg

 

Feuilles touchées

 

post-861096-0-60112800-1492019668_thumb.jpg

 

post-861096-0-32626500-1492019670_thumb.jpg

 

 

Vue générale de l'Asperge

 

post-861096-0-06486800-1492019718_thumb.jpg

 

Feuilles touchées

 

post-861096-0-46005900-1492019720_thumb.jpg

 

post-861096-0-45191800-1492019722_thumb.jpg

 

___________________________________________________________________________

 

En parcourant la rubrique des diagnostiques, j'ai plusieurs hypothèses, mais je ne sais laquelle est la bonne (ou peut-être aucune).
 
  • La première, j'ai pensé à une carence de Calcium, mais qui me paraît peu probable, donc j'ai vite écarté cette hypothèse.
  • La seconde qui me venait en tête, c'est une brûlure thermique à cause de mon éclairage que j'ai oublié de remonter, j'ai donc pensée qu'au début de l'allumage de la lampe l'humidité sur les feuilles + la lumière aurait pu les endommagées
  • La troisième, bien évidemment, une attaque fongique (ce que je redoute le plus)
  • La quatrième, en lisant un sujet qui traitait d'ajout de PH-, qui aurait pu causer un excès de N et de P dans mon cas, ce qui par conséquent aurait entraîné une brûlure chimique.
  • Et enfin une carence en Magnésium (https://cwserv3.free.fr/fiche_canna/IF-MG-FR.pdf)

"la carence en magnésium est courante en intérieur. Sur les feuilles du bas, et plus tard du milieu de la plante, des taches jaunes apparaissent entre les nervures vert foncé. Des points rouille font leur apparition sur les bords ou à la pointe des feuilles et entre les nervures au fur et à mesure que la carence s'aggrave...Une carence mineure peut causer que très peu de problèmes de dévelloppement, ou même pas du tout. Cepandant, les carences mineures ont tendance à s'aggraver au cours de la floraison et entraînent une récolte diminuée.

Il arrive que le magnésium soit présent mais indisponible pour la plante car le support de culture est trop humide et froid, ou trop acide et et froid. Le magnésium peut aussi être lié de manière indissociable au suport de culture, donc indisponible pour la plante, s'il contient en excès de potassium, d'ammmoniaque(azote) et de calcium(carbonate). Les systèmes racinaires peu dévelloppés sont aussi incapables d'absorber suffisammanet de magnésium pour subvenir à des besoins importants. Une Ec élevée ralentit l'évaporation d'eau et diminue aussi la disponibilité du magnésium."

 

Pour l'instant, mon intuition m'oriente plus sur cette carence en Mg, mais j'attends vos retour avant de faire quoique ce soit, bien que ça me démange de couper les feuilles atteintes et pulvériser du Polysoin que j'ai acheté ce soir (au cas où)

 

Si vous avez d'autres questions pour analyser la situation, posez-les et je tenterai d'y répondre, vous pouvez également faire un tour sur mon JdC qui pourra peut-être compléter cette fiche.

 

Je vous remercie d'avance pour votre participation.

 

A bientôt.

Edited by Gr33nthumb
  • Like 1

Share this post


Link to post
Share on other sites
Guest oïlo

Bonsoir

 

 

Vous avez pas de carence , mais plutôt du blocage ,

 

on remarque un très léger sur engraissement mais rien

 

de méchant ,

 

vous pouvez nous en dire plus avec vos apports h202

 

votre ph a une trop grande variation et votre soupe devrait

 

se tenir en dessous des 22°...

 

++ 

Share this post


Link to post
Share on other sites
Gr33nthumb

Bonsoir

 

Vous avez pas de carence , mais plutôt du blocage ,

 

on remarque un très léger sur engraissement mais rien

 

de méchant ,

 

vous pouvez nous en dire plus avec vos apports h202

 

votre ph a une trop grande variation est votre soupe devrait

 

se tenir en dessous des 22°...

 

++

 

Bonjour Oïlo,

 

Je vais commencer par la temperature de la soupe ; je sais qu'elle est trop elevee, et on me l'a fait remarque dans mon JdC.

J'ai donc commencé à decaler progressivement les heures d'allumage et d'extinction de la lampe.

 

L'utilisation du peroxyde d'hydrogène (H2O2) est donc la solution paliative pour remonter le taux d'oxygene, et par prevention contre les pathologies. Je le dose a hauteur de 6 mL/L et je le dilue 7x son volume aavnt introduction dans la soupe.

 

Les valeurs de pH sont les valeurs extrême depis le debut du run. En ce moment je tourne entre 5.8 et 6.0

 

Pour le sur-engraissage, je suis étonné car je divise déjà par deux les doses recommandees par le fabricant (House&Garden). Dans tous les cas, aujourd'hui je vide la soupe et rinçage pendant 24h à l'eau ajustee.

 

Pour revenir au sujet, un blocage n'induit-il pas une carence ? Et surtout comment est apparu ce blocage, afin de rectifier le tir.

Peut-être devrais passer en cycle pour l'irrigation plutôt qu'en continue durant la phase diurne, les racines sont peut-être trop "noyées"

 

En tout cas merci pour ton intervention.

 

Et un dernier point, pas de vouvoyement avec moi, ça me donne l'impression d'être un vieux

 

A+

Edited by Gr33nthumb

Share this post


Link to post
Share on other sites
Guest oïlo

Bonjour ,

 

Oui, un blocage induit une "pseudo carence", mais les élément sont là

 

mais pas accessibles ,contrairement à une carence qui est un manque ,

 

Au sujet du sur engraissage il est vraiment très léger est ne semble 

 

pas interférer actuellement , cependant ,je suppose que vos testeurs

 

sont calibrés ?,

 

ne serait t'il pas préférable de mettre un bulleur pour l'oxygène ,

 

et d'utiliser de la silice pour les pathogènes , car j'ai l'impression

 

qu'il y a abus de votre part avec ce produit , 

 

votre ec se comporte comment .., n'étant pas un spé en hydro ,

 

justement , je m'interroge aussi sur l'origine de votre problème  :chim:

 

car en dehors du yo-yo de votre ph , et la température du bouillon ,

 

et l'abus du H202 ,votre ec est tout a fait raisonnable...

 

++ 

Share this post


Link to post
Share on other sites
Gr33nthumb

Salut Oïlo,

 

Mon EC est stable à 1.03. Comme dit j'ai divisé les doses d'engrais Aqua Flake A+B par deux.

 

Pour les instruments de mesures, oui ils sont calibrés toutes les 2 semaines. Et par acquis de conscience j'ai vérifié le jour du problème et ils étaient ok.

 

Concernant l'Oxyboost je n'en abuse pas, au contraire je suis inferieur aux preconisations fabricant.

 

M'ayant mis sur la ta piste du blocage (pour laquelle je n'avait meme pas songé), j'ai fait des recherches et après reflexion je suis parti sur la piste du manganèse (Mn).

 

Car pour cette dernière soupe j'ai commencé l'ajout du Multizym qui est du Mn (en suivant le tableau) et paf apparition des problèmes. Et là je me dis que je suis un couillon, j'ai divisé les doses d'engrais mais pas celle de cette additif.

 

Donc possible excès de manganèse qui peut bloquer d'autres elements.

 

Quoiqu'il en soit cette après-midi vidange et rinçage jusqu'à demain, puis nouvelle soupe avec dose de Multizym divisée par deux.

 

Par contre, que dois-je faire avec les feuilles ? Une amuptation serait-elle convenable ? Car je doute qu'elle redeviennent belles et jouer leur rôle

 

Merci pour ton intervention l'ami

 

A+

Share this post


Link to post
Share on other sites
amesia passion

Salut!

 

Petit passage, Je ne peux t'aider car pas assez de connaissances dans le domaine :D

 

Mais je tenais à te remercier pour une aussi belle fiche ;) d'autant plus qu'on peux voir qui y a eu des recherches de ta part avant de posté! (Des règles que beaucoup oubli)

 

Sa doit être un plaisir pour les experts de te répondre! (oilio et papass entre autres) et surtout bien lisible pour tout le monde :D

 

peace☺

  • Like 5

Share this post


Link to post
Share on other sites
Gr33nthumb

Salut Amesia Passion,

 

Merci pour le compliment, j'en rougirais presque ^^

 

Oui des recherches et de la documentations j'en fais depuis novembre dernier pour acquérir un maximum de culture (sans jeu de mots ^^). Mais dans le cas des diagnostiques je suis une quiche, il y a tellement de paramètres à prendre en compte que j'ai du mal à faire le tri et du coup je ne peux faire que des hypothèses.

 

Bien évidemment, CW m'a énormément aidé dans mes recherches.

 

Pour en revenir à ma fiche, il est plus que nécessaire de donner un maximum d'informations afin de déterminer la/les cause(s) d'un problème. Avec l'experience, un jour ce sera peut-être moi qui aiderai les débutants ;)

 

Si tu le souhaites, je t'invite à suivre mon JdC :)

Aller je file prendre soin des petites, un bon rinçage va leur faire du bien je pense.

 

A bientôt

  • Like 2

Share this post


Link to post
Share on other sites
Guest oïlo

re ,

 

je pense que nous tenons une piste sérieuse avec le Mn ,  :pro:

 

pour les feuilles , celles qui sont fripées oui , pour les autres ,

 

tu peux couper la partie avec trop de nécroses , en attendant

 

les nouvelles .. ;-)

 

Effectivement amesia passion , c'est un vrai plaisir quand nous avons

 

une fiche parfaite , de la pré recherche , des détails , cela donne vraiment

 

la motivation de s'investir et d'apporter le maximum d'aide pour

 

la personne qui pose un diag , c'est certain...,   ;-)

 

la vibe's

Share this post


Link to post
Share on other sites
gimedaweed

bonjour, 

les petites seraient elles en pots de 6 litres ? 

 

 

++

 

.peace.

Share this post


Link to post
Share on other sites
Guest nicoto

Salut,

 

Mis à part le gestion des additifs je ne pense pas que le soucis vienne de la nutrition.

Une carence en micro éléments, si tôt, avec tes paramètres me semble peu probable.

 

Un soucis d'ordre fongique me parait plus logique vu les soucis de températures que tu as eu, l'arrosage en continu, bref tout pour qu'un vilain champi ce soit installé.

 

Ceci dit en utilisant l'Oxyboost ça devrait pas s'être mis dans les racines, en préventif c'est super efficace habituellement.

Essai de "sentir" tes pots histoire de voir si il n'y a pas une odeur suspecte au cas ou mais bon....peu probable.

 

Donc soucis fongique sur les feuilles, à traiter au plus vite et retirer les parties atteintes.

 

Ce n'est qu'une déduction issue d'une réflexion personnelle.

Bien entendu je ne prétend pas avoir raison et respecte les avis précédents et suivants.

C'est bien la somme de tous les avis qui te fera mettre le doigt sur ton soucis ;-)

 

Bonne :culture:

Share this post


Link to post
Share on other sites
Gr33nthumb

bonjour, 

les petites seraient elles en pots de 6 litres ? 

 

 

++

 

.peace.

 

Salut,

 

Effectivement elles sont en pots de 6L, pourquoi cette question ?

 

A+

 

Salut,

 

Mis à part le gestion des additifs je ne pense pas que le soucis vienne de la nutrition.

Une carence en micro éléments, si tôt, avec tes paramètres me semble peu probable.

 

Un soucis d'ordre fongique me parait plus logique vu les soucis de températures que tu as eu, l'arrosage en continu, bref tout pour qu'un vilain champi ce soit installé.

 

Ceci dit en utilisant l'Oxyboost ça devrait pas s'être mis dans les racines, en préventif c'est super efficace habituellement.

Essai de "sentir" tes pots histoire de voir si il n'y a pas une odeur suspecte au cas ou mais bon....peu probable.

 

Donc soucis fongique sur les feuilles, à traiter au plus vite et retirer les parties atteintes.

 

Ce n'est qu'une déduction issue d'une réflexion personnelle.

Bien entendu je ne prétend pas avoir raison et respecte les avis précédents et suivants.

C'est bien la somme de tous les avis qui te fera mettre le doigt sur ton soucis ;-)

 

Bonne :culture:

 

Salut,

 

Je n'ai pas remarqué d'odeur particulière, juste une odeur de verdure ;)

 

Comme prévu, hier j'ai vidé le bac et fait un rinçage à l'eau claire ajustée pendant 24h.

J'en ai profité pour cut les feuilles les plus atteintes.

 

post-861096-0-98178000-1492183962_thumb.jpg

 

Aujourd'hui j'ai rempli avec une soupe neuve, sans oublier de diviser le Multi Zen par deux ^^ (et non Multizym).

J'ai cut encore une vieille feuille du bas qui était recroquevillée comme celles ci-dessus, elle était sur la Bête, celle qui était le plus touchée (sûrement un reste dans ses veines).

Ça me fait un peu d peine pour elle, car c'était la plus développée de toute, mais les branches secondaires se portent bien et ne sont pas touchées.

 

Sinon, je n'ai pas remarqué de propagation sur les autres, c'est plutôt bon signe.

J'ai passer mon irrigation en cycle de 36 ON/36 OFF et diminuer mon hygro à 60, au cas où. Sinon j'ai déjà acheter le KB Polysoin si nécessaire.

J'ai commencé à décaler les heures de jour/nuit, ce qui me donne en T° -/+ : 18°C/25°C et la température de la soupe est descendu à 22°C

 

J'ai réussi à prendre une photo, avec le microscope, de la dernière feuille que j'ai coupé, on remarque des sortes de protubérance, mais ça n'a pas l'air de ressembler à une mycose.

 

Je vous laisse juger par vous-même

 

post-861096-0-22462700-1492184373_thumb.jpg

 

Sinon voici une petite photo de famille, ça pousse, ça pousse ^^

 

post-861096-0-71990700-1492184449_thumb.jpg

 

 

A partir de demain je dois m'absenter (Eh oui c'est Pâques ^^), j'espère ne pas avoir de vilaine surprise à mon retour.

 

En attendant je vous souhaite à tous un bon week end de Pâques ;)

Edited by Gr33nthumb
  • Like 1

Share this post


Link to post
Share on other sites
gimedaweed

re;

 

Déjà eu ce cas en hydro, c était un étouffement racinaire, suis passé en 10 litres et fini.

Ca vaut le coup d essayer sur une plante histoire de voir le résultat et moins te prendre la tête.

Pareil pour la arrosage, passe en h24 ta pompe et tes filles te diront merci :)

++

.peace.

Edited by gimedaweed
  • Like 1

Share this post


Link to post
Share on other sites
Gr33nthumb

Re,

 

Passez en 10L implique de tamponner d'autres billes et ces prochains jours ça va être tendu avec le fiston dans les pattes...ça devra attendre une dizaine de jours.

 

J'ignorais qu'en hydro mes racines pouvaient subir un étouffement, je le savais pour la terre quand elle se tasse.

 

Il est vrai que les plongeantes commencent à sortir du pot. Du coup je vais suivre ton conseil et passer l'irrigation en h24 (j'avais peur de les noyer en faisant comme ça).

 

Merci et à plus ;)

Share this post


Link to post
Share on other sites
Gr33nthumb

Bonjour,

 

Je reviens vous donner quelques nouvelles apres mon absence du week end de Pâques.

 

Les petites ont encore bien poussées, mais malgré la nouvelle soupe avec les doses divisées par deux le probleme de tâches et feuilles recroquevillées persiste sur la Bête. Donc je remets en cause cette histoire de Manganèse.

 

Comme le suggère Gimmedaweed, peut-être la taille des pots.

 

Ce qui est étonnant c'est que les autres se portent bien.

 

Je vais suivre l'évolution cette semaine et pour la prochaine soupe je pense que je vais encore diminuer la dose de Multi Zen.

 

post-861096-0-45515800-1492439914_thumb.jpg

 

post-861096-0-57383500-1492439977_thumb.jpg

 

A+

Edited by Gr33nthumb

Share this post


Link to post
Share on other sites
Guest oïlo

Bonjour ,

 

L'étouffement racinaire me parait peu probable , même si l'idée est loin d'être mauvaise

 

, on constate bien qu'il y a eu un souci d'engraissement avec certaines grandes feuilles ,

 

et là , je pense que nicoto tiens la bonne piste avec un problème fongique , avec tes dernières

 

photos , je dirais bien que c'est une anthracnose qui se développe , l'excès de N la favorise

 

la vibe's

Share this post


Link to post
Share on other sites
Gr33nthumb

Salut Oïlo,

 

Bon il ne me reste plus qu'à cut tout ce qui est touché et pulveriser du polysoin et surveiller de près :'(

 

Merci, bonne fin d'apres-midi ;)

Share this post


Link to post
Share on other sites
Gr33nthumb

Bonjour à tous,

 

Je reviens ici pour vous donner des nouvelles après une dizaine de jours pour vous faire un retour afin de clôturer cette fiche diagnostique.

 

Après avoir coupé et traité au PK polysoin je pensais avoir éradiqué le problème, mais malheureusement ça revient régulièrement, et toujours sur le même plant ; la Bête qui etait le plus prometteur (je pense le rebaptiser la Bestiole maintenant ^^)

 

Sinon les autres n'ont presque pas été touchés, juste une feuille par-ci par-là mais sans réelle prolifération.

 

En conclusion, ce n'etait ni blocage, ni carence mais bel et bien un champignon. J'espère que ca ira pour la flo, que je pense lancer d'ici une bonne semaine. Avec de la (mal)chance il se déclarera peut-être en pied mâle et là direct à la poubelle ^^

 

Malgré tout, j'ai réalisé quelques boutures saines du plant malade, pas d'apparition de champi pour le moment.

 

Sinon voici une petite photo de famille (la Bête se situe à droite du second plan)

 

post-861096-0-65906300-1493397061_thumb.jpg

 

Voili voilou

Pour ceux qui suivent mon JdC je vais faire une MAJ ce week end

 

A+ et bon grow à vous

  • Like 1

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.