LoïcLeBelge

[Résolu]Mes plantes ne poussent plus..

Variété(s): Autoflo, CBD Fix
Age de la plante: 2 semaines
Date d'apparition du problème: 21 Avril 2018
Partie(s) atteinte(s): Racine,Tige
Évolution du problème et de la plante: Croissance lente voir inexistante depuis 1 semaine.
Région: Sud de la Belgique
Conditions de culture: En serre.
Type de sol: Une couche de 10 cm de Light mix + Allmix et lightmix de plagron mélangés.
Taille des pots/trous: 18L
Engrais ou additifs: /
Dosage des engrais et additifs: /
Fréquence d'arrosage: 1 fois par jours
Fréquence d'arrosage avec engrais: Jamais
Quantité approximative par arrosage pour une plante: 15-20 Cl Max

Recommended Posts

LoïcLeBelge

Bonjour,

 

Tout d'abord désolé de créer un énième sujet sur un problème qui m'a l'air récurrent chez les débutants comme moi. 

Je pense que j'ai sur arrosé mes 2 petites plantes mais elles n'ont montrées ( je pense ) aucun signe de sur arrosage c'est pourquoi je ne suis pas sur.

Quand je plante mon doigt dans la terre , elle est humide jusque très loin...

 

Du coup j'ai fait un truc super con , j'ai rempoté une des deux plantes dans un pot de 1L , j'ai mélangé la terre humide et sèche de mon pot en terre cuite et j'ai remit ma plante dedans, j'ai d'ailleurs pu voir que les racines sont très peu développées.. A mon avis Celle-ci est bien partie pour crever.. 

 

J'ai arrosé tantôt et y'en a une des deux qui est carrément tombé sur le coté , preuve que les racines sont carrément peu profondes... Tss ça me rend fou.

 

D'ailleurs j'ai certainement commencé trop tot.

 

Voila voila , merci :'( Je stress à mort. 

 

31432467_10216993758782224_6844356949719384064_n.jpg

31491131_10216993759182234_2492744335074787328_n.jpg

 

Edited by LoïcLeBelge

Share this post


Link to post
Share on other sites
nacsx

Hello ^^

 

"Fréquence d'arrosage: 1 fois par jours"

 

En effet, on arrose pas tous les jours ;-)

 

Y'a un vieux proverbe chinois qui dit : " Si ça pousse pas en haut, c'est que ça ne pousse pas en bas !"

 

Si tu veux que tes racines poussent, tu dois les amener à chercher l'eau plus en profondeur.

Là, les racines ne se cassent pas la tête à puiser au fond puisqu'elles ont de la flotte à profusion !

Espace tes arrosages, laisse sécher la terre en surface et elles devraient repartir sinon, c'est feuilles jaunes et flétrissement assuré ;-)

 

@plus;-) !

Edited by nacsx
  • Like 2

Share this post


Link to post
Share on other sites
Papass

SAlut,

 

Tout est dit...

Plutôt que de les passer en 1L, tu aurais du attendre que ton substrat soit "sec" en surface..Et ré arroser qu'au bout d'une semaine ou deux, pas grave.

Cela aurait été bien moins "mortelle"..

Effectivement on arrose pas tout les jours...La plus grosse erreur de ta part.

 

++

Je clos pour éviter les futurs Diag hasardeux.

Tu as toute les réponses ici et sur les guides.

 

A plus

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.