Floréa

[Résolu]J'hésite sur le pb

Variété(s): Anubis pyramid seed
Age de la plante: 1mois et 1 semaine
Date d'apparition du problème: Au passage en flo
Partie(s) atteinte(s): Jeunes feuilles du bas,Vieilles feuilles du haut
Évolution du problème et de la plante: Passer en flo il y a une semaine ça jaunies de plus en plus je pensais à un pb azote mais j'ai arrosé avec engrais cette fois (algua Bloom 35ml/l green sensation 0.5 ml/l) Mais j'ai l'impression que ce n'es pas ça et que ca empire Du coup je me suis résigné sur le net pour voir et de la j'en et conclues à un manque d'azote au passage en flo J'ai pas envie de voire mes petites mourir :( en plus je connais personne qui s'y connait autour de moi Merci de votre aide
Dimension de l'espace: 60*60*60
Type d'espace de culture: En Box
Type de lampe: Mh / Hps
Puissance en Watt: 400w
Cycle lumineux: 12/12
Distance entre lampe et plante (en cm): 40cm
Cooltube: Oui
Température: 24/25
Hygrométrie: Ne sais pas
Type d'extraction utilisée: Extracteur de gaine
Puissance de l'extraction: 390m3
Cycle d'extraction: 24/24
Brassage utilisé: Colonne ventilateur
Cycle de brassage: 24/24
Votre type de terreau: Royalmix plagron
Taille des pots en litres: 11l
Engrais ou additifs: Algua Bloom 35ml/l Green sensation 0.6/l
Dosage des engrais et additifs: Algua Bloom 35ml/l Green sensation 0.6/l
Fréquence d'arrosage avec engrais: Jamais
Fréquence d'arrosage: 1 fois tous les 3/4 jours
Quantité approximative par arrosage pour une plante: 2l

Recommended Posts

Floréa

Voilà 

J'espère avoir tout fait bien 

Merci de votre aide à tous :)

Si j'ai fait une erreur dans mon poste je m'excuse par avance je suis toute nouvelle :)

IMG_20180501_132121.jpg

IMG_20180501_132131.jpg

IMG_20180501_132206.jpg

Share this post


Link to post
Share on other sites
animalxxx

Slt

 

Citation

Algua Bloom 35ml/l

 

C'est une faute de frappe?

 

Citation

Fréquence d'arrosage avec engrais: Jamais

 

....

 

 

Sinon 400w dans 60x60, avec un extra de gaine et des autos, mouais...

 

+

  • Like 2

Share this post


Link to post
Share on other sites
nacsx

Hello ^^

 

Pourrais tu nous mettre une photo de la plante dans son ensemble s'il te plait ?

Sinon comme ça, ça ne me semble pas être un problème de N en tout cas...

Elle est cassante à l'endroit des taches cette feuille que tu nous montres ?

 

@plus;-) !

Share this post


Link to post
Share on other sites
Floréa
Il y a 16 heures, animalxxx a dit:

Slt

 

 

C'est une faute de frappe?

 

 

....

 

 

Sinon 400w dans 60x60, avec un extra de gaine et des autos, mouais...

 

+

3.5ml par l désolé :)

J'ai arrosé pour la 1er fois avec de l'engrais comme indiqué sur le tableau que j'ai eu avec ( bas je suis toute seule et en plus j'y connais rien :(  )

Sinon non c'est pas sec cassant

 

Je mettrai une photo d'ensemble demain .

J'espère vraiment que c'est pas trop grave j'ai investi le peut d'économie si ça marche pas je serai folle :(

 

Share this post


Link to post
Share on other sites
Guest gruiiiik

Plop,

tu as commencer le green trop tôt ;) tu dois l'utiliser vers la fin de la 4eme semaine de flo ( soit 40 jours après le passage en 12/12 environs pour des indica ) 

 

Ta lampe est trop puissante pour ton espace aussi une 150 ou  250 W suffisais amplement .

Ou alors tu as zapper un chiffre dans les dimensions ?  

 

Tu sous arrose aussi en 11 l tu devrais mettre 2.5 voir 2.75 par arrosage tous les 4/5/6 jours suivant l'age et la taille de la plante , tu as crée des poches de sel dans le fond du pot .

 

Arrose avec la bonne quantité de façon a avoir du drains dans la coupelle , facile 2 3 arrosages et ensuite repend un engraissage au 2/3 dose recommander , un arrosage sur 3 avec engrais suffit amplement ;) 

 

+++

Share this post


Link to post
Share on other sites
Floréa

Merci merci merci ^^ 

La j'ai tout compris :) c'est pas évident quand on n'y connais rien

En faite j'ai pris ce que le vendeur m'a conseillé donc une box 60*60*170 

Je mets 9pot de 11l et ça prend tout l'espace . Après y ma vendue la lampe ma mis une croissance de 125w et une flo de 400w et tous les engrais 

Donc la c'est 2,6l d'eau clair par pot pendant 3 arrosage donc dans 12jour je remet l'engrais et à la fin je met le green (je suis blonde désolé hihihi ^^ )

J'ai mis le green comme marquer sur le tableau que le vendeur m'a donné en faite 

Merci de m'aider je serais dégoutée si ça marchait pas :(

Mais je vais bien suivre tous vos conseils ^^

Share this post


Link to post
Share on other sites
Floréa

Voilà une photo de ma box 

La gaine je l'ai récupéré sur une vielle cilm ca s'adapte nikel sur le tube ^^ 

J'ai vue que ça continue j'espère qu'elle von pas mourir 

 ma lampe c'est trop ? Je doit en acheter une de 250w?

 

IMG_20180503_130821.jpg

IMG_20180503_130841.jpg

IMG_20180503_130827.jpg

Share this post


Link to post
Share on other sites
Fatw

Yo

 

Pour ma part, je serais d'avis de dire que c'est un cramage dû à ta lampe, la décoloration des feuilles qui virent au jaune voir au blanc c'est que la lampe est trop proche et trop puissante, mauvaise extraction peut-être ou ventilation pas assez puissante au niveau des apex.

Par contre rassure moi, sur ta photo, ton réflecteur s'arrête au dessus de l'ampoule, c'est toi qui a enlever un cache non? 
Ca devrait être complètement recouvert. Dites moi si je me trompe?

il y a 4 minutes, Floréa a dit:

IMG_20180503_130821.jpg


++ :)

Share this post


Link to post
Share on other sites
Floréa

On me la vendu comme ça pourquoi c'est pas bon mon cool tube ? L'extraction c'est 390m3h 

Je vais changer ma lampe cette après-midi et en mettre une de 250w

Si c'est que ça ça va ....

Share this post


Link to post
Share on other sites
Guest gruiiiik

Plop,

Il y a 2 heures, Floréa a dit:

Merci merci merci ^^ 

La j'ai tout compris :) c'est pas évident quand on n'y connais rien

En faite j'ai pris ce que le vendeur m'a conseillé donc une box 60*60*170 

Je mets 9pot de 11l et ça prend tout l'espace . Après y ma vendue la lampe ma mis une croissance de 125w et une flo de 400w et tous les engrais 

Donc la c'est 2,6l d'eau clair par pot pendant 3 arrosage donc dans 12jour je remet l'engrais et à la fin je met le green (je suis blonde désolé hihihi ^^ )

J'ai mis le green comme marquer sur le tableau que le vendeur m'a donné en faite 

Merci de m'aider je serais dégoutée si ça marchait pas :(

Mais je vais bien suivre tous vos conseils ^^

9 pots de 11 L ??? 

 

Tu est sur de toi ? 

Car 9 pots ça rentre juste dans 1 m2 alors 60cm par 60 cm je sais pas ou tu les mets les 9 pots de 11 L ?

 

Oui 2.5 L a chaque arrosage tous les 4/5/6 jours .

 

Il y a 2 heures, Fatw a dit:

Yo

 

Pour ma part, je serais d'avis de dire que c'est un cramage dû à ta lampe, la décoloration des feuilles qui virent au jaune voir au blanc c'est que la lampe est trop proche et trop puissante, mauvaise extraction peut-être ou ventilation pas assez puissante au niveau des apex.

Par contre rassure moi, sur ta photo, ton réflecteur s'arrête au dessus de l'ampoule, c'est toi qui a enlever un cache non? 
Ca devrait être complètement recouvert. Dites moi si je me trompe?


++ :)

Zut mon diag serais t il faut ? 

 

+++

Share this post


Link to post
Share on other sites
Floréa

Bonjour , salut , plop

J'ai rajouté un extracteur en plus de 190m3h en plus du 390m3h qui et mis sur la gaine 

Bas si c'est bien 9pot que je met à l'intérieur je ferais un photos 

Après j'ai été tout prendre dans un mag spécialiste je comprends pas pourquoi ca me fait ça :(

 

Au revoir , salut , bye , +++.

Edited by croquemou
politesse

Share this post


Link to post
Share on other sites
Guest gruiiiik

Plop,

 

Ok il font bien 23x23 tes pots de 11 L ?

Sa doit être a l’étroit dans ta box et pas de place pour les coupelles non plus du coup ?

 

++

Share this post


Link to post
Share on other sites
Floréa

Bonjour, plop, salut ,

 

Bas si je les mets tous oui mais j'en et que 4 sur neuf donc g de la place j'avais juste 5graine 

Du coup oui j'ai pas de place pour les coupelles si je mets les 9mais la c'est bon ^^

Du coup je dois changer quoi faire quoi je suis toute perdue face à tous ça :(

 

Au revoir , bye , salut .

Edited by croquemou
politesse

Share this post


Link to post
Share on other sites
Guest gruiiiik

Bonjour.

 

Nous remarquons trop souvent que les règles élémentaires de politesse ne sont pas respectées.

Nous ne sommes pas sur twitter ou facebook.

 

Sur notre Forum, vous vous adressez à des personnes et non à des robots et ces personnes ont droit à un minimum de courtoisie.

Donc, en introduction de votre message un petit "bonjour" (ou un équivalent) amical est tout à fait normal.

De même qu'un "au revoir" (ou un équivalent) en fin de celui-ci et également un "merci" (ou un équivalent) lorsque qu'un problème a été résolu.

 

Ces quelques touches de politesse, si anodines soient-elles, font en réalité toute la différence et donnent envie de lire ou de participer à un sujet.

Merci pour ceux qui sont concernés ou se sentent visés de faire un sérieux effort à l'avenir.

 

Cordialement, L'équipe CannaWeed

Share this post


Link to post
Share on other sites
Floréa

Bonjour/bonsoir

Désoler répondant souvent plusieurs commentaires la même journée et répondant souvent à un commentaire poster dans les h avant je n'ai pas penser à dire bonjour et au revoir à chaque fois je ne fais pas ça dans la vrais vie mais je le ferai ici 

Merci bonne journée/soirée

Cordialement

Flore

Share this post


Link to post
Share on other sites
Floréa

Bonjour/bonsoir

Du coup pour mes plantes je doit faire quoi exactement? C'est un pb de lampe trop forte ? Pb de sel dans les pots ? Je fais quoi ?

Merci, bonne journée/soirée

Cordialement

Flore

Share this post


Link to post
Share on other sites
Guest gruiiiik

Plop,

suit les conseil donnés plus haut ;) 

 

Le 02/05/2018 à 08:38, croquemou a dit:

Plop,

tu as commencer le green trop tôt ;) tu dois l'utiliser vers la fin de la 4eme semaine de flo ( soit 40 jours après le passage en 12/12 environs pour des indica ) 

 

Ta lampe est trop puissante pour ton espace aussi une 150 ou  250 W suffisais amplement .

Ou alors tu as zapper un chiffre dans les dimensions ?  

 

Tu sous arrose aussi en 11 l tu devrais mettre 2.5 voir 2.75 par arrosage tous les 4/5/6 jours suivant l'age et la taille de la plante , tu as crée des poches de sel dans le fond du pot .

 

Arrose avec la bonne quantité de façon a avoir du drains dans la coupelle , facile 2 3 arrosages et ensuite repend un engraissage au 2/3 dose recommander , un arrosage sur 3 avec engrais suffit amplement ;) 

 

+++

 

+++

 

 

Share this post


Link to post
Share on other sites
Floréa

Bonjour/bonsoir

Je vais tout bien suivre comme c'est dit 

Merci de m'aider je suis pas très douée avec tout ça :)

Merci bonne journée/soirée

Cordialement

Share this post


Link to post
Share on other sites
lamal

Plop,

 

Notre amis croquemou a tout dit...

Applique les conseils et ça ira mieu, ne tant fais pas^^

Et pour la prochaine évite les autos en interieur, c'est pas fais pour... et aussi pas de GS sur de l'auto...ça sert à rien et vu les prix c'est dommage de gaspiller ton argent.

 

Suerte xula

 

++

 

Edit : je dit auto mais peut etre que tu est sur de la fem ? Aillant vu le post de l'animalxx....J'ai plus fais gaf ensuite...

Edited by lamal

Share this post


Link to post
Share on other sites
Floréa

Bonjour 

Bas c'est pas de l'autoflo c'est des féminisé

Je change ma lampe toute à lh pour éviter de les déranger de trop en ouvrant et fermant, et en même temp je leur mets 2,5 l d'eau 

Merci pour les conseils j'espère que ça ira :)

Bye

  • Like 1

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.