[Résolu]Bud qui seche alors que toujour en floraison ??


Variété(s): Super Power Plant , Critical mass , Coton Candy
Age de la plante: 8-10 semaines
Date d'apparition du problème: quelque jour
Partie(s) atteinte(s): Vieilles feuilles du haut
Évolution du problème et de la plante: Evolution tres rapide
Dimension de l'espace: 240 X 240 x 120
Type d'espace de culture: En Box
Type de lampe: Mh / Hps
Puissance en Watt: 600 Watt x2
Cycle lumineux: 12/12
Distance entre lampe et plante (en cm): 40 Cm
Cooltube: Non
Température: 22-26
Hygrométrie: 35%
Type d'extraction utilisée: Sans
Puissance de l'extraction: ?
Cycle d'extraction: ?
Brassage utilisé: Sur- pression
Cycle de brassage: en continue
Votre type de terreau: Zero Mix ( Guano)
Taille des pots en litres: 11L
Engrais ou additifs: Bio Bizz , Gamme complete
Dosage des engrais et additifs: 2ml par litre
Fréquence d'arrosage avec engrais: Une fois sur deux
Fréquence d'arrosage: tous les 2 jours
Quantité approximative par arrosage pour une plante: 1,5L

Recommended Posts

Bonsoir la compagnies , 

 

Alors voila je vous explique mon soucis.
Il y a quelque semaine j'ai coupé quelque plante qui était en floraison depuis 5 semaine , elle avait les bud qui avait commencé a séché alors qu'elle était toujours en pot. N'ayant aucune autre plante d'attaquée je ne me suis pas trop tracassée.
Aujourd'hui en ouvrant ma Box mauvaise surprise je m’aperçois que les bud principaux des plantes restant sont sec. Les feuilles sont également sèche et les branches des buds attaqué également. Bon heureusement ceux la était a coupées.
Le problème commence du haut de la plante par le bud principal et descend sur les autres Buds. 
Aucune trace de moisissure , ni d'araignée.
Impossible qu'elle ais séché en pot a cause d'un sous arrosage , dernier jour d'arrosage jeudis avec 1.5L  d'eau part pot.

Du coups il me reste encore quelques plantes dans ma Box qui on une Floraison plus longue et je me tracasse un peut pour ceux la. Elle ne sont pas attaqué et a première vue ne présente aucun symptôme.
J’espère que vous pourrez m'aidé. 
Tshussss


 

Edited by Shally
help et autre au secours interdit dans les tag
Link to post
Share on other sites
Guest gruiiiik

Plop,

depuis le temps que tu est la , tu devrais savoir que madame Irma ne travaille plus avec nous ( vague histoire de cul avec un membre du staff dont je tairais le nom pour plus de sécurité et de discrétion a cause de sa femme ) .

 

Et que sans photo , pas de diag ;) .

Et que les help et au secours sont interdit dans la charte et le règlement de la section  diag .

 

++++

 

Psss :

tu as toujours pas la maîtrise des bases notamment sur l'arrosage ( quantité , fréquence ) , malgré que cela fais quasi un an que tu parcours le fofo :fouet:

Link to post
Share on other sites

Bonsoir ,

Il m'est impossible de faire une photo des plantes coupée et ayant la maladie. Par contre comme je le craignais les plante qui reste dans la Box sont touchée aussi et en 2-3 jours la plante dépéris feuilles qui deviennent brunâtre. 
J'ai fais du coups quelque photo ou l'on voit bien la zone atteinte. 

C'est brun et tous sec.
Il me reste encore quelque plante et pour le moment sais la seul qui présente ses symptôme.

Concernant mes arrosages je met entre 1L et 1.5L par plante tous les 2-3 Jours si j'attend plus longtemps mes plantes on soif. 
Mais se n'est pas la raison du probleme.

 

DSCN5371.thumb.JPG.bdfadf3db30cd22f22ff6d226497ef47.JPGDSCN5372.thumb.JPG.a2ec37d1685d5a6df410281e9fe30479.JPGDSCN5374.thumb.JPG.482a2fde6b8d6821fb2e16be883f9023.JPGDSCN5376.thumb.JPG.283b31a14ce915303a968ddc79aaee1a.JPG
Du coups j'espere que vous pourrez m'aidé avec ses quelques photos.
Tshussss

  • Confused 1
Link to post
Share on other sites

bonsoir ,

 

Alors , nous avons du sur engraissage avec une mauvaise gestion de l'arrosage ,

pot de 11 l = 2,5 l.., 2,75 l en moyenne ..

ensuite il semble que tu as grillé tes têtes probablement la lampe trop proche , 

 

Bye bye 

Link to post
Share on other sites
il y a 58 minutes, oïlo a dit :

bonsoir ,

 

Alors , nous avons du sur engraissage avec une mauvaise gestion de l'arrosage ,

pot de 11 l = 2,5 l.., 2,75 l en moyenne ..

ensuite il semble que tu as grillé tes têtes probablement la lampe trop proche , 

 

Bye bye 


Salut @oïlo , 
Alors se n'est pas du tous un sur engraissage car ses plantes on eu que deux arrosage avec de l'engrais. Bloom + Fishmix en debut de floraison.
Et justement les tetes ne sont pas cramé sinon je n'aurais pas posté ;-) . Les tetes des plantes sont a 40 - 45 Cm de la lampe impossible qu'elle soit cramée.
Sa commence comme sa et sa se propage sur tous le Bud et ensuite vers les Bud inferieur.
Du coups sa doit etre une maladie ou autre 

Link to post
Share on other sites

re ,

 

Le botry , laisse des traces , d’après ses dires , pas de signes ,

 

mais 600 w à 40 cm , probablement moins pour quelques buds ,

 

35 % d'humi , c'est ventilé , sans extrac , :yepah: 

on fait avec la donne demox  :bigspliff:

colombo est en rtt B b

Link to post
Share on other sites
il y a 11 minutes, Demourok a dit :

Salut 

 

C'est pas plutôt un départ de botry l'histoire la ?

 

A++

Ola @Demourok ,
Le Botytris , je ne pense pas. 
Se n'est pas de la pourriture la plante sèche et n'est pas humide ni pourrie.

Link to post
Share on other sites

Salut 

 

Moi quand j'ai du botry ca me fait sécher des portions de buds qui ne sont plus alimentées par le système vasculaire de la plante parce que la pourriture a atteint la tige .

J'dis ca , j'dis rien , si t'es sur de toi .

 

A++

  • Like 1
Link to post
Share on other sites
il y a 1 minute, oïlo a dit :

re ,

 

Le botry , laisse des traces , d’après ses dires , pas de signes ,

 

mais 600 w à 40 cm , probablement moins pour quelques buds ,

 

35 % d'humi , c'est ventilé , sans extrac , :yepah: 

on fait avec la donne demox  :bigspliff:

colombo es en rtt B b


Re , 
Aucune trace en effet de moisisure ou autre. 
La Lampe est a 40-45 Cm de mOn Bud principale pas moins , de plus je suis en Adjust awing donc bonne repartition de la chaleur et de la lumiere.
Si tu avais lus mon premier poste j'explique bien que sais quelque chose qui se propage de plante en plante. 
Si c'etait un probleme de lampe etant donné que toutes les plantes restante font la meme taille elle aurait alors toutes cramées , se n'est pas le cas. 
Les autres plantes sont saine. 

La plante seche du haut de la plante vers le bas. 
Concernant mon systeme , je travaille en surpression. 
Et ma box est ventilée.

il y a 2 minutes, Demourok a dit :

Salut 

 

Moi quand j'ai du botry ca me fait sécher des portions de buds qui ne sont plus alimentées par le système vasculaire de la plante parce que la pourriture a atteint la tige .

J'dis ca , j'dis rien , si t'es sur de toi .

 

A++


Je suis pratiquement sur. J'ai deja eu le Botry ;-) .
La mon Bud en Gros sais comme si j'avais coupée ma plante et mise a séchée. 
Les tiges et branches ne sont pas pourrie

Link to post
Share on other sites

re, 

 

toi aussi tu devrais bien lire , je dis juste que c'est l'extraction qui est absente  , pas la ventilation  ;)

 

ensuite renseigne toi un peu sur les conséquences  de la gestion d'un arrosage insuffisant , trop fréquent,

substrat trop sec ..., etc

 

bref , je vais plus  :yepah: , puisque tu sais tout , en apparence ...,

 

bonne continuation 

 

 

 

 

Link to post
Share on other sites
Guest gruiiiik

Plop

y'as bien une mauvaise gestion climatique , de l'arrosage et de l'engraissage .

 

 1 année sur le fofo et tu ne connais toujours pas tes bases de gestion de culture :

 

 Puissance en Watt: 600 Watt x2  1200 W sans extracteur ça chauffe quand même mine de rien 
Cycle lumineux: 12/12
Distance entre lampe et plante (en cm): 40 Cm  Avec cool tube oui sinon c'est 60 cm .
Cooltube: Non Ha ba oui mais non si tu veux mettre 40 cm tu cooltube .
Température: 22-26 Mouais la je suis sceptique surtout sans extraction et vue les 35 % d'humidité (climat limite désertique la quand même ;) )
Hygrométrie: 35%  normal 1200W sa assèche sévèrement le climat 
Type d'extraction utilisée: Sans  ho , la faut que tu m'explique comment tu arrive a avoir 22/26° sans extracteur et avec 1200W dans le bouzins , tu est sur que c'est pas plutot 32/36 tes températures !!
Puissance de l'extraction: ? fraudais 1200m3 / hr facile la quand même et un fac de  1500m3  minimum aussi pour bien faire et rester discret surtout 
Cycle d'extraction: ?  faudrait h24 normalement 
Brassage utilisé: Sur- pression c'est quoi surpression ????  tu souffle dedans avec une paille ou tu as brancher des ventilo de pc ???
Cycle de brassage: en continue  ha c'est cela la sur  pression ??? Ho moins sa tourne h24 elle ont une légère brise sur la tronche 
Votre type de terreau:: Zero Mix ( Guano)
Taille des pots en litres: 11L
Engrais ou additifs: Bio Bizz , Gamme complete
Dosage des engrais et additifs: 2ml par litre
Fréquence d'arrosage avec engrais: Une fois sur deux oui bon on dit que une fois sur 3 suffit en temps normal, surtout a dose normal 
Fréquence d'arrosage: tous les 2 jours  heuuuuuuuuu tu sous arrose non la sinon c'est des monstres de 2 m de haut ??? 
Quantité approximative par arrosage pour une plante: 1,5L  ha oui tu sous arrose effectivement faudrait facile 2.5 à 2.75 L par arrosage tous 3/4/5 jours , enfin vu le climat et les 1200W la dedans sa dois souffrir de sécheresse excessive vu les quantité d'eau donné , le fond des pots doit pas beaucoup absorber par capillarité et le terreau doit aussi être hydrophobe ??? 

 

Du coup ta mauvaise gestion climatique = ta mauvaise gestion de l'arrosage ( quantité et fréquence ) + mauvaise gestion de la hauteur de lampe ( ben oui faut la remonter un peu de 20 cm sa évite que sa brûle les apex et que les feuilles sèche sur place parce que la plante les sacrifie pour sa survie ) + la mauvaise gestion de l'engraissage ( 1 fois sur 2, en gros 2 fois par semaines  ) font que ta plante est brulé par ton manque de matériel, de lecture sur le sujet, du coup un gros manque de connaissance et notamment les bases ainsi aussi que  de croire faire comme il faut alors que , alors que non tu fais même tous ce qu il ne faut pas faire ;) .

 

Pour les maladie crypto ou autres comme le botrytis par exemple ou l'oidium ,  il faut des conditions bien spécifique quand même :

Citation

Le botrytis apprécie la chaleur modérée (le développement est optimal entre 18 et 20°C) et surtout l'humidité (périodes pluvieuses, ambiance humide sous serre ou sous châssis). Une mauvaise aération est également un facteur favorisant (culture en milieu confiné, végétation dense).

Bon la les condition ne sont pas remplis , on peu d'or et deja dire que y'as pas de champipi sur la plante .

 

Citation

L’oïdium se développe rapidement dès que les températures deviennent supérieures à 12°C (optimum vers 25°C) et quand l’humidité relative est comprise entre 40 et 100%. En revanche, l’eau libre et la lumière intense gênent la germination des spores et le développement du mycélium.

 

La encore les conditions de développement ne sont pas très optimal et tes feuilles serais couverte de trace blanche/grise , ce qui n'est pas le cas  ;) .

 

Du coup non pas de moisizi sur la plante vue les conditions climatique .

 

Le diag est fais je crois la , donc je récapitule au cas ou , on met un extracteur puissant pour la gestion climatique , on augmente sont arrosage en quantité 2.75 l ( en plusieurs fois ;) ) , on rince un peu le substrat , on augmente la hauteur de lampe , on dégage les feuilles morte et on termine la culture comme ça .

Vue que les conditions climatique sont pas favorable aux champipi , ont peu écarter le soucis la .

 

++++

 

Link to post
Share on other sites
  • Guest locked this topic
Guest
This topic is now closed to further replies.