[Résolu]Jeune plants pales et tombantes


Variété(s): Critical + 2.0
Age de la plante: C+10
Date d'apparition du problème: C+6
Partie(s) atteinte(s): Jeunes feuilles du bas,Vieilles feuilles du haut
Évolution du problème et de la plante: Suite au passage de la mini serre à la box mes plantes ne sont pas épanouies
Dimension de l'espace: 1,20 x 1,20
Type d'espace de culture: En Box
Type de lampe: Mh / Hps
Puissance en Watt: 600
Cycle lumineux: 18/6
Distance entre lampe et plante (en cm): 65 cm
Cooltube: Non
Température: 24-26
Hygrométrie: 60%
Type d'extraction utilisée: Type ovni (Rvk etc) / Torin
Puissance de l'extraction: 350
Cycle d'extraction: 18/6.+15min/h la nuit
Brassage utilisé: Ventilateur
Cycle de brassage: = extraction
Votre type de terreau: Green mix biotechnology
Taille des pots en litres: 0,9L
Engrais ou additifs: Enzymes et roots+ (racinaire) bio technology
Dosage des engrais et additifs: Enzymes 0.3g/l
Roots 0.3ml/l
Fréquence d'arrosage avec engrais: Jamais
Fréquence d'arrosage: 3 jours
Quantité approximative par arrosage pour une plante: 0,30 L

Recommended Posts

Salut à tous, 

 

Je poste ce sujet car j'ai pas réussi à faire mon diag seul... Ça fait 1 semaine que je me creuse la tête 

Bon voilà mes plantes font la gueule, y en a même une qui ne se développe pas ou très très peu... Je n'ai jamais rencontré ce problème dans de précédentes sessions.. 

La seule chose c'est que c'est la première fois que j'utilise du Green mix et pas du light... Mais plusieurs personnes m'ont assuré qu'il n'y avait pas de problème pour des jeunes plants avec du greenmix... J'ai même pu le lire quelque part sur un diag de ce site. En plus elle n'ont aucun symptôme de sur en graissage au contraire... En écartant un peu le pot je vois bien les racines qui se développent bien et sont bien blanches.. Pas de sur arrosage depuis le début, à chaque arrosage tous les 3 jours la terre est sèche comme il faut... Peut être l'ampoule agro qui n'est pas 100% bleu mais il me semble que les plant devraient plutôt s'étirer ? 

Si quelqu'un a une petite idée je suis preneur 

Merci a+

 

Ps: quelques photos 

IMG_20200117_111420.jpg

IMG_20200117_111408.jpg

IMG_20200117_111318.jpg

Link to post
Share on other sites

Salut,

 

Si tu laisses bien sécher entre les arrosages, alors tes plantes commencent à être en manque de bouffe.

 

J'aime bien essayer différentes gammes et en ce moment je suis reparti sur du green mix, je sais pas si la compo à changé ou pas, mais il a l'air très light.

Comme toi j'ai eu des plantes en souffrance avec le green mix, malgré mes rempotages (godets>3.4L>11L>18L) elles ont peu de vigueur. Des feuilles souvent vers le bas, développement lent..

Habituellement j'utilisais du light mix de Mills et avec celui ci les rempotages suffisaient largement pour la croissance.

 

Avec le Green mix c'est pas la même, je me suis posé plein de questions concernant mon setup avant de capter qu'il fallait leur donner à manger.. A chaque rempotage je me disais l'apport de terreau frais va les booster, mais non, pas suffisant.

 

Je me souviens de ma toute première session avec la gamme bio tech & green mix, j'avais suivit le tableau, bête et méchant, apport à chaque arrosage depuis la semaine 1 (lors du deuxième étage) et les plantes pétaient le feu, grosse croissance. Par contre les plantes étaient trop "chargées" pour avoir une bonne sénescence.

 

Tout ça pour dire, donne leur un peu à manger, si tu as un doute, divise les doses par 2 au départ, puis ensuite apport 1 fois sur 2 lorsque ce sera bien reparti.

 

Bon courage, @+

  • Thanks 1
Link to post
Share on other sites

Salut, 

 

Il y a 6 heures, Bigkush83 a dit:

Pas de sur arrosage depuis le début, à chaque arrosage tous les 3 jours la terre est sèche comme il faut...

 

Tu n'en es pas à ta première session mais afin d'être sûr d'éliminer le sur-arrosage du diag, est ce que tu confirmes que tu attends que les pots soient légers avant d'arroser ? 

Par ce que parfois visuellement ça paraît sec mais le pot est encore lourd et l'intérieur de la motte est encore trop humide.

Est ce que tu as beaucoup de drain en arrosant 1/3 du volume tous les 3 jours ?

 

A+

 

 

 

 

 

 

Link to post
Share on other sites

Yo,

 

Le côté jauni c'est une légère carence en engrais de croissance, il est temps de commencer à leur donner à manger.

 

Quel intérêt les enzymes tant que tu ne leur donne pas d'engrais?

 

les feuilles tombantes c'est soit sur arrosage soit sous arrosage. Tes photos et ta manière d'arroser me laissent le doute pour les deux...

Dans les chiffres, le 1/3 de la capacité du pot, tous les trois jours avec des plantes aussi développées ça indiquerait un sur arrosage. De là tu met des photos où 2 sont humides (mais avec bords décollés) et 2 semblent secs (avec aussi les bords décollés)...

 

+1 avec Bambino, les réponses nous aideront.

 

des coupelles ne seraient pas du luxe, ça facilite toujours la gestion de l'arrosage. (pour une révision, je te conseil le lien dans ma signature).

 

++

  • Like 1
Link to post
Share on other sites
Il y a 5 heures, waltermelon a dit:

Avec le Green mix c'est pas la même, je me suis posé plein de questions concernant mon setup avant de capter qu'il fallait leur donner à manger.

Yo ! Ben moi aussi du coup... Surtout qu'il est sensé être plus riche que le Light... Après le sac de terreau(neuf) était de l'année derniere(pour l'éxté) ça peut avoir une incidence sur la compo d'après toi? 

 

Il y a 3 heures, Bambino92 a dit:
Il y a 3 heures, Bambino92 a dit:

que tu confirmes que tu attends que les pots soient légers avant d'arroser ? 

 

Yo, oui je confirme

 

Il y a 2 heures, mouly974 a dit:

 

Quel intérêt les enzymes tant que tu ne leur donne pas d'engrais?

Yo, Pour les engrais du terreau ? Peut être une erreur... Cela pourrait avoir une incidence ? 

 

Il y a 2 heures, mouly974 a dit:

sont humides (mais avec bords décollés) et 2 semblent secs (avec aussi les bords décollés)...

 

Oui, je sais pas pourquoi 2 consomment un peu plus mais les 4 avaient très sensiblement le même poids

Il y a 2 heures, mouly974 a dit:

Il est temps de leur donner à manger 

C'est fait ce soir, avec 1ml au lieu de 1,5 je vous dirai si ça règle mon problème... 

Si vous pensez à autre chose je suis preneur... (j'ai oublié de dire que j'utilise un Co2 boost le sceau avec la pompe, mais il ne produit que 200 à 400 ppm) il enrichit légèrement l'air en Co2 uniquement la journée 

 

Merci ! A + 

Canabicalement 

Edited by Bigkush83
Link to post
Share on other sites
Il y a 6 heures, BenitoX a dit:

Yop,

 

 

H24 c'est mieux. Elles respirent aussi la nuit ;) 

 

Peace 

Yop, c'est ce que je faisais avant, quand je faisais ça dans la maison, maintenant j'ai un espèce de local au fond de mo jardin si je met trop deventil quand la lampe est éteinte je suis obligé de mettre le chauffage à fond, si non ça peut descendre à 10 degrés... Tu penses que ça ne suffit pas ? En tournant 15 min par heure je pe se que l'air est suffisemment renouvelé pour qu'elles respirent bien.. ( j'aimerai bien vos observatio s la dessus et exp si vous en avez) c'est la première fois que je fais comme ça... Avant j'étais en I traction passive et maintenant intra 300m3 la box se gonfle un peu ça peut poser problème ? 

 

Merci à +

Link to post
Share on other sites

Yop,

 

La weed pompe beaucoup de CO2, beaucoup d'oxygène, c'est pour ça qu'un air neuf constant est recommandé. 15min par heure la nuit c'est pas dramatique, mais ça augmente clairement le risque de stagnation d'humidité et donc de champi. 

 

Il y a 8 heures, Bigkush83 a dit:

la box se gonfle un peu ça peut poser problème ? 

 

Oui, ça abime ton extra et empêche le bon fonctionnement de filtre à charbon, tu as plus d'air qui rentre que l'extra' ne peut en évacuer, ça doit être l'inverse, la box doit être en dépression/aspirée. 

 

Peace

  • Like 1
Link to post
Share on other sites

Salut à tous, voilà une petite photo pour vous montrer l'évolution suite à un léger engraissage une des petites m'a l'air de reprendre du poil de la bête, par contre aucune réaction chez les autres stagnation quasi totale (mise à part que sur toutes, les feuilles qui étaient jaunes sur les premières photos sont toutes sèches et recroquevillées comme sur cette photo...) je pense donc que ce terreau, c'est de la m..., je me tappe une simple carrence en azote, et comme je me suis trop creusé la tête car par expérience engraisser à ce stade c'est très délicat, et avec un terreau qui est sensé être chargé ça ne devrait pas être nécessaire... Résultat le temps de faire le bon diag elles ont failli crever de faim... À ce stade, pensez vous que c'est bien rattrapable ? Ou faut il mieux relancer ?

Merci ! A +

IMG_20200120_172124.jpg

Edited by Bigkush83
Link to post
Share on other sites

Yo,

 

Les enzymes aident à mettre à disposition de la plante les nutriments, donc pas anormal que les stocks de nourritures soient épuisés plus rapidement en utilisant les enzymes aussi tôt sans apporter de nourriture à côté.

 

Et le CO2 augmente leur métabolisme aussi..

 

Il y a 2 heures, Bigkush83 a dit:

engraisser à ce stade c'est très délicat

pas compris, tu es en croissance, rien de délicat d'engraisser maintenant… tu prends la première semaine du schéma de culture de ton engrais.

 

L'arrosage pour la plante en photo a l'air mieux, mais l'état de ta motte me parait inquiétant: toujours décollé sur les bords et un mélange de très sec et bien humide ?

 

Stoppe un peu les enzymes, donne leur un peu de grow et corrige bien ton arrosage, sinon tu risque d'être abonné aux diags tout le long de cette culture.

 

++

  • Like 1
Link to post
Share on other sites

Salut,

 

@Bigkush83

 

Comme dit précédemment, le terreau semble vraiment pauvre et effectivement les enzymes ont donné faim à la plante.

Pour avoir fait la même expérience que toi avec ce substrat, tes plantes peuvent repartir rapidement si tu leur donnes à manger. (Ce sera un peu plus long en orga)

 

- As tu de nouveau arrosé depuis le 17 ? Car le terreau semble encore bien détrempé pour 4 jours. Tu mets peut être trop d'eau par rapport au volume du pot ! (et mets des coupelles)

 

- Es tu en organique ou minéral ? Tes enzymes c'est elycitor ?

Si tu utilises avec la gamme minéral bio tech, mets leur 1.5 voir 2ml de A+B, ensuite augmente par pallier 1 fois sur 2, sans forcement monter aussi haut que le tableau.

 

Et @mouly974 t'as fait remarqué que ton arrosage semble pas top, sur la photo c'est vrai que le terreau ne semble pas uniformément arrosé, essai d'améliorer ça en arrosant plus doucement.

 

A+

  • Like 1
Link to post
Share on other sites
Il y a 11 heures, waltermelon a dit:

As tu de nouveau arrosé depuis le 17 ? Car le terreau semble encore bien détrempé pour 4 jours. Tu mets peut être trop d'eau par rapport au volume du pot ! (et mets des coupelles)

Salut, j'ai arrosé le 17 et aujourd'hui, pck effectivement hier c'était encore humide, j'ai fait attention à bien arroser uniformément le terreau aujourd'hui mis les coupelles et j'ai arrosé avec 1.5 ml d'engrais, organique, le biogrow, et les enzymes c'est bien elycitor. 

Pour le dosage d'engrais j'y vais doucement je vais surveiller l'évolution et je vais augmenter quand elles seront bien reparties.. 

A+

Le 20/01/2020 à 19:41, mouly974 a dit:

pas compris, tu es en croissance, rien de délicat d'engraisser maintenant… tu prends la première semaine du schém

Salut, J'ai déjà cramé une session comme ça en engraissant la 2 ème semaine dans du light mix a la moitié des doses du tableau... Après sans enzymes, ni Co2, ni le même terreau (mais je le pensais plus riche) 

 

Le 20/01/2020 à 19:41, mouly974 a dit:

Stoppe un peu les enzymes, donne leur un peu de grow et corrige bien ton arrosage, sinon tu risque d'être abonné aux diags tout le long de cette culture.

Merci, c'est ce que j'ai fait, j'ai pas stoppé les enzymes mais je ferais sans au prochain arrosage, et je vais faire en sorte de retrouver une motte bien homogène ! 

A+ merci des conseils 

 

  • Like 1
Link to post
Share on other sites

Yep @Bigkush83

 

 Il semble que tu aies trouvé la solution, ne reste plus qu'à attendre qu'elles se remettent.?

 

 Ton CO2boost je suis sceptique par contre. Tes conditions ne sont pas optimales pour que l'apport à ta culture soit efficace. Tu devrais cycler ton extra pendant la journée pour que le gaz ne soit pas aspiré en permanence, et tes températures me semblent un peu basses. 

 

 J'ai été voir si le produit avait évolué avec les années, mais pas trop et les quelques avis trouvés rapportent le mal qu'il a à produire du CO2 en continu sur 12h. Et à ce prix, autant acheter un kit en bouteille ( 50-75€ de plus en cherchant un peu pour un kit complet avec bouteille 5 ou 10kg).

 

 En admettant qu'il fonctionne parfaitement, ne travaille pas avec des demi doses d'engrais, il faut les majorer par rapport au programme de base. ( c'est ptet même ce qui cause tes carences, et dans ce cas je suis une mauvaise langue quant à ce système)

 

++

 

Link to post
Share on other sites
Il y a 12 heures, Maledikchaouch a dit:

En admettant qu'il fonctionne parfaitement, ne travaille pas avec des demi doses d'engrais, il faut les majorer par rapport au programme de base. ( c'est ptet même ce qui cause tes carences, et dans ce cas je suis une mauvaise langue quant à ce système)

Salut ! J'ai eu ce sceau en cadeau, je l'essaye sur cette session, après un test 15 min après allumage, sans ventil, je suis 750ppm sous le tuyau... Autant dire que c pas génial, plus la ventil qui est en permanence et à fond je dirais que ça sert à rien.... Je suis pas assez expérimenté pour me lancer dans le Co2 en bouteille, j'ai envie d'abord de maîtriser parfaitement mes cultures... (ce qui n'est pas encore le cas, vu que je suis ici ??) mais c'est grâce à vous que ça vient ! 

Quoi qu'il arrive j'ai viré le Co2 en attendant que ça reparte top 

Merci !!! À ++

Link to post
Share on other sites
Guest
This topic is now closed to further replies.