[Résolu]NFT Pourriture racinaire ?


Variété(s): Multivar
Age de la plante: 30 jours dans le système + germination en cube de LDR
Date d'apparition du problème: Il y a 11 jours, le 16/02
Partie(s) atteinte(s): Racine
Évolution du problème et de la plante: Ca s'est étendu
Dimension de l'espace: 120*60*180
Type d'espace de culture: En Box
Type de lampe: Mh / Hps
Puissance en Watt: 400
Cooltube: Non
Cycle lumineux: 18/6
Distance entre lampe et plante (en cm): 30/35
Température: 16 nuit / 25 jour
Hygrométrie: 50/60
Type d'extraction utilisée: Type ovni (Rvk etc) / Torin
Puissance de l'extraction: 220 (400 si ça se met à chauffer mais ce n'est pas le cas)
Cycle d'extraction: 24/24
Brassage utilisé: 2 clip fan
Cycle de brassage: 24/24
Type de système : NFT GroTank 424 100*50
Votre substrat: Laine de roche
Tamponnage du substrat: Oui
Taille de la soupe en litres: 30
Engrais ou additifs: Gamme canna et plagron racinaire remplacé il y a peu par celui de canna
Dosage des engrais et additifs: Minimum selon schéma et dernièrement "normal"
Valeur Ph +/-: 5.5 à 6.2
Valeur Ec +/-: 1.1 à 1.4
Température de la soupe: 18°C
Fréquence d'arrosage: NFT 24/24

Recommended Posts

Salut !

 

Second diag' pour ce run et cette fois ci probablement plus sérieux que mes fluctuations de PH en début de session.

 

Des photos déjà

 

Début de session (assez sain selon moi)

IMG_20200213_015826.thumb.jpg.5ab9f8e73945dd4160ecc1e093f4596b.jpg

 

Il y a 10 jours (début d'inquiétude)

IMG_20200215_023013.thumb.jpg.fe7beb2fef68a205f1a54b7d6f897330.jpgIMG_20200216_020744.thumb.jpg.4f14d3ec65449a19f20adadaccb6365d.jpg

 

Maintenant

IMG_20200227_203940.thumb.jpg.8ff486b4a8df7fef44a9f8df3b710a70.jpg

 

C'est pas joli joli. J'ai une impression de ralentissement de croissance (qui jusque là était fulgurante) mais sinon aucun mauvais signe sur les plantes..

Et quant au peu d'explications que j'ai : j'ai pu lire sur hortinews ceci concernant la gamme Plagron :

 

Citation

Mauvaise nouvelle, le Power Roots en hydro : ça ne marche tout simplement pas. Il va tout simplement "foutre le binz" dans votre système, boucher vos tuyaux et créer de la pourriture racinaire. (NDLR : On confirme! Dans un système Panda que ça soit en hydroponie ou en aéroponie : ça cloque, c'est dégueux et au final il faut changer la grosse 100aine de litres de soupe en 24h :-( ) Ça fait des années que ce problème est connu et on ne comprend pas qu’il soit toujours indiqué sur le schéma hydroponie… En ce qui concerne le pure zym il ne fonctionne pas en DWC. Pour les autres systèmes hydroponiques on ne sait pas trop, mais c’est le genre d’additifs un peu superflu dont l’efficacité reste encore à prouver (NDRC : sauf en coco ou sans enzymes on lutte…).

Source : https://www.hortinews.net/dossiers/249-premier-contact-la-gamme-plagron.html

 

j'ai donc changé de racinaire il y a dix jours pour celui de Canna mais y a pas de mieux..

 

Voilà voilà.. Je reste à disposition pour + de photos de renseignement etc... J'aimerai vraiment nettoyer ça si vous pouvez invoquer les pros de l'hydro ?

 

++ et merci d'avance

 

 

Edit : j'ai aussi un filtre biologique (sunsun hw 302) avec des bactéries bénéfiques (GHE).. Si ça pouvait être des champignons bénéfiques je serai aux anges mais j'ai pas l'impression..

Edited by Sw4l
Link to post
Share on other sites

Bonsoir 

tu est sur de la température de ta soupe ? Si sa atteint les 22 degré les racines peuvent prendre une couleur ambrée 

esceque les racine se décompose en un genre de bouillie ?

A tu un depot de fine particule marron au fond de ton bac ?

Link to post
Share on other sites

Hey,

 

je viens de vérifier la température de la soupe qui est bien à 18 (j'ai un chauffage d'aquarium tout neuf du début du run dedans) voir même 17.

Non pas de décomposition.

Au fond du bac du petit dépot peut être marron dure à dire avec la couleur de la soupe qui est marron/orange.. Et des points un peu plus gros et blancs.. Du mal à regarder tout seul mais je peux tenter une photo ou une vidéo demain ou après demain. Aurais-tu un exemple en image du dépot en question ?

 

Merci de m'aider !! 

 

++

Link to post
Share on other sites

Salut ,si tu a un début de decomposition tu trouvera de fine particule coller au fond de ton bac de solution ,si tu les vois tu sera tout de suite de quoi je parle ,tu te dira c’est quoi ce truc 

Si il y a rien et que tes plantes vont bien je pencherai pour un bon nettoyage au H2O2

 

Link to post
Share on other sites

En effet c’est pas très méchant mais c’est exactement ce dont je te parlait 

Voir de belle racine bien blanche’ sa fait plaisir et c’est bon signe 

fait un lavage au H2O2 ,sa te nettoiera les racines ,enlèvera les parti nécroser et te les rendra bien blanche 

Link to post
Share on other sites

Hey

 

OK mais j'suis en plein stretch elles vont râler non ? Et j'ai des bactéries bénéfiques dans mon filtre biologique qui risque de pas aimer.. Ton avis ? 

 

++

Link to post
Share on other sites

La j’ai pas trop le temps je vais creuser sa dans l’aprèm 

ce qui est sur c’est que tes bactéries risque de ne pas aimer 

tout ce que j’espere Pour toi c’est que sa ne sois pas un début de pythium

Link to post
Share on other sites

Salut ,alors des news de tes racines ? 

Je t’ai trouver sa :

 

Je pense que du coup tu n’aura pas de problème pour le stretch ,quand au bactérie le h2o2 est présent dans tout les engrais mais en plus faible quantité... donc la je laisserai parler un dieux de l’hydro à ma place 

Link to post
Share on other sites
Guest
This topic is now closed to further replies.