[Résolu]Excès en azote ??


Variété(s): Blue kush
Age de la plante: Flo +21
Date d'apparition du problème: Il y a 1 semaine
Partie(s) atteinte(s): Jeunes feuilles du haut,Jeunes feuilles du bas,Vieilles feuilles du haut,Vieilles feuilles du bas
Évolution du problème et de la plante: Toute les feuilles des têtes et certaines du haut sont en forme de griffe d’aigle
Dimension de l'espace: 120x240x200 cm
Type d'espace de culture: En Box
Type de lampe: CMH
Puissance en Watt: 480
Cooltube: Oui
Cycle lumineux: 12/12
Distance entre lampe et plante (en cm): 30
Température: 24
Hygrométrie: 60
Type d'extraction utilisée: Type ovni (Rvk etc) / Torin
Puissance de l'extraction: 1000
Cycle d'extraction: Non stop pendant l’allumage des lampes et 1heure sur 2 pendant la période de nuit
Brassage utilisé: Ventilateur
Cycle de brassage: Non stop pendant l’allumage des lampes et 1heure sur 2 pendant la période de nuit
Type de système : Platinium aero 40 pot ,modifier avec tuyauterie hp ,4 filtres ,pompe 6000l/h et nozzle rotatif
Votre substrat: Aucun (Aero etc)
Tamponnage du substrat: Non
Taille de la soupe en litres: 150
Engrais ou additifs: Cannazym
Canna boost
Canna flores
Rhizotonic
Dosage des engrais et additifs: Dosage de tableau canna diviser par 2 car beaucoup trop elever (one bud)
Valeur Ph +/-: 6.2
Valeur Ec +/-: 0.9
Température de la soupe: 22
Fréquence d'arrosage: 1/4h par heure

Recommended Posts

Bonjour ,voilà sa fait une semaine que mes petites ce portes mal ,je viens vers vous car je ne trouve aucune explication ,je m’explique :

du jour au lendemain deux de mes petites ont eu les feuilles supérieur et celle des têtes d’un vert un peu foncer brillant 

le lendemain c’était le cas de la plupart (mon ec était à 1.2)

apres avoir traquer sur la toile J’ai pensé à une régénération ,à un blocage ou à un Pythium, j’ai tout vérifier les trois  cas ne sont pas possible

J’ai donc pensé à un excès d’azote j’ai donc vider ma solution nutritive en laissant un tout petit fond pour éviter les carences et faire un rinçage c’est pour cela que mon ec est a 0.9 (ec eau 0.7)

Cela fait quatre jours qu’elle sont comme ça je ne remarque aucune carence mais aucune amélioration la croissance des têtes et comme bloqué

 La seule solution qu’il me reste est une dégénérescence Génétique surtout que quelques un vont très bien et que mes boutures ont été prises sur 3 pied mère 

Qu’en pensez-vous merci beaucoup de vos avis

 

C6DBAF00-F43A-4199-975E-91DA5B725C50.jpeg

E4A33E59-1377-4CE9-8328-55E1D5F417A2.jpeg

3F2CDFF1-DC5B-4958-8C2E-5490FF758167.jpeg

Edited by Aeromeca
Link to post
Share on other sites

Yo,

 

merci d'être passé sur mon sujet ;)

Peut être une carence en phosphore ? Essaie de leur donner une soupe plus concentrée ? Gaffe de pas t'être gourré entre le Vega et le Flores on sait jamais..

 

En espérant t'avoir donné une nouvelle piste !

 

++

Link to post
Share on other sites

Salut ,en effet je vais creuser ce soir le cas du phosphore,sa peut être une piste 

Merci à toi aussi d’etre passer sur le mien ,des fois un point de vue extérieur sa fait du bien 

Quand au faite de me tromper entre le Vega et le florès je suis sûr que non .Sa m’est arriver une fois par le passer et tu fait pas 2 fois la même erreur quand tu rempli 200l et que tu vois le prix des engrais 

  • Like 1
Link to post
Share on other sites

Bonjour ,tu veut dire la fiche diagnostique ?

c’est bizarre quand j’ai ouvert le sujet j’ai rempli toutes les infos mais il n’y a qu’un quart qui est apparut 

Link to post
Share on other sites

Salut @Aeromeca

J'avoue qu'il manque pas mal d'information importantes pour un diag précis.

1- Quelle température à la hauteur des apex ampe allumé ? 

2- Quel distance entre ta lampe et tes apexs ?

3- Quel type et puissance de lampe ?

4- Est-ce qu'un ventilo souffle directement sur les apex ?

Voilà pour moi les questions nécessaires à leur voir la tête :)

Peace !

Link to post
Share on other sites

Bonjour mazarmed 

1- Quelle température à la hauteur des apex ampe allumé : 24 degrés 

2- Quel distance entre ta lampe et tes apexs ? : 35 cm

3- Quel type et puissance de lampe ?: 2 kit cmh 240w dans 2 réflecteur fermé ventilé the hood 

4- Est-ce qu'un ventilo souffle directement sur les apex ? Oui +extraction 1000m cube heure et intraction

merci

Link to post
Share on other sites
19 hours ago, Aeromeca said:

Bonjour mazarmed 

1- Quelle température à la hauteur des apex ampe allumé : 24 degrés 

2- Quel distance entre ta lampe et tes apexs ? : 35 cm

3- Quel type et puissance de lampe ?: 2 kit cmh 240w dans 2 réflecteur fermé ventilé the hood 

4- Est-ce qu'un ventilo souffle directement sur les apex ? Oui +extraction 1000m cube heure et intraction

merci

 

Salut 

 

En fait t'as remplie une fiche pour l'outdoor .Il faut que tu "edit" ton post pour changer et prendre la fiche indoor .

 

++

  • Like 1
Link to post
Share on other sites

Yo,

 

Simple excès d'azote, il va juste leur falloir du temps pour manger cet excès.

 

La bonne nouvelle c'est que tu n'auras pas de carence post-stretch ^^

 

++

  • Haha 1
Link to post
Share on other sites

Merci mouly974 ,j’ai donc bien fait de baisser mon ec 

J’ai aussi suivi les conseils de Sw4l et en effet j’ai remarquer une petite carence en phosphore j’ai donc mis un peu de massive bloom et la les ponpons sont reparti de plus belle mais j’ai toujours cette effet crochu sur les feuilles 

Link to post
Share on other sites

Hey !

 

Tes feuilles qui étaient crochues vont le rester je pense.. Les nouvelles devraient pousser normalement :D

En espérant que tout se passe bien pour toi !

 

++

Link to post
Share on other sites
Guest
This topic is now closed to further replies.