KenshiRoh

[Résolu][DWC] Feuille vrillée et tâche jaune

Variété(s): Northern Lights
Age de la plante: 2 semaines
Date d'apparition du problème: Cro+12
Partie(s) atteinte(s): Jeunes feuilles du haut
Évolution du problème et de la plante: La nouvelle paire de feuille a eu un foliole qui a "vrillé" sur le côté, et une tâche jaune est apparu sur ce foliole
Dimension de l'espace: 37x53x70
Type d'espace de culture: En Box
Type de lampe: Leds/Cobs
Puissance en Watt: 38
Cooltube: Non
Cycle lumineux: 18/6
Distance entre lampe et plante (en cm): 45cm
Température: 28-29°C
Hygrométrie: 30%-50%
Type d'extraction utilisée: Sunon / ventilateur de pc
Puissance de l'extraction: Je ne sais pas
Cycle d'extraction: 24/24
Brassage utilisé: Aucun pour l'instant
Cycle de brassage: Aucun
Type de système : DWC
Votre substrat: Aucun (Aero etc)
Tamponnage du substrat: Oui
Taille de la soupe en litres: 3,5L
Engrais ou additifs: CANNA Aqua A+B, pH- GHE, et Osiryl Solabiol (liquide)
Dosage des engrais et additifs: CANNA Aqua A+B 2mL pour 3,5L chacun, et 1mL/L d'osiryl ; EC total : 890uS/cm
Valeur Ph +/-: 5,6
Valeur Ec +/-: 0,890
Température de la soupe: 23°C-25°C
Fréquence d'arrosage: DWC

Recommended Posts

KenshiRoh

Bonjour bonjour,

 

Je cultive une northern Lights, elle est sortie de terre il y a 2 semaines, j'ai fait les 5 premiers jours en terre, et j'ai ensuite transféré en DWC (j'ai retiré soigneusement la terre des racines, il y a juste des petits morceaux de terres qui sont restés collés sur la racine principal, pas moyen de les retirer sans arracher la racine). Ensuite, depuis 2 jours, soit Cro+12 (Cro+0 étant le jour de sortie de terre), la nouvelle paire de feuille qui a poussé a eu une feuille qui a un foliole qui a vrillé, et une tâche est apparu. Je ne sais pas trop d'où cela peut venir, et surtout si c'est grave ou pas, je préfère prévenir que guérir. Je je pense pas a un excès d'engrais étant donné que l'EC est de 0,890 et a même un peu baissé après quelques jours. J'ai pensé à une brûlure par la lumière mais ça me paraît louche étant donné qu'elle est à 45cm de la plante (et honnêtement j'espère pas que c'est une brûlure par la lumière car je ne peux pas élevé la led, ou alors seulement de quelques centimètres, car je suis à 7-8 cm du haut de l'armoire.)

 

après tout ce blabla, voici une photo de la plante

Snapchat-1934957270.thumb.jpg.fee0b028bfe52b49c5fc7b1d27ca8af7.jpg

 

Voilà, je ferais d'autres photos demain si besoin (et j'en ferais des racines aussi).

 

Bon grow,

A+

Edited by KenshiRoh

Share this post


Link to post
Share on other sites
PlantaVerde

Salut @KenshiRoh

 

Quel est l'ec de base de ton eau ?

 

Et à quel fréquence changes tu l'eau du réservoir ?

 

 

 

 

 

++

  • Like 1

Share this post


Link to post
Share on other sites
KenshiRoh

Salut @PlantaVerde

 

L'EC de base de mon eau est de 0,580-0,590

 

Je viens de changer l'eau de mon réservoir, soit après une semaine pile du remplissage du réservoir (et j'envisage de rester à un changement de réservoir chaque semaine), sachant que c'est un réservoir de 3,5L

 

A+

Edited by KenshiRoh

Share this post


Link to post
Share on other sites
KenshiRoh

Salut !

 

Après quelques recherches, je suis tombé sur une piste de la source de mon problème qui doit très certainement être ça : l'adoucisseur d'eau 

 

je ne savais absolument pas que c'était proscrit, je vais directement changé mon eau et mettre de l'eau de commerce en attendant de trouver une solution (ou alors continuer comme ça, sachant que je fais 1 semaine avec 3,5L et qu'une bouteille de 5L coûte 0,81€).

 

Je vous redonnerais des nouvelles d'ici là.

 

A+

Share this post


Link to post
Share on other sites
KenshiRoh

Salut !

 

Je reviens donc vers vous avec des photos. Je les ai prises aujourd'hui.

 

Pour reprendre où j'en étais, j'ai finalement changé l'eau pour de l'eau de bouteille le soir, et les feuilles avaient déjà commencé à avoir les bouts qui ont commencés à cramé. Je suis passé a un EC de 1,1. Aujourd'hui, ça n'a pas trop bougé, mis à part que la plante continue de se développer, et l'EC a même un peu baissé (je suis passé de 1,160 à 1,120). Je soupçonne 3 voir 4 problèmes personnellement (à vous expert de me contredire ou d'affirmer mes soupçons) : 

  1. Une carence en phosphore.
  2. Excès de lumière (je viens de remarquer que ma lampe n'est plus qu'à 25cm de l'apex (aïe)
  3. Sur engraissage (bien que j'avais tenu jusqu'ici un EC de 0,850-0,890 et qu'elle était plutôt vert clair, proche du vert pâle, et maintenant que je suis à un EC de 1,1 elle a pris de meilleures couleurs)
  4. Carence en magnésium

Voici les photos :

Snapchat-1782528759.thumb.jpg.239f09a38175447315e03a6c400e9bae.jpg

Sur la photo au dessus, on voit pas bien mais le bout de feuille le plus bas il est recroquevillé vers le bas (tellement recroquevillé qu'on le voit pas vraiment)

Snapchat-1047398741.thumb.jpg.1db95692e57f6c9c7abb07216b32ebb1.jpg

 

Snapchat-263946108.thumb.jpg.3f708d77206c97cbae23001d9de5637c.jpg

Les racines sont un peu collé quand je les sort de l'eau. Et elles ont pas pris trop de masse depuis que j'ai posté le premier message (du moins j'ai pas l'impression vu qu'elles sont emmêlés)

 

Voilà tout, en attente de recevoir des avis d'expert

A+

Share this post


Link to post
Share on other sites
PlantaVerde

Salut @KenshiRoh

 

Désolé pour le temps de réponse, je n'étais pas trop sur le net, et n'avais pas non plus de conseil à te donner , mis à part d'attendre. 

 

Ton eau du robinet doit être bonne niveau calcium et magnésium,  du moins, son l'Ec le laisse penser. 

 

Un petit réservoir peut avoir tendance à fluctuer plus rapidement,  au niveau de la température,  du ph et de l'ec, c'est peut être le seul problème que j'y trouve. 

 

Sinon wait and see. .

 

Ta plante à l'air de bien se tenir,  malgré un léger jaunissement de la feuille,  ce n'est pas un problème majeur si ta décoloration n'évolue pas.

Bon par contre je trouve que la croissance n'est pas excessive,  dans l'eau ça pousse plus vite, faut trouver le paramètre à changer.

 

Regardes là corrélation entre le ph et l'absorption de nutriment,  ça te permettra d'avoir une idée d'où ta plante se situe dans ses besoins.

 

Je suis en aero  bp, j'ai du mal aussi avec le calcium magnésium, j'ai une eau totalement différente de la tienne,  alors ajuster mon ph à 6,5 (ph tendance à la baisse en flo) à résolu mon problème. La carence étant principalement en magnésium,  ça m'a rééquilibre ma plante.

Mais dans ton cas, j'aurais du mal à t'aiguiller.

Tu peut éventuellement baisser ton ec avec de l'eau déminéralisée,  puis le remonter un peu avec du calcium et magnésium 

 

J'ai jamais essayer le dwc, donc je ne préfère pas donner mon avis sur la couleurs de tes racines, mais essaie d'avoir une bouteille d'eau oxygénée en stock, un petit coup de temps en temps ne leur fait pas de mal, et ça peut aussi éviter des galères.

 

En espérant que ça t'aide un peu. ..

 

 

A++ bon grow à toi

 

  • Like 1

Share this post


Link to post
Share on other sites
KenshiRoh

Salut @PlantaVerde !

 

Alors depuis que j'ai mis de l'eau de bouteille, le problème de brûlure des feuilles s'est arrêté (enfin, il s'est pas plus propagé, ni sur les nouvelles feuilles), elle a repris un plus beau vert, mais par contre j'avoue que je trouve que la croissance n'est pas folle, par contre les racines se sont multipliés quelque chose de bien (j'éditerais cette publication avec des photos après). Cette semaine la croissance a un peu été ralenti aussi du fait que j'ai fait une taille FIM, mais c'est tout de même vachement lent je trouve, comparé a une autre session en terre ou j'ai fait du topping et qui avait quand même bien poussé après.

 

Affaire à suivre pour la croissance, mais pour le problème des feuilles ça, s'est réglé.

 

A+

Edited by KenshiRoh

Share this post


Link to post
Share on other sites
ShigelleJoyeuse
Le ‎25‎/‎07‎/‎2020 à 14:19, KenshiRoh a dit:

Salut !

 

Après quelques recherches, je suis tombé sur une piste de la source de mon problème qui doit très certainement être ça : l'adoucisseur d'eau 

 

je ne savais absolument pas que c'était proscrit, je vais directement changé mon eau et mettre de l'eau de commerce en attendant de trouver une solution (ou alors continuer comme ça, sachant que je fais 1 semaine avec 3,5L et qu'une bouteille de 5L coûte 0,81€).

 

Je vous redonnerais des nouvelles d'ici là.

 

A+

Salut,

 

je te conseille l'eau Mont Roucous. Peu minéralisée et un pH natif de... 5.8-6 !

 

Bye

  • Like 1

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.