Juju72

[Résolu]Passage en floraison d'une autoflo white window croiser big bud

Variété(s): White window croiser big bud
Age de la plante: 50 jours
Date d'apparition du problème: 50 jours toujours pas en flo
Partie(s) atteinte(s): Tige
Évolution du problème et de la plante: Je suis au 50 eme jours et toujours pas de passage en flo. Cette autoflo annoncais 80 a 90 jours recolte
Dimension de l'espace: 1,20mx1,20m par 2 m de haut
Type d'espace de culture: En Box
Type de lampe: Mh / Hps
Puissance en Watt: 400 w
Cycle lumineux: 18/6
Distance entre lampe et plante (en cm): 40 cm
Cooltube: Non
Température: 24,5°
Hygrométrie: 55%
Type d'extraction utilisée: Extracteur de gaine
Puissance de l'extraction: 150m3h
Cycle d'extraction: 18/6
Brassage utilisé: Petit ventilateur
Cycle de brassage: 18/6
Votre type de terreau: Terre biobzz all mixte et terreau algoflash
Taille des pots en litres: 18 l
Engrais ou additifs: Biobizz
Dosage des engrais et additifs: 1ml par 1 l et demi
Fréquence d'arrosage avec engrais: Une fois sur deux
Fréquence d'arrosage: Tout les 2 jours
Quantité approximative par arrosage pour une plante: Environ 900ml

Recommended Posts

Juju72

Bonsoir

Je viens ici pour voir si quelqu'un avait déjà cultivé l'autoflo White widows croisé big bud? 

 

Car mes plantes sont a 50 jours, en information j'avais récolte en 80-90 jours. Et par rapport a mes plants je trouve un peu bizarre que mes plants ne soit pas encore passé en flo. 

Quelqu'un aurait il déjà cultiver cette variété ? 

 

En croissance j'ai eu aucun problème, belle plantes, elle sont arrivées a 70 cm casiment. 

 

La photo n'est pas nette, mais mes plantes sont vraiment d'un beau vert, bien touffu 

 

Merci à vous pour vos réponses a ce sujet. 

 

A bientôt 

IMG_20200503_215039.jpg

Share this post


Link to post
Share on other sites
bigbudo

Salut,

 

Une autoflo qui veut pas rentrer en flo ?? 

Etrange effectivement !

Bon déjà, on sait que ça vient pas de la photopériode ! (a propos, les autos c'est 20/4 normalement).

 

Peut-être un stress, ç'est  trés fragile ces trucs là ! 

En tout cas, ça va pas être facile de trouver la raison, car des "éxperts en auto en inté", y'en a pas des masses. (forcément, quand on est expert, on fait pas d'auto en in ?)

 

Moi je suis désolé, je vois vraiment pas quoi faire ..

éspérons que quelqu'un aura une idée, c'est con de faire 50 j de cro pour rien !

 

(quand on vous le dit de pas faire d'autos en In, y'a des bonnes raisons ...)

 

bon gros grow

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites
animalxxx

Re

 

Elles viennent de chez qui?

 

Sinon, bah, passe en 12/12... C'est pas la 1ere fois qu'on voit des autos de 2 mois pas en flo, si on dit de pas en faire en indoor, c'est pas pour rien.

 

++

  • Like 1

Share this post


Link to post
Share on other sites
Juju72

Bonsoir et merci de vos réponses, 

J'ai fait des autoflo car la dernière fois j'avais récolté beaucoup plus en auto qu'en normal ! 

Après je sais que casiment tout le monde dit de ne pas faire d'autoflo en intérieur mais la dernière fois en 3 plants j'avais récolté 330 gr sec. 

 

C'était peut-être un coup de chance lol. 

 

Je me suis mis en 18/6 car après de nombreuses recherches, c'est ce cycle la qui marchait le mieux. 

 

Je vais essayer de reduire le cycle et voir ce que ça va faire !! 

Share this post


Link to post
Share on other sites
Jimso

Yo poto ! 
 

je suis moi aussi avec une auto en indoor! Et un conseils rallonge le temps que ton Breedeur annonces t’es seulement à 50j tu devrais rentrer en sexage et encore ! Puis le stretch et ensuite ta Flo ! Il annonce 80-90j rallonge à 100 110j et sois patient! 
 

++!!

Share this post


Link to post
Share on other sites
animalxxx

Re
 

Citation


Elles viennent de chez qui?

 

 

??

 

++

Share this post


Link to post
Share on other sites
bigbudo

re,

 

oui remarque, on m'a bien vendu une fois une autoflo en la fesant passer pour une fèminisée, le contraire ne serais pas étonnant.

 

Comme dit Animalxxx, passe les en 12/12, et patiente une quinzaine de jours. 

 

il y a 16 minutes, Juju72 a dit:

la dernière fois en 3 plants j'avais récolté 330 gr sec. 

avec toutes les feuilles alors ...

 

bon gros grow

Share this post


Link to post
Share on other sites
Juju72

Oui je vais essayer et voir. 

Non non lol j'avais bien récolté 330 gr sec sans feuille, vraiment que des buds. 

C'est pour ca que je voulais le refaire en autoflo car je trouvais sa rentable. 

Share this post


Link to post
Share on other sites
Juju72

Merci a tous de vos réponses. 

 

Je vais essayer de reduire le temps de lumière et voir. 

 

Niveau hauteur c'est pareil, il annoncait entre 60 et 90cm il me semble et je suis rendu à 70 cm environ. 

 

Les graines viennent de chez alchimiaweb

 

Je vous donnerai des nouvelles de la suite de mes aventures ?

Jimso je vais te suivre aussi 

Encore merci a tous

IMG_20200503_215030.jpg

Edited by Juju72

Share this post


Link to post
Share on other sites
mouly974
Le 03/05/2020 à 23:30, Jimso a dit:

t’es seulement à 50j tu devrais rentrer en sexage et encore ! Puis le stretch et ensuite ta Flo !

 

Hello,

 

Euh, non….

Merci de ne pas populariser des informations erronées. Si pour toi ça a mis longtemps c'est parce que ta lampe produit à peine assez de lumière pour faire survivre du basilic..

Sinon, le sexage intervient normalement de lui même entre Cro+15 et Cro+30.

 

Après il y a effectivement de très rares exceptions qui ont besoin d'être "déclenchées" en les forçant en 12/12 (voire 10/14) ou d'autres plus rares qui passent jusqu'à 3 mois en croissance même avec seulement 11h de lumière/jour (comme ma Sleepy Yoda auto de l'année 2019) même si je soupçonne que divers éléments comme une taille d'apex (involontaire) + des rempotages l'ont conduite à cette situation (théorie sur laquelle je ne me suis pas encore penché).

 

Là on est dans un cas où toutes ont le même problème, le stretch est déjà en cours mais pas de floraison à l'horizon, as-tu des pistils?

 

Je ne vois qu'un facteur environnemental car trop peu de chance qu'un problème aussi rare se trouve sur 4 graines dans le même paquet.

 

Pour info les 2 miennes sont parties automatiquement en pré-sexage à 3semaines de cro et sont actuellement en flo réelle (JDC pas encore commencé, bientôt si les diags m'en laissent le temps).

 

Au fait,  l'extraction et le brassage c'est 24/24

Et l'arrosage: 900ml pour un pot de 18l on est pas bon du tout là, tu devrais arroser avec 4.5l et attendre que ça sèche avant de remettre 4.5l (check le tuto dans ma signature)

 

++

  • Like 2
  • Haha 1

Share this post


Link to post
Share on other sites
bigbudo

re,

 

effectivement, l'arrosage est à ...  heuuu, est mauvais.

En arrosant un tout petit peu tout les 2 jours, le substrat est en permanence ni sec, ni entièrement humide, et ça, c'est pas bon du tout pour tes racines !

 

et effectivement aussi, ta lampe parait bien fatiguée pour du 400 W ( j'espère que c'est pas de la dépose d'éclairage public ...), faudrai peut-etre en changer, voir même si c'est possible, passer à 600 W, qui irait mieux d'aprés la surface.

 

bon gros grow

Share this post


Link to post
Share on other sites
Jimso
il y a 48 minutes, mouly974 a dit:

 

Hello,

 

Euh, non….

Merci de ne pas populariser des informations erronées. Si pour toi ça a mis longtemps c'est parce que ta lampe produit à peine assez de lumière pour faire survivre du basilic..

Sinon, le sexage intervient normalement de lui même entre Cro+15 et Cro+30.


Yo!
 

Informations erronées ? Les quelles? Appart lui dire qu’il rallonge son temps annoncer pars son breedeurs y’a pas d’informations erronées puis je n’est pas mis autant de temps que sa, tu dit que sa peux arriver entre cro15 et cro30 mais POUR TOI seulement peut être oui, mais pas pour tout le monde.

 

Ensuite pour une lumière chinoise qui certes est nul à chier  , bah mon basilic comme tu dit il pousse très bien, alors faire le grand expert en essayant de rabaisser les gens ou quoi ne te serviras à rien du tout. 
 

@Juju72en espérant que ta floraison ce passe bien,bon grow l’amis! 
 

la bizz ++ 

Share this post


Link to post
Share on other sites
mouly974

Re,

 

@Jimso ranges ta fierté, je critique ta lampe pas toi, faut faire la part des choses. Tu as une chinoiserie inadaptée c'est pas ma faute, hein! (on a une section viabilité pour vérifier avant achat la qualité du matos, je dis ça… :siff: )

 

Oui, erronées: le sexage en 50j c'est pas la norme point final, c'est même carrément à la bourre, renseignes toi et relis mon message avant de monter sur tes grands chevaux..

Je n'ai rien dis sur le fait de rallonger le temps donné par les breeders, ou le reste de ton message, alors pas d'amalgame.

 

Je suis généralement gentil et j'ai plaidé en ta faveur sur ton JDC mais faut pas trop me pousser non plus.

 

A bon entendeur

  • Like 2
  • Thanks 1
  • Confused 1

Share this post


Link to post
Share on other sites
Juju72

Bonsoir a tous et merci de vos réponses. 

Pour répondre a tout le monde 

 

La lumière est neuve, acheter chez le petit hydroculteur juste avant de démarrer. C'est une hps 400w de nurturelite qui disait faire croissante et flo. 

Après la qualité des photos sont vraiment pas top non plus. 

 

Pour l'arrosage, mes plantes sont en pleine forme, aucun signe de maladie ou excès d'engrais ou autre et j'arrose suffisant et attend le temp qui faut, ( je suis paysagiste depuis 15ans donc je connais) lol. 

 

Quand je suis venu poster ici, sa fessait 1 petite semaine environ que je trouvais que mes plantes stoppais leurs croissance, et je trouvais sa long a mon goût que les pistils ne sortent pas. 

 

Actuellement, elles ont repris leur croissance d'un seul coup et ded pistils commence a apparaître mais vraiment pas beaucoup ! 

Mais je pense que c'est en bonne voix, juste que sa doit être la variété qui est longue..... 

 

Je suis passé en 16/8 et elles ont l'air d'apprécier. 

 

Je sais bien que normalement la ventilation doit etre contente mais c'est pour une question de bruit en autre.... Et ou elle se trouve sa marche bien comme ca. 

 

Mais comme je disais avant, j'ai refais des auto car j'avais ete satisfait de mon ancienne tournée. Malgré tous ce que l'on peut en dire. 

Après c'etit vraiment différent. Comme quoi chaque  plante est unique. 

 

Si je suis venu poster ici, c'est pour avoir des avis ou réponses par rapport a ce souci de flo. Et dans faire le partage, si cela peu aiser d'autres personnes qui serait dans le meme cas. 

 

Je donne pas d'indication erroné, je dis simplement ce qui se passe. 

 

Tout vos messages restent bénéfiques car l'on en apprend toujours. 

 

Je posterai des photos, en espérant que la qualité soit meilleure. 

 

Bonne soirée à vous tous. 

 

Mais je pense que mouly974 a soulever une bonne question. 

Car il est vraiment, que c'est étonnant que mes 4 pieds souffre du meme mal. 

Peut etre que sa vient de la lumière, que j'aurais du prendre une pour la croissance et l'autre pour la flo, peut-être.... 

 

Edited by Juju72

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.