indoor_girl

[Résolu]Floraison ne ce déclenche pas, et feuilles qui tombe.

Variété(s): Royal Gorilla | Sativa 50% Indica 50%
Age de la plante: 3 mois
Date d'apparition du problème: 2 mois et demis
Partie(s) atteinte(s): Jeunes feuilles du haut,Vieilles feuilles du bas
Évolution du problème et de la plante: Lors du passage en floraison, la plante a pris 2 semaine avant de commencer a donner signe de floraison. La plante continue a perdre de feuilles depuis 1 semaine et demis, et la floraison ne veut pas ce déclenger.
Dimension de l'espace: 120cm x 120 cm x 100cm
Type d'espace de culture: En Box
Type de lampe: Leds/Cobs
Puissance en Watt: 2 x 75W
Cooltube: Non
Cycle lumineux: 12/12
Distance entre lampe et plante (en cm): Lampes 26cm par 52cm | Plante espacé de 30 cm tronc a tronc
Température: 25° / 33°
Hygrométrie: Inconnue
Type d'extraction utilisée: Extracteur de gaine
Puissance de l'extraction: 300
Cycle d'extraction: Constant
Brassage utilisé: Ventilateur rotative fixe
Cycle de brassage: 12/12
Type de système : Inconnue
Votre substrat: Bille d'argile
Tamponnage du substrat: Non
Taille de la soupe en litres: 40 litres
Engrais ou additifs: Bio Technology Croissance A et B. Bio Technology Floraison A et B.
Dosage des engrais et additifs: 2.5 EC en croissance et 2.2 en floraison
Valeur Ph +/-: 5.5
Valeur Ec +/-: 2
Température de la soupe: 23/25
Fréquence d'arrosage: 30 minutes ON / 30 minutes OFF

Recommended Posts

indoor_girl

Bonjour,

 

Voilà ma première plantation en indoor Hydro après 8 ans d'arrêt.

J'ai fabriqué mon box, car impossible d'en trouvé une a la dimension souhaitée, après avoir fabriqué 80% du box, changement de plant de dernières minutes.. J'aurais pu acheter un box classique.?

 

La germination et croissance ce sont passé parfaitement, malheureusement impossible de passer en floraison.

Après 2 mois, j'ai changé pour de l'engrais dédié à la floraison ( voir photo GROW A & B ROUGE ). Après 2 semaines toujours pas de signe de floraison, il y avais beaucoup de feuilles un vrai buisson ( alors que mes 4 pieds sont palissés ).

 

Voyant de feuille jaunir, tomber, je me suis permise de couper des feuilles qui propageais de l'ombre sur toutes les branches du bas. Et depuis, toujours pas de floraison a part quelque petits picots et un changement d'odeur.

 

Les feuilles tombe toujours, comme vous pouvez le constater sur les photos. C'est la première fois que j'utilise des lampes LED COBS. Et je commence à avoir de gros doute sur les performances pour la floraison.

 

À votre avis ? Quelles sont mes erreurs ? Comment rattraper le coup ?

Je vous remercie !

vlc_p8NrY16VAf.jpg

20200919_211845.jpg

20200919_211852.jpg

20200919_211900.jpg

20200919_211905.jpg

20200919_211920.jpg

20200919_211941.jpg

20200919_211944.jpg

20200919_212030.jpg

20200919_212053.jpg

20200919_212059.jpg

20200919_212117.jpg

20200919_212123.jpg

20200919_212137.jpg

20200919_212310.jpg

20200919_212326.jpg

20200919_212343.jpg

20200919_212522.jpg

chrome_qRGlNJdCNV.png

Share this post


Link to post
Share on other sites
Jongio

Yop 

Si la flo veut pas ,je dirais qu'il y a une pollution lumineuse .
Pour les feuilles ,je dirais peut etre hygro trop élevé (a prendre avec des pincettes) .
Le cycle de brassage dois etre 24/24 surtout avec des plantes touffus pour eviter a l'humiditer élever de "la nuit" de rester sur les feuilles et les faires moisir .

++

  • Thanks 1

Share this post


Link to post
Share on other sites
indoor_girl
Il y a 19 heures, Jongio a dit:

Yop 

Si la flo veut pas ,je dirais qu'il y a une pollution lumineuse .
Pour les feuilles ,je dirais peut etre hygro trop élevé (a prendre avec des pincettes) .
Le cycle de brassage dois etre 24/24 surtout avec des plantes touffus pour eviter a l'humiditer élever de "la nuit" de rester sur les feuilles et les faires moisir .

++

 

Merci pour les info, je vais mettre le brassage h24. J'ai ajouté une entrée d'air avec un ventilateur de PC pour etre certaine que l'air soir bien renouvelé.

J'ai divisé par 2 la quantité d'engrais et j'ai retiré une heure de jours. A voir dans quelques jours si il y a une évolution !

 

Niveau pollution lumineuse impossible, il n'y a pas la moindre lumière la ou est la box.

 

Merci de ta réponse :)

Share this post


Link to post
Share on other sites
Hydromel51

Salut @indoor_girl

 

C'est quoi exactement tes led ? marque/model ?

 

Si les plantes ont mit 15j a montrer les premier signe de FLO c'est normal quand tu passe en 12/12 les plantes stretch et ensuite la FLO commence, par contre 15j de stretch sous led honnêtement ca m'a pas l'air top tes leds 😛

 

A voir si ton problème viendrait pas de tes leds, mauvais spectre ? pas assez puissante ?

Apres je suis pas du tout expert en hydro mais les EC que tu annonce me paraisse élevé.. a voir si il aurait pas pas un blocage egalement..

 

++

Share this post


Link to post
Share on other sites
Hydromel51

re,

 

Ah oui je comprend mieux..

 

Citation

ne consomme que 28.8W

 

Cherche pas pour la Flo a mon avis c'est carrément pas assez puissant 😅

En plus pas sur que le spectre soit bon pour la Flo.

Du coup en rajouter d'autres risque de rien changer.. quand bien même ca déclencherai une Flo le résultat sera surement ridicule..

 

EDIT: effectivement le spectre est pas bon tu aurait du plutôt prendre celle ci

https://www.amazon.fr/dp/B01HO2OIHW/

Mais ca veut pas dire que je te le conseil pour autant 😅

 

Si il est encore temps annule les ou renvoi les et prend toi une CFL 200W de FLO (2100k) tu aura de meilleurs résultats :D

Et tu garde tes led pour la CRO

Une CFL 200W c'est 40€ et 30€ pour le réflecteur ;)

et si tu veut un peut plus puissant une CFL 300W c'est 70€

 

Regarde a 22j de 12/12 sous CFL 300W ce que ca donnait chez moi

Révélation

IMG_20200426_174121450.thumb.jpg.a8b4afa81c05a806573f9f7e71f4b9a0.jpg

 

++

Edited by Hydromel51
  • Thanks 1

Share this post


Link to post
Share on other sites
indoor_girl

Je m'en doutais... Fichu lampe ! Pour la croissance c'était incroyable, une vrais bombe par contre ! 

 

Je vais acheter ce kit : https://www.growshops.fr/fr/834-lampe-eco-250-w-floraison-avec-reflecteur-adapte-et-cable.html  

Tu en pense quoi ?

 

Mes plantes font 70cm de haut, c'est l'enfer pour ma petite boite, tu pense que je peut faire des bouture et recommencer une croissance le temps de recevoir la lampe de floraison ?

 

edit : 22 jours de flo ?

 

Merci pour ton aide !

Edited by indoor_girl
  • Like 1

Share this post


Link to post
Share on other sites
Hydromel51

Salut,

 

Oui ce kit me semble très bien ;) 

 

La photo c'étais après 22j du cycle 12h/12h, mais la sur la photo c'était 7j de Flo réel.

 

Elles ont déclaré leurs sexe vers 11j de 12/12 mais les pistils au niveau des apex sont vraiment sortie vers 14-15j de 12/12 (avec un éclairage plus puissant type hps ou de vrai led la Flo réel commence après 10-12j de 12/12 ;)).

Cette photo c'est la déclaration du sexe après 11j de 12/12 (les petits pistils blancs)

Révélation

IMG_20200415_183245b.thumb.jpg.b413be2566349bd8c7efb3a3a5f8f3fb.jpg

 

Par contre quand tu passera sous CFL surveille les constantes la CFL va peut être chauffer un peu plus que tes leds je sais pas si tes leds chauffe beaucoup ou pas, tu positionne la CFL a 10-15cm des apexs et ca devrais être bon.

 

Parce que la elles sont en 12/12 depuis quand exactement les tiennes ?

J'y pense tu a déjà contrôler que la lumière s'éteignait et ce rallumait bien au bonne heure ? si ta prise déconne et que le cycle est pas bon ca peut jouer aussi 😅

 

++

Edited by Hydromel51

Share this post


Link to post
Share on other sites
indoor_girl

Super je le reçois demain on vas bien voir ce que ça donne !

La bientôt 3 semaine en 12/12 et toujours rien, a mon avis j'ai traumatisé la plante si j'arrive a en tiré une tête par pied ça seras un miracle !

 

Les led chauffent vraiment très peu ! et j'ai mon extracteur juste au dessu de ma fixation pour la lampe donc niveau chaleur ça devrais etre bon. Et la distance de 15 cm je vais pouvoir la respecter, elle a arrêté de grandir il y a une semaine a peine ! 

 

J'installe tout ça demain, je fait une photo et on verras dans 2 semaines 😛

 

  • Like 1

Share this post


Link to post
Share on other sites
Hydromel51

Re,

 

En attente du retour ;) 

Tu verra bien mais logiquement si elle a fini son stretch tu verra un résultat sous moins de 15j

Et une fois la Flo lancé tu pourra remonter l'EC au fur et mesure ;)

 

Pour ce qui est de tes feuilles qui crame en bas pas d'inquiétude les vielles feuilles finissent toujours par mourir, de par leurs âges ou si mal exposé a la lumière la plante les élimines d'elle même. 

 

Tu peut même en retirer une partie de toi même une petite défoliation en bas fera pas de mal 😅

 

Pour ton ventilateur également je le trouve un peu haut.. il a l'air fixé a la box dommage mais si il pouvait souffler au niveau de la plante ce serai mieux tu aura un meilleur brassage de l'air surtout en hydro quand tu a des buds bien formé avec l'humidité si la plante est mal ventilé rien de tel pour avoir de la moisissure qui ce forme ;) 

 

++

Edited by Hydromel51

Share this post


Link to post
Share on other sites
glass-blower

Yop ! 

 

Je suis surpris si c'est juste une histoire de spectre , pour moi 12/12 peu importe ça active la flo ...après je dis pas no problème mais ça reste pas en croissance .

 

@indoor_girl  , es-tu sûre que le bouton rouge sur la droite du timer n'est pas positionné sur "ON" au lieu de "T" ou Time ou dessin d'une horloge ....

 

il ressemble à un que j'ai et vers le haut c'est "ON" donc allumé tout le temps 24/24 ..... 

 

et là ça serait AMHA + cohérent avec ton soucis .... 

 

20200919_212522.jpg

 

@+! bon grow ! :yepah:

  • Like 3

Share this post


Link to post
Share on other sites
indoor_girl

@glass-blower Quand j'ai changé la lampe je me suis effectivement aperçue que le timer était sur le 24/24...🤦‍♀️ J'ai interverti les deux timers à 45/60 jours et j'ai du passer en 24/24 par accident. Je pense donc, a mon avis, que mes 4 pieds ne vont rien donner... ( 3 semaine en 24/24... la boulette !!!!!!!!! )

 

Je vous ferai une photo jeudi ( 1 semaine en 12/12 avec la nouvelle lampe et moins d'engrais). Je suis très pessimiste !

  • Like 1
  • Confused 1

Share this post


Link to post
Share on other sites
Hydromel51

Salut @indoor_girl

 

Le 23/09/2020 à 16:22, Hydromel51 a dit:

J'y pense tu a déjà contrôler que la lumière s'éteignait et ce rallumait bien au bonne heure ? si ta prise déconne et que le cycle est pas bon ca peut jouer aussi 😅

 

Je me disais bien qu'il y avait un soucis quelques part 😅

Si tu repart bien en 12/12 pas de soucis la FLO va repartir ca peut reprendre 2 semaines de 12/12 par contre mais ca va repartir 😅.. on appelle ca la régénération ;) tu a repassé tes plantes en croissance en gros 🤦‍♂️

 

Du coup tu a explosé le temps de croissance avec ca 😅 en plus y a un risque que les plantes vire herma c'est un stress important pour les plantes suivant les variétés elles apprécient pas toujours bien.

 

Bon courage pour la suite ;)

PS: pense aux formules de politesse a chaque message tu va te faire taper sur les doigts sinon ;)

++

Edited by Hydromel51
  • Like 1

Share this post


Link to post
Share on other sites
Jongio

Yop ,

 

Ha ,je me disais aussi.

Bon elle va surement donner un truc juste faire gaffe qu'elle est pas stresser .

Mais je pense que c'est jouable c est pas comme si t'avais fait ça en 3-4 jours 

 

++

Share this post


Link to post
Share on other sites
indoor_girl

Hello !

 

Comme prévu, je suis de retours 1 semaine après le changement de lampe + passage en 12/12 ( Sans faire de boulette, promis 😅 )

 

Merci pour votre aide :)

++

20201001_103628.jpg

20201001_103635.jpg

  • Like 3

Share this post


Link to post
Share on other sites
indoor_girl

Salut 😊

 

Me revoila après 30 jours de floraison. Tout ce passe bien !

Merci de vos conseilles :davb:

20201020_140727.jpg

20201020_140736.jpg

20201020_140745.jpg

20201020_140755.jpg

20201020_140756.jpg

  • Like 3

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.