Les-Fayah

[Résolu]Feuilles basses et taches (PB Résolu, Blocage/PH trop faible)

Variété(s): Critical +2.0
Age de la plante: Cro 17
Date d'apparition du problème: Cro 17
Partie(s) atteinte(s): Racine,Vieilles feuilles du bas
Évolution du problème et de la plante: Assez rapide
Région: PH 5.5 EC 1.1
Conditions de culture: HYDRO
Type de sol: LdR
Taille des pots/trous: 7.5x7.5
Engrais ou additifs: Plagron Hydro A&B, Enzym Plagron, Rhyzotonic Canna
Dosage des engrais et additifs: 1ml/L A&B/Enzym 2ml/L Rhyzo
Fréquence d'arrosage: manuel tout les 2/3jrs
Fréquence d'arrosage avec engrais:
Quantité approximative par arrosage pour une plante: .

Recommended Posts

Les-Fayah

Bonjour a tous et a toutes !

 

Je viens solliciter votre aide, 2 de mes Critical sur 4 n'ont pas l'air contente...

 

Je m'explique vite fait, il est vrai que celle-ci ont toujours eu tendance à avoir les feuilles légèrement basse... fréquence d'arrosage ? Tout les 2/3jours quand les pains de LDR sont sec, le système n'est pas en route pour le moment, j'attendais le développement racinaire sur le film pour éviter l'asphyxie... j'arrose donc 1L avec engrais/additif, (oui oui chaque arrosage avec engrais) seulement depuis CRO+12 a 1.1 en EC, précédemment j'étais a 0.6/0.8.

 

Hier soir, les deux en question était en sous arrosage rentrant du travail a 16H, les feuilles était basse, a 19H pour la soupe, les feuilles touchaient le système complètement affaissé, depuis 3jours sans arrosage, la LDR bien sèche, tandis que les 2 autres pete la forme, donc arrosage, 1.5L pour les 4plants, environ 30Cl de drain c'est déversé dans le bac.

 

Ce matin les petites sont remontée timidement, ormis les nouvelles feuilles qui elle reste en serre d'aigle... et apparition de tache sur toutes les feuilles du 1er et second étages, avec la pointe des feuilles brulés, après pas mal de recherche je suis un peu paumé...

 

Côté racine, les deux qui ont la forme sortent de belle racine en abondance, et colonise plutôt bien le film, les deux malades, seul quelques racines timide sorte des cubes, et ne sont pas d'un blanc eclatant... pourtant j'ai bien fait attention à ne pas arroser souvent mais en conséquence pour éviter que les racines manques d'oxygène...

 

Le problème est que mon système est toujours pas en route, et les deux en forme vont bientôt en avoir besoin, mais les malades elles vont ce noyer complet... même avec un cycle par jour de 15min au vu des racines peu présente...

 

J'ai penser un manque d'azote ? Les feuilles ne montre pas de signe de jaunissement...

 

Trop d'azote/sur-engraissage ? Les feuilles ne sont pas du tout d'un vert foncé...

 

Donc il me reste deux autres options, une qui me fait plus peur que l'autre... on commence par la plus gentille...

 

Carence en Calcium? Sachant que j'ai une eau de départ à 0.2...

 

Et l'option la plus flippante... problème racinaire? Temperature au niveau des racines était à 25 ce matin, mais pas la soupe hein il n'y en a toujours pas, les arrosage que j'effectue ce font a une eau a température ambiante

Sur-arrosage par rapport a l'inactivité des racines ? Cependant comme dit précédemment je laisse toujours bien secher avant arrosage

 

M'enfin je suis vraiment paumé je vous mets des photos ça sera plus explicite

 

Voici les 2 en question, photo prise hier avant problème de tache

20201103_063248.thumb.jpg.129da3f5a97986c52c295803e2c78ff9.jpg

 

 

Une photo des deux autres qui sont en forme

 

20201103_063252.thumb.jpg.755c5ba2f108bbd34e9d0e4577e03424.jpg

 

En suite place au feuilles malades ( toutes les photos de la maladie prises en période de nuit )

 

20201104_092921.thumb.jpg.259ea492f0d55b8f5011c6af3b1256ec.jpg

A la lumière, les taches ont un effet brillant

 

Pour le moment c'est assez léger j'espère que vous pouvez voir... mais ca a l'air de ce rependre a vitesse grand V

 

20201104_092907.thumb.jpg.21cc580e6f1fa2474fec404f78e01b0d.jpg

Une photo d'une des malade dans son ensemble ( desole palissage effectuer hier soir )

 

 

VideoCapture_20201104-124937.thumb.jpg.fd8b89e4e4bf753ee2d859564ef471fa.jpg

Photo du système racinaire défaillant, surtout après plus de 15jours de Croissance... a savoir que les 2 qui vont bien ont colonisé et ressortes de partout en nombres et en taille.

 

En espérant que quelqu'un puisse qqch pour moi ! En vous remerciant !!

 

Les-Fayah

Edited by Les-Fayah

Share this post


Link to post
Share on other sites
Felix_Da_Craft

Yo !

 

P'tite question tes cubes de LDR tu les as tamponnés ?

Sinon ton ph me parait un peu trop acide .

Ca pourrait venir de la.

 

Sinon concernant ton arrosage a mon avis tu peux lancer ta pompe tes plantes sont suffisamment développées et c'est pas le top de laisser sécher la LDR .

 

Woila Woila 

 

@ciao

Share this post


Link to post
Share on other sites
Les-Fayah

Salut salut !

 

Merci pour ta réponse @Felix_Da_Craft

 

Alors oui effectivement les cubes de LDR sont tamponner sur plusieurs jours, pour finir a 5.5, aucune variation a ce niveau le drain est stable, EC également !

 

Les symptômes le lendemain d'arrosage, j'ai toujours eu ce PH, le tache pourrait ce déclarer d'un coup? Sur deux plant en simultanée?

 

Oui j'ai vu je devrai être a 5.8 a ce stade, je rectifie le tire au prochain arrosage !

 

Pour la pompe je suis également de ton avis, je vais la lancer d'ici ce soir en 15min/jour off/nuit. 

 

A l'eau clair ? Ou je continu l'engraissage ?

 

Merci en tout cas de ta réponse, a voir si d'autres sont du même avis que toi par rapport a un pb d'assimilation du a un PH trop bas

Share this post


Link to post
Share on other sites
darkvador indoor

Salut!

 

Ta rien a mon avis!

Attend un peu voir si ca évolue mais je pense que c'est du pipi de chat! 😉

Parcontre on dirait que ce n'es pas bien irrigué en dessous!

A+

Edited by darkvador indoor

Share this post


Link to post
Share on other sites
Felix_Da_Craft

Re !

 

Après avoir re-regarder tes photos on pourrait aussi penser à un sous arrosage.

 

Sinon yep continue tes engraissages, peut-être un peu moins haut en dosage ?

Vu l'ec de ta flotte si tu passes à l'eau clair tes plantes vont crier famine ^^.

 

Les pointes feuilles ont aussi l'air de se recroqueviller vers le bas ce qui pourrait faire penser a un sur-engraissage en N.

 

Après comme dit darkvador ça a pas l'ai bien méchant pour l'instant, cependant mieux vaut prévenir que guérir :) .

 

++

Edited by Felix_Da_Craft

Share this post


Link to post
Share on other sites
Les-Fayah

Salut salut @darkvador indoor

 

Je te remercie de ton passage,

Ecoute j'espère fortement que tu ai raison !! Comme Félix le dit autant prévenir que guerrir !

Pour l'irrigation c'est normal a cette heure, pas de pompe allumer, arrosage manuel effectuer hier a 18h30 donc c'est humide seulement !

 

Re @Felix_Da_Craft

 

Je peux descendre le dosage effectivement, sachant que je suis le schéma plagron a cette heure !

C'est clair que de l'eau clair avec ma flotte elles vont vite déchanté aussi 🤣

 

Et oui bien vu, elles ont le bout des feuilles qui tire vers le bas !

 

Donc si je résume, possible excès en N...

Sous arrosage, effectivement, hier elle était complètement a terre... un arrosage n'aurait pas suffit alors... mise en route de la pompe, a EC reduit...

 

J'ai la lumière qui ne va pas tarder a s'allumer je vais voir si cela a progresser dans leur nuit...

 

A bientôt

  • Like 2

Share this post


Link to post
Share on other sites
Les-Fayah

Re, il y a de nouvelle photos dispo, la lumière fut !!

 

Symptôme supplémentaires, certaines tiges de feuilles ce sont violacée..

 

20201104_150312.thumb.jpg.911e6bf2049fb67216e1e37b534e1551.jpg

Une feuille de près, cest beaucoup moins flagrant en photo... !!

 

20201104_150547.thumb.jpg.0a28311fbc8fb0079a8cd1b8aa3b9436.jpg

La plus touchée, en prime elle est a moitié triso, elle me sort un double apex...

 

20201104_150622.thumb.jpg.566ff0ab216900345f0d1bcfc84c858c.jpg

L'effet brillant dont je parlais, les feuilles sont seches, c'est pas de l'eau, ce n'est pas non plus du a une accumulation d'humidité en période de nuit, le brumisateur stabilise a 60-70 la nuit et il est a l'opposé

 

20201104_150859.thumb.jpg.b3f96953fcb500a303e1489ba51606b9.jpg

Tige qui a légèrement violacée

 

A bientôt

 

Share this post


Link to post
Share on other sites
Les-Fayah

Salut salut a tous !

 

Alors je viens vous donner des news, je sais pas si je dois m'inquiéter ou quoi...

La croissance des deux malades c'est complètement arrêté, le problème persiste et envahi le palier suivant, plus de la moitié est touché...

 

Alors est-ce la continuité du problème de sur-engraissage/arrosage ? Normal ca ce remet pas en un claquement de doigt...

 

Ou bien est-ce autre chose ???

 

La pompe a été lancé en 15min/jrs off/nuit, EC 0.9 PH 5.8 T° de l'eau 21

 

Je vous joint des photos, mais pour moi c'est pas si anodin je penses... je ne retrouves aucune tache de ce genre en carence/excès, j'espère ne pas avoir a faire a une maladie ...

 

Places aux photos 📷

 

20201105_085029.thumb.jpg.e427ff33756598cb6fd7bc27b2159f8f.jpg

La plus touchée

 

20201105_085042.thumb.jpg.ad2fa3247fd3d215e23d8e9b4a010528.jpg

Les deux malades

 

20201105_085115.thumb.jpg.f7cc24cda5cb2026eee1e7ce072706f5.jpgUne vue d'ensemble

 

En espérant trouver une solution au problème !

 

A bientôt, Les-Fayah

Share this post


Link to post
Share on other sites
Les-Fayah

Re cannaweed !!

 

Alors le problème a enfin été trouvé avec certitude, merci a ceux qui m'ont aiguillés ! Et qui avait raison surtout @Felix_Da_Craft

 

Blocage nutritionnel ! Suite au passage d'un ami, il c'est ramener avec ses testeurs EC/PH et en complément testeur a goutte PH, résultats...............

 

Ph a 6 et 0.7 avec mes lecteurs

Puis un gout amer vient... 4.9PH 0.9EC avec les testeurs du poto... oulalala pas bien tout ça...

 

Donc rectification illico presto !

 

Merci a vous pour votre aide ! Je vais modifier mon titre pour plus de lisibilité pour un prochain cas... je ne dois pas être le seul... vive les chinoiseries !!!

 

Les-Fayah

  • Like 2

Share this post


Link to post
Share on other sites
Felix_Da_Craft

Hello !

 

C'est top que ton collègue soit passer ;)

 

Hésites pas choper des solutions d'étalonnage pour tes testeurs PH et EC et recalibres les régulièrement, tes erreurs de lecture PH/EC viennent surement de là.

 

Bonne continuation 

 

++

Edited by Felix_Da_Craft
  • Thanks 1

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.