Camelhow

[Résolu]RedPoison Auto - 3 Semaine Floraison

Variété(s): RedPoison AutoFloraison
Age de la plante: 4 mois - 3 semaine floraison
Date d'apparition du problème: 2 jours
Partie(s) atteinte(s): Jeunes feuilles du haut,Vieilles feuilles du haut
Évolution du problème et de la plante: Début de propagation sur les feuilles inférieurs
Dimension de l'espace: 65 cm profondeur - 50 cm largeur - 200 cm hauteur
Type d'espace de culture: En Box
Type de lampe: Néons / Eco / CFL
Puissance en Watt: 125w
Cycle lumineux: 12/12
Distance entre lampe et plante (en cm): 20 cm (environ)
Cooltube: Non
Température: Entre 26º et 30º
Hygrométrie: Je sais pas du tout :s
Type d'extraction utilisée: Sans
Puissance de l'extraction: Sans
Cycle d'extraction: None
Brassage utilisé: None
Cycle de brassage: None
Votre type de terreau: Universelle
Taille des pots en litres: 0,75 L
Engrais ou additifs: Engrais Bonsaïs (Azote, Phosphore, Potassium et Oligo-éléments)
Dosage des engrais et additifs: 4ml pour 1L d'eau
Fréquence d'arrosage avec engrais: Une fois sur deux
Fréquence d'arrosage: Tous les 2 jours
Quantité approximative par arrosage pour une plante: 250ml

Recommended Posts

Camelhow

Bien le bonjours :D 

 

Je vais être direct, j'ai un setup VRAIMENT de base.. Et je ne suis pas venu pour parler de ça...

Donc j'aimerais ne pas avoir de réponse du genre "il te manque si, il te manque sa.. Blablabla.."

 

Je sais qu'une autoflo devrait pousser toute seule (presque) mais moi elle prend grave son temps.. Je suis déjà à environ 4 mois de culture.. Bref

 

Depuis 2 jours j'ai remarquer des petites "taches de brulure" (je croit) et une décoloration des feuilles.. (j'ai peut-être besoin de lunette je sais pas.. 😂)

Et je sais que j'aurais pas du couper les feuilles alors que je suis en floraison.. Mais je ne savais pas et on apprend de ses erreurs comme on dit.. 😕 

 

Je vous laisse quelques photos en espérant que ce ne soit rien de grave et que vous pourrais m'aider ! Ou au moins me rassurer ! :D 

 

Lien de ma variété https://www.alchimiaweb.com/fr/red-poison-auto-product-3635.php

 

Si besoin d'info supplémentaires, n'hésiter pas :D 

 

Weedialement, Camelhow.

128740241_391296275314103_6769888244847575039_n.jpg

129048329_3733890706673042_4551997304052865315_n.jpg

129568901_1797041553785647_4549607673062123404_n.jpg

Edited by Camelhow
URL pour ma variété.

Share this post


Link to post
Share on other sites
Beuze Z Hache

Saaaaaaaaalut 

 

T'es sur un pot de 0,75L ? 

Ça fait extrêmement petit 🤔

 

Les cfl sont efficaces sur qq cm, et se placent très proche 😉

Là clairement, t'auras pas assez de sauce pour faire fleurir correctement ta plante... 

 

Ma 125 est quasi collée à mes semis et pm's perso.

 

Tchu 

Edited by Beuze Z Hache

Share this post


Link to post
Share on other sites
LittleBigMan

Salut,

 

Connais-tu les proportions de : Engrais Bonsaïs (Azote, Phosphore, Potassium et Oligo-éléments) ?

Les besoins en nutriments ne sont pas constants et il est possible qu'il y ait trop d'Azote dans l'engrais pour la floraison.

 

S'il y a effectivement trop d'Azote, tu peux diminuer les doses de ton engrais actuel et ajouter un PK pour rééquilibrer les apports.

 

@+

 

Share this post


Link to post
Share on other sites
pizza_jice

bonjour tt le monde ,


je reste sur le cul a voir le résultat ,et comment il a fait....

 

j'ai suivis le guide :

 

et je n'ai pas du tout le meme resultat

et merdé sur les 1eres semaines ( etirement ... )

 

j'ai commencé les premieres semaines led a 30cm de la plante #enmodebuisson ....

reste sur le guide plus haut il indique tout le contraire

 

eclairage 18/6 , distance de la led 1Metre le 1er mois et apres baissé a 70cm .ect ....

 

et sur d'autre topic du forum ,ont m'explique de collé une auto directement dans un grand pot

car une racine descend ,et la plante passe en flo quand cette racine touche le fond 😅

 

et la tu a tout le contraire 😂

par contre d'apparence ,j'ai pas tout a fait la meme que toi :

 

photo_2020-12-02_10-37-23.thumb.jpg.16f135ef547d3b04ae2ffb4910181f14.jpg

 

les miennes ne sont clairement pas étiré ,du fait a avoir collé les led trop pres les 1ere semaines (1er mois quasiment)

mais les tetes sont bien violette ....

 

(sur ce que tu vois ,mis a germé le 7/10 ,en terre le 10/10 , 18/6 en continu )
 

le coup que ca traine chez toi c'est pas du au "manque" d"eclairage ?
12/12 ?

la je reste sur le cul ,une auto de 4 mois ...

bb

 

Edited by pizza_jice

Share this post


Link to post
Share on other sites
Indi-Punky
Il y a 6 heures, Camelhow a dit:

Donc j'aimerais ne pas avoir de réponse du genre "il te manque si, il te manque sa.. Blablabla.."

Yop

 

Le soucis c'est que là c'est directement lié, la plante tige car la lampe est pas adapté, elle tire la gueule car l'engrais et les proportions ne sont pas adaptés, elle manque d'air, de place etc etc

 

-Néon / Eco / CFL ça a que dalle en pénétration 20/30cm max donc là forcement ta plante est deja en manque de lumiere au vu de sa taille

-Le pot est trop petit aussi au vu de la hauteur de la plante

-L'engrais bonsaï bien que pouvant etre utilisé en cro n'est pas adapté au besoin d'une floraison

-Pas de renouvellement d'air, pas de brassage pour fortifier la plante

 

Etc etc.

 

Ps: multiprise jamais au sol, en cas de soucis avec l'arrosage ca évite quelque problèmes...

  • Thanks 1

Share this post


Link to post
Share on other sites
Camelhow

Merci pour vos message :D

 

Oui c'est un pot de 0,75, c'est le plus grand que j'avais.. J'ai fais vraiment avec les moyen du bord.. 😕 

Pis je penser pas qu'elle allais grandir a se point 😅

 

Pour l'engrais je connais pas grand chose x) mais dans la composition ya écris :

"Solution d'engrais NPK 4.5.6"

"4% azote (2.3% azote nitrique, 1.7% azote ammoniacal)"

"5% anhydride phosphorique"

"6% oxyde de potassium"

 

Je vais l'arroser que avec de l'eau et laisser les feuilles tranquille en espérant qu'elle se rétablisse bien :D 

 

Et elle allais très bien jusqu'à que je coupe des feuilles pour laisser passer la lumière.. Le lendemain elle était comme sa.. Je savais pas que c'était déconseiller en flo..😔

 

PS : pizza_jice, j'aimerais bien tâter une de tes bud 😛 Elle est trop belle je trouve gg :D 

 

Weedialement, Camelhow.

Edited by Camelhow

Share this post


Link to post
Share on other sites
LittleBigMan

Re,

 

Voilà ! Le ratio NPK est à connaitre mais n'est pas le seul à intervenir.

 

Le ratio NPK de ton engrais est 4:5:6

Dans les grandes lignes, voici des ratios testés et éprouvés qui peuvent évoluer en fonction des substrats de culture, des variétés des souches etc.

Grosso modo :

  • 3:1:1 en croissance
  • 1:3:2 en début et jusqu’à la mi floraison
  • 0:3:3 pour les deux à 3 dernières semaines
  • 0:0:0: pour le rinçage d'une à deux semaines en fonction du substrat et des engrais (rapides ou non)

Finalement, l'engrais pour Bonsaïs serait à peu près valable pour le début de la floraison à condition de diviser la dose par 3 ou 4.

Sinon pour les autres stades, à part le rinçage 😉, il n'est bon nul part.

 

Après, si tu veux tâter une des buds de pizza_jice 😄, tu pourrais lui demander son secret pour les nourrir correctement.

 

@+

 

  • Thanks 1

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.