Lebaneur

Leds qui restent toujours allumé

Recommended Posts

Lebaneur

Bonjour

Je viens vers vous car j'ai un petit soucis de leds que je n'ai toujours pas résolu. 

 

J'ai acheter une ts1000 et depuis quand la lumières est éteinte, les leds restent toujours un peu allumé... J'ai déjà essayé d'échanger les fils de la prise, changer de programmateur, brancher direct à la prise mural.. 

Mais toujours rien.. Il y'a toujours ce courant qui passe avec les leds faiblement allumé... 

 

Auriez vous une idée s'il vous plaît ? Merci... 

Share this post


Link to post
Share on other sites
Gen

Yop

 

il faut couper phase et neutre

 

++

GEN

Share this post


Link to post
Share on other sites
Lebaneur
il y a 12 minutes, Gen a dit:

Yop

 

il faut couper phase et neutre

 

++

GEN

Comment ça? Désoler je suis débutant ^^ j'ai déjà couper le câble alim. Et échanger le phase avec le neutre, mais toujours rien. C'est ça dont tu me parle ? 

+

Share this post


Link to post
Share on other sites
Lamictal

Salut,

 

quand tu débranches la prise électrique ça éteint bien les LED ?

 

Si oui c'est qu'il y a du courant résiduel car ton programmateur électronique ou mécanique ne coupe qu'un pôle du courant, il faut donc une coupure BIPOLAIRE (comme si ça débranchait les 2 fils).

 

Très dur à trouver comme matos, BIONICLED en faisait mais il n'y a plus qu'un peu de stock par-ci par-là (culture indoor en Belgique par exemple mais il ne livre pas en France <_< ..),

 

https://www.bionicled.com/BionicLED_BionicPan_LED_Panels/accessories/all-accessories-light-accessories-growlight/bipolar-dual-switch -mechanical-timer-bionictime-T164B

 

Pic1-550x550.jpg.3ded34f5792a465fa6c37dc6087fa05b.jpg

 

bipolar_deconnexion-white-bg.thumb.jpg.334f7cde561aafdf46c522b3645e4088.jpg

 

LEGRAND en a un modèle dur à trouver aussi.

 

Sinon se faire soi-même un ptit boitier électrique en DIY :-P ( @Gen pourrait peut-être t'aider )

 

 

bye.gif.f0f98f1c3403662e21aec94253aacd36.gif

 

 

Edited by Lamictal

Share this post


Link to post
Share on other sites
Gen

Yop

 

Non, la coupure doit être faite sur la phase et le neutre, les 2 fils en même temps

 

 

4 minutes ago, Lamictal said:

( @Gen pourrait peut-être t'aider )

Edit :

 

Ça peut se faire.. :-)

 

++

GEN

Edited by Gen

Share this post


Link to post
Share on other sites
Lebaneur
il y a une heure, Gen a dit:

Yop

 

Non, la coupure doit être faite sur la phase et le neutre, les 2 fils en même temps

 

 

Edit :

 

Ça peut se faire.. :-)

 

++

GEN

Wow j'ai du mal à comprendre... Comment ça les deux en même temps ? Quand j'ai rebrancher ma prise j'ai mis la phase à gauche, le neutre a droite et la terre a milieu.  Il faudrais que je fasse comment ? 🤦‍♂️ Désoler la dessus je suis pas caler 

received_246181560343771.jpeg

il y a une heure, Lamictal a dit:

Salut,

 

quand tu débranches la prise électrique ça éteint bien les LED ?

 

Si oui c'est qu'il y a du courant résiduel car ton programmateur électronique ou mécanique ne coupe qu'un pôle du courant, il faut donc une coupure BIPOLAIRE (comme si ça débranchait les 2 fils).

 

Très dur à trouver comme matos, BIONICLED en faisait mais il n'y a plus qu'un peu de stock par-ci par-là (culture indoor en Belgique par exemple mais il ne livre pas en France <_< ..),

 

https://www.bionicled.com/BionicLED_BionicPan_LED_Panels/accessories/all-accessories-light-accessories-growlight/bipolar-dual-switch -mechanical-timer-bionictime-T164B

 

Pic1-550x550.jpg.3ded34f5792a465fa6c37dc6087fa05b.jpg

 

bipolar_deconnexion-white-bg.thumb.jpg.334f7cde561aafdf46c522b3645e4088.jpg

 

LEGRAND en a un modèle dur à trouver aussi.

 

Sinon se faire soi-même un ptit boitier électrique en DIY :-P ( @Gen pourrait peut-être t'aider )

 

 

bye.gif.f0f98f1c3403662e21aec94253aacd36.gif

 

 

Oui voilà c'est ça quand je debranche la lampe tout s'éteint. Et quand je coupe ma multiprise aussi. Mais quand je branche à la prise mural ça s'allume un petit peu denouveau... 

Share this post


Link to post
Share on other sites
Gen

Yop

 

le dessin plus haut est explicite

 

++

GEN

Share this post


Link to post
Share on other sites
Lebaneur
Il y a 10 heures, Lamictal a dit:

Re,

 

2119762629_timerbipolairedeco.png.eb11eb87d81619b23b1f2e6bfbc4b97b.png

 

 

bye.gif.c0d7e5ae95e1e50858329313369f1948.gif

Oui voilà c'est exactement comme ça que je suis brancher. Sauf que j'ai acheté deux programmeur mais aucun n'éteint tout.... 

Share this post


Link to post
Share on other sites
SweetDreamsXAE5

Salut !

 

 C'est "normal" @Lebaneur , tes deux programmeur coupent tout les deux le même pôle (phase).

Il est donc inutile d'en mettre 2

 

Il te faudra donc UN programmeur capable de couper les DEUX pôles en même temps.

 

A+ !

 

 

Share this post


Link to post
Share on other sites
Gen

Yop

 

il peut utiliser un relais bipolaire commandé en 220V

 

++

GEN

Share this post


Link to post
Share on other sites