[Résolu]Problème fleur qui ne grandit pas


Variété(s): Super silver haze (greenhouseseeds)
Age de la plante: Environ 3mois
Date d'apparition du problème: 15j
Partie(s) atteinte(s): Jeunes feuilles du haut,Vieilles feuilles du bas
Évolution du problème et de la plante: Les fleurs ne grandit pas,feuille du haut d’une plante décolore et feuille du bas qui sèche et meurt
Dimension de l'espace: 1,2*2,4
Type d'espace de culture: En Box
Type de lampe: Mh / Hps,Eclairage 400v
Puissance en Watt: 750w
Cooltube: Oui
Cycle lumineux: 12/12
Distance entre lampe et plante (en cm): 60cm
Température: 24-26
Hygrométrie: 40-55
Type d'extraction utilisée: Extracteur de gaine
Puissance de l'extraction: 1500M3h
Cycle d'extraction: Constant
Brassage utilisé: Deux ventilateurs
Cycle de brassage: Constant
Type de système : Rdwc Alien hydropique silver 12 pot
Votre substrat: Bille d'argile
Tamponnage du substrat: Oui
Taille de la soupe en litres: 200
Engrais ou additifs: Mills a+b mills c4
Dosage des engrais et additifs: 3ml par 10litre de c4 calmag 4ml par 10litre je complète le tout par à+b
Valeur Ph +/-: 5,9
Valeur Ec +/-: 1,1
Température de la soupe: 18
Fréquence d'arrosage: Constant

Recommended Posts

Il y a 3 heures, LittleBigMan a dit:

Salut @Tazzz01,

 

Sans être "formidable" tout est dans la norme et cela vaudrait le coup d'essayer.

A laisser décanter 48 heures ou à faire bouillir pour évacuer une bonne partie du chlore.

Avec cette eau tu peux arrêter le CalMag : il y en a presque deux fois plus que chez moi et je n'ai pas cette carence 😉

 

Tu as le PH et l'EC (conductivité peut être) ?

 

@+

 

Je viens de remplir mon réservoir d’eau je laisse reposer 48h je vidange le système et je rempli à nouveau j’ai monter l’ec à 1,6 hier le pH et descendu à 5,5 et l’ex 1,7 j’ai rajouter 100litre d’eau pour redescend l’ec à 1,6 je regardes après avant que ça s’allument pour prends une photo elle ont pas cramé pourtant j’avais déjà tenter en deuxième semaine de 12-12 à 1,4-1,5 d’ec elle avais les pointe jaune là non elle ont bie réagis 

Link to post
Share on other sites

Re,

 

Effectivement l'EC de base est très élevée. As-tu étalonné ton testeur récemment ? 

S'il est précis, il faudrait y aller doucement avec le C4 et mettre le A+B comme indiqué par Mills.

Essaye de ne pas dépasser l'EC indiquée par Mills et, si les plantes supportent, tu pourras augmenter progressivement.

 

@+

 

Link to post
Share on other sites

Un ec de 2-2,2en hydro ? Pour une Sativa ? C,’est un peux trop non ?

Pense tu que couper l’eau en deux avec de l’eau osmoses serais parafait ?

Je monterais mon ec a 0,6 et le reste je mets que du a+b jusque 1.7-1;8?le c4 ne change pas l’ex j’utiliserai les doses conseillées pour ça 

Oui je régle tout les deux semaine dans une solution d’étalonnage 

Link to post
Share on other sites

Re,

 

Tout est envisageable et effectivement un EC de 2,2 peut être élevé en Hydro mais je suis déjà monté à 2,1 avec un EC du robinet à 0,6.

Cela dépend de ton EC de base mais aussi de l'équilibre de tes engrais et Mills n'est pas très bavard sur leur composition.

 

Effectivement, faire moitié/moitié ou 2/3 robinet/osmosée pourrait diminuer certains minéraux mais cela ne règle pas ta crainte d'aller vers l'EC conseillée par Mills.

Ils ont un Topic Unique là si tu veux leur poser des questions :

@+

 

Link to post
Share on other sites
Il y a 1 heure, LittleBigMan a dit:

Re,

 

Tout est envisageable et effectivement un EC de 2,2 peut être élevé en Hydro mais je suis déjà monté à 2,1 avec un EC du robinet à 0,6.

Cela dépend de ton EC de base mais aussi de l'équilibre de tes engrais et Mills n'est pas très bavard sur leur composition.

 

Effectivement, faire moitié/moitié ou 2/3 robinet/osmosée pourrait diminuer certains minéraux mais cela ne règle pas ta crainte d'aller vers l'EC conseillée par Mills.

Ils ont un Topic Unique là si tu veux leur poser des questions :

@+

 

Un grand merci à toi je vais poster la composition que j’ai je vais tenter de monter à 1,8 pour commencer 

  • Like 1
Link to post
Share on other sites
Il y a 1 heure, LittleBigMan a dit:

Re,

 

Tout est envisageable et effectivement un EC de 2,2 peut être élevé en Hydro mais je suis déjà monté à 2,1 avec un EC du robinet à 0,6.

Cela dépend de ton EC de base mais aussi de l'équilibre de tes engrais et Mills n'est pas très bavard sur leur composition.

 

Effectivement, faire moitié/moitié ou 2/3 robinet/osmosée pourrait diminuer certains minéraux mais cela ne règle pas ta crainte d'aller vers l'EC conseillée par Mills.

Ils ont un Topic Unique là si tu veux leur poser des questions :

@+

 

93DAA758-4777-4A5C-8A58-3211AA95B082.jpeg

197D2EC1-F32E-44C6-BF4C-520498A6FA3D.jpeg

E6FA13DF-59DD-4E16-BFB9-6AADE2620798.jpeg

CAB45F76-26EA-4025-BE17-8274C6C70BD0.jpeg

89A666B7-37AA-4109-827A-45C39CEC266C.jpeg

AD3F5848-C1E1-4BBC-8678-0940D75E6556.jpeg

F63EA189-D0E0-4E54-8E47-49CFC137F914.jpeg

A74C4983-F7E2-4B13-98AB-E68BC6EE26A6.jpeg

3E5924A8-1A99-4D47-954A-20DF77FEFCE5.jpeg

13F35A20-6930-44C3-BC62-732518E01B0B.jpeg

Voici les photos demander sans lampe allumer et la composition un encore un grand merci de venir me conseiller 

Link to post
Share on other sites
Posted (edited)

Bonjour,me revoilà premier soucis j’ai mis l’eau de mon robinet reposer deux jour avec de l’eau Osmose 100l de chaque j’arrive à un ec de0,6 premier soucis je fais ma soupe le pH ne veux pas descend je suis un peux perdu 

Edited by Tazzz01
Link to post
Share on other sites

Salut,

 

Il est à combien et à quelle température ?

Tout dépend de ton PH - mais il faut bien 4 à 5 ml pour descendre 200 litres de 7,5 à 6 chez moi.

 

@+

 

Link to post
Share on other sites

PH a 6,9 j’ai du mettre 200ml pour le descend à 5,9 je vais vidanger rincer et repartir sur de l’eau osmose et liquide les engrais Mills même si ça fais mal vu le prix de la game et que j’avais pris tout en 5l.... aurais eu une game d’engrais a conseiller hier je regarder sur un site anglais avec du calmag en eau osmoses chez mills j’ai vu des trucs vraiment propre je ne comprends pas 

Link to post
Share on other sites

Re @Tazzz01,

 

Si le PH a autant de mal à baisser c'est certainement parce que l'eau du robinet a un pouvoir tampon très élevé.

Pour le baisser, il faudrait peut être essayer un mélange plus chargé en eau osmosée : de 70/30 à 90/10

 

Je ne pense pas que le problème vienne des engrais si l'eau est bien brassée et oxygénée.

 

@+

 

Link to post
Share on other sites

Ça va merci autre problème mon ec et monter à 2,5aucun signe de brûlure ça me fais penser à un blocage des nutriments en voyant ça t’en pense quoi?sachanr que c’est une Sativa ? Je laisse l’eau ainsi depuis le matin je laisserais jusque demain pour voir  

Link to post
Share on other sites

Re,

 

C'est trop haut pour l'EC et si le PH est trop élevé, elle n’absorbera pas grand chose.

Tu devrais peut être faire des essais à part pour stabiliser la soupe mais sans le faire directement sur les plants.

Tu risques de brûler les racines.

 

@+

 

 

 

Link to post
Share on other sites

Bah à 1,2-1,3 c’était parfait avant pas de variation rien du tout là l’ec et monter de fou le pH et à 5,9

Ma session n’est pas vraiment la joie...en terre je n’ai jamais eux de soucis...je pense recommencer ma session si ce n’est pas rattrapable... je regardes les engrais mais j ne sais pas vers ou me diriger pour une eau osmose 

Link to post
Share on other sites

Problème résolu après plusieurs jour rinçage au pH de 5,8 avec enzyme 24h le vert des feuilles à changer plus clair et ça a grandis en 24h j’ai remarqué le changement 

  • Like 1
Link to post
Share on other sites
Guest
This topic is now closed to further replies.