loslo

CannaNewbie
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Ptite graine

À propos de loslo

  • Rang
    Jeune CannaWeedeur

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. salut , je sais que l’es calculs sont pas bon j’ai récupéré du matos donc j’ai fais avec ce que j’avais déjà. pk passer mon intracteur en extracteur alors qu’il est moins puissant ? je dois avoir normalement plus d’extraction que d’infraction pour éviter à l’air de stagner non?
  2. non jcrois que ta pas compris c’est juste que si je fais des nuit de 10h ou plus ma température chute vers les 15*c donc jprefere faire des autoflo avec des cycles de 4h pour pas bloquer le passage de nutriment pendant la nuit salut , 185 m3/h donc moins que l’extracteur parcontre avec le filtre à charbon j’ai peur d’envoyer plus d’air qu’il en extrait donc j’ai mis un cycle 15/15 pour lintracteur jpense que c’est mieux
  3. yo, c’est plus pour un soucis de température que j’ai pris des auto flo pck jusqu’à maintenant il fesais vraiment froid et jsuis pas bien isolé dans la pièce donc 4h de nuit la température chuter pas trop. peut être ^^ j’ai mis le filtre à charbon au moment de rentrer en flo donc forcément moins d’extraction, j’ai un in tracteur de 125mm peut être que je devrais le mettre mtn?
  4. salut , pour les conditions c’est les mêmes que quand j’ai créer le topic. il y’a une discrimination avec les autoflo ou sa se passe comment c’est pas parceque tu aimes pas quelque chose que je dois pas aimer ?
  5. bonjour , je revien vers vous car sur la plante moins développé j’ai des traces de brûlures or j’avais complètement arrêter les engrais , je pense à une carence en magnésium si quelqu’un a des pistes merci :)
  6. Bonjour à tous , j’ai acheter mes graines sur un site connue j’aurais pas penser être toucher par ce genre de pb de phénotype sûrement pas de chance , en tout cas j’ai bien attendu les premiers signe de soif pour arroser et les plantes on l’air d’avoir bien repris donc javais sûrement sur arroser , j’ai arroser sans engrais puis je recommencerai aux prochains arrosage je vous tiens au courant merci pour vos messages cordialement loslo
  7. salut , j’ai aucun intérêt à vous mentir ? j’vous assure que c’est les deux même graines qui sorte du même site de la meme commande et du meme emballage...
  8. je met pas un litre tout les deux jours au contraire là ça fais 1 semaine que j’ai pas arroser pck c’est toujours humide , je sais pour les variants de temps jve réduire le cycle de nuit pour garder un peut de chaleur dans la chambre avec du 20/4 et je vais me renseigner pour le calmag et pour les pointes jaunes y’a pas une idée ?
  9. salut , merci t’es sur que ça vien d’un manque de calcium? Donc là j’attend que ce soit vraiment sec l’histoire que les racines respire qui je met 2.5l? ça ruisseler déjà fort par en bas avec un litre ...
  10. bonjour donc si j’ai bien compris j’arrête d’arroser , pour les prochaines fois je met 70cl?, l’eau je la met dans la chambre de culture et les feuilles jaunes je les laisse ?pour la hauteur de lampe je fais quoi? merci bonne journée
  11. Bonjour à tous, merci aux personnes qui me lirons. Depuis 4-5 jours je remarque que mes deux hulkberries auto ont des problèmes. Jai constaté au fur et a mesure de la croissance un retard sur le plan de droite , il vient de rentrer en floraison quand l’autre est déjà à commencer ça phase de floraison. de plus le plant de gauche a les pointes du haut qui jaunissent.(photo) mon dernier arrosage date de 7 jours (j’ai mis 1l dans chaque pot avec les engrais plus haut dans ma publication)et a 5cm de profondeur le substrat reste humide. le