PoisonIvyMiss

[Résolu]Décoloration sur nervure des feuilles et apex

Variété(s): Liberty Haze
Age de la plante: 60jours
Date d'apparition du problème: 3jours je dirai
Partie(s) atteinte(s): Jeunes feuilles du haut
Évolution du problème et de la plante: J'ai l'impression que ça ne va pas en s'arrangeant. J'ai vu pas mal d'autres JDC et normalement les feuilles sont vertes voir vert foncé et pas comme les miennes
Dimension de l'espace: 60x60x140
Type d'espace de culture: En Box
Type de lampe: Leds/Cobs
Puissance en Watt: 200
Cycle lumineux: 12/12
Distance entre lampe et plante (en cm): 30
Cooltube: Non
Température: je n'ai pas de thermomètre
Hygrométrie: Je n'ai pas d'hygromètre
Type d'extraction utilisée: Type ovni (Rvk etc) / Torin
Puissance de l'extraction: 220
Cycle d'extraction: 24/24
Brassage utilisé: 2 ventilateurs type pince 1 dessus 1 dessous
Cycle de brassage: 24/24
Votre type de terreau:: Biobizz lightmix
Taille des pots en litres: 15litres geotextile
Engrais ou additifs: Biobizz Grow Advanced Nutrient Piranha
Dosage des engrais et additifs: Biobizz grow 3ml/L Piranha 1,2gr/L (2fois en tout)
Fréquence d'arrosage avec engrais: Une fois sur deux
Fréquence d'arrosage: tout les deux jours
Quantité approximative par arrosage pour une plante: 3litres

Recommended Posts

PoisonIvyMiss

Bonjour à tous,

 

J'aimerai commencer par, mince mince mince j'avais l'espoir de ne pas avoir à venir poster ici...

Voilà, suite au jaunissement des feuilles je pense soit à une carences en Azote soit à une chlorose du à la lumière.

 

J'ai peut être eu la main trop légère avec les engrais, bien trop légère et je corrige juste maintenant. Je ne leur ai presque rien donner avant et pas vraiment tout le temps.

 

Voilà à vous les pros  =)

Merci !

Bise ++

 

385575528_Bloom4(1)-Copie.thumb.jpg.1ed80d920fb36b7e2fbd13b714819a9e.jpg

 

 

2116403129_Bloom4(4)-Copie.thumb.jpg.6f20f253170eb9dbe1a54679eb0c580c.jpg

Share this post


Link to post
Share on other sites
666rom666

Salut PoisonIvyMiss !

 

 

Faudrait faire des photos des plants entiers, dans leur pot, et à la lumière naturelle pour mieux se rendre compte du compte du problème ....

Enfin bon, comme t'as fait un JDC, on peut y trouver des infos !   ;)

 

Donc, pour moi, tes plantes sont tout simplement à l'étroit dans leur pots.

(tiens, ça m'rappelle un diag  ................  :siff: )

 

Problème, tu viens de passer en 12/12, du coup tu n'as pas le choix : faut rempoter au plus vite !

(pots de 30L, voir 40L, car cette variété a un stretch vigoureux et la floraison est plutôt longue)

Et choisi un terreau enrichi, type allmix, pour que les plantes reprennent vite des forces.

 

 

Je pense qu'avec ça, elles pourront passer le stretch.

(par contre, ça risque d'être la jungle dans ta box ....)

 

Voilà, bonne floraison !

 

 

PS : la prochaine fois que tu tailles tes plantes parce qu'elles ont trop poussé, pense aussi à tailler les racines !

  • Like 1

Share this post


Link to post
Share on other sites
Shambhala

Salut,

 

30 ou 40l dans une box de 60*60*140, je n'y vois aucun intérêt:blink:

 

la première chose qui me saute au yeux, c'est 3L tous les 2 jours, avec pot géotextile et sous led.

Ton terreaux est comment quand tu arroses?

tu devrais investir dans thermos-hydromètre, ça coute 15balles et c'est indispensable

je fais un saut sur ton jdc....

 

++

 

  • Like 4

Share this post


Link to post
Share on other sites
666rom666

Yep !

 

Il y a 4 heures, Shambhala a dit :

30 ou 40l dans une box de 60*60*140, je n'y vois aucun intérêt:blink:

 

Je viens de prendre mon mètre ............... et c'est vrai que ça fait une petite box !   ^_^

Mais bon, tailler et root trimmer les plantes en plein stretch, je pense pas que ce soit une bonne solution non plus, donc, si quelqu'un a une solution ....

 

++

Share this post


Link to post
Share on other sites
PoisonIvyMiss
Il y a 5 heures, Shambhala a dit :

Salut,

 

30 ou 40l dans une box de 60*60*140, je n'y vois aucun intérêt:blink:

 

la première chose qui me saute au yeux, c'est 3L tous les 2 jours, avec pot géotextile et sous led.

Ton terreaux est comment quand tu arroses?

tu devrais investir dans thermos-hydromètre, ça coute 15balles et c'est indispensable

je fais un saut sur ton jdc....

 

++

 

 

 

Salut,

 

Oui mes pots de 15L sont déjà bien costaud pour ma petite box.

Ca te parait beaucoup ? La terre est sache crouté dessus et un poil humide en creusant. J'ai planté un indicateur de sol et il me dit que c'est sec alors j'arrose. De plus je met les 3L en deux fois et il n'y a pas ou très peu de drain.

On m'avais dit que le geotextile séchez plus vite donc plus d'arrosage.

 

Bise++ Merci

Share this post


Link to post
Share on other sites
Shambhala
Posted (edited)

Re,

 

Pour les 15l, je dirais que chacun fait comme il veut, croissance longue ou courte etc ...

Il faut que tu creuses sur 1-2cm(une phalange), le terreaux doit être sec, si tu vois que c'est humide attend un peu.

 

Vu que je penche sur l'hypothèses du sur-arrosage. je ferais:

- j'attendrais 3-4 jours(plutôt 4  amha) au lieu de 2 pour l'arrosage, pour voir ce qui se passe.

si tu n'a pas de drain augmente le volume d'eau, passe à 25% soit 3.75L, ça augmentera l'intervalle entre 2 arrosages.

- un pulvé de micro nutriment genre alg a mic la veille de l'arrosage (pour ce vert qui part des apex)

 

et j'observerais l'évolution .....

 

Peut être la chaleur qui doit jouer mais sans mesure dur a dire, j'ai pas trouver plus d'info que ça sur ton jdc.

Si quelqu'un de plus affuter peux passer pour donner son avis,

 

++

 

 

Edited by Shambhala

Share this post


Link to post
Share on other sites
JBdu14
Posted (edited)

Salut a toi jeune weedeur,

 

si tu parle des testeurs d'humidité de sol de ce type

 

https://www.google.com/url?sa=i&source=images&cd=&ved=2ahUKEwiOyJ6GtJvcAhXEbhQKHXtaD64Qjhx6BAgBEAM&url=https%3A%2F%2Fwww.destockoutils.fr%2Fanalyseur-de-sol-3-en-1-controle-ph-acide-alcalin-humidite-silverline%2Cfr%2C4%2C361447.cfm&psig=AOvVaw0GvWHNdriSLtiXynlc-Wfl&ust=1531548261643682

 

Laisse tombé ça ne vaux rien ça ne fonctionne ABSOLUEMENT PAS

 

LA solution pour savoir quand arroser c'est l'observation de sa plante. Je m'explique;

Après 3 4 jours sans arrosage il convient d'aller l'observer plusieurs fois par jour (matin midi soir) et attendre encore quelques jours si il faut pour voir quand les feuilles et toute la plante montre un signe de manque d'eau. Le matin 1h après le reveil les feuilles devraient s'etre redressées, alors si au contraire elles tombent de plus en plus alors ça sera le moment...

N'ai pas peur d'attendre ça ne la tuera pas (certe un peu de stress) mais si tu arrose dans la journée du manque d'eau elle s'en remettra Tres bien.

C'est la aussi alors que tu devras soupeser ton pot afin de te faire une idée de son poids (une balance de cuisine peut bien aider) afin de déterminer quand arroser.

Prépare 5 litres alors ton eau d'arrosage avec ou pas engrais, dans un grand sceau de 10 20L, et laisse tomber au fond ton pot. Au début il va meme flotter, attende 5mn après qu'il ai coulé au fond et que l'eau ai humidifié jusqu'en haut.

Sort ton pot, égoutte le avec une coupelle en dessous, puis VIDE ABSOLUEMENT ta coupelle qu'il ne reste quasi rien.

Et si tu a de nombreux pot si tu vois que l'eau restante dans le grand sceau devient trouble alors change en et refait un mélange, afin d’éviter de concentrer les sels minéraux.

JB.

Edited by JBdu14
  • Like 1

Share this post


Link to post
Share on other sites
666rom666

Hello !

 

il y a 50 minutes, Shambhala a dit :

Pour les 15l, je dirais que chacun fait comme il veut, croissance longue ou courte etc ... 

 

Ouaip, et ici, c'est croissance longue ! (2 mois en pot de 15L, je le rappelle)

Donc les pots doivent être blindés de racines ....

 

 

il y a 54 minutes, Shambhala a dit :

Vu que je penche sur l'hypothèses du sur-arrosage. je ferais:

- j'attendrais 3-4 jours(plutôt 4  amha) au lieu de 2 pour l'arrosage, pour voir ce qui se passe.

si tu n'a pas de drain augmente le volume d'eau, passe à 25% soit 3.75L, ça augmentera l'intervalle entre 2 arrosages.

- un pulvé de micro nutriment genre alg a mic la veille de l'arrosage (pour ce vert qui part des apex)

 

et j'observerais l'évolution .....

 

Augmenter le volume d'eau et apporter des micro-nutriments me parait être une bonne solution, mais seulement à court terme ....

 

Pour l'instant, les plantes sont bien nourries, mais elles vont encore stretcher pendant 2 semaines, donc elles vont galérer à fournir eau et nutriments aux branches, faute de système racinaire limité.

(et pas questions de faire des pulvés en pleine floraison)

D'ailleurs, elles ont déjà bien poussé après quelques jours de stretch.

 

Étant donné que je plaide pour l'étroitesse des pots (ce qui expliquerait les arrosages fréquents), j'me disais qu'il suffirait de couper quelques branches sur chaque plant pour ne pas qu'ils s'épuisent.

Les racines, elles, devraient "s'auto root trimmer", faute de place ....

 

Qu'en penses-tu ?

 

 

++

 

 

PS : Hey, PoisonIvyMiss, j'ai vu que t'as mis de nouvelles photos sur ton JDC, mais ça serait bien d'en mettre

        ici aussi !   ;)

        (et ça serait bien de voir les plantes dans leurs pots)

Share this post


Link to post
Share on other sites
Papass

Plop,

 

Le problème du pot ne se pose pas vraiment...Puisqu'elle a été plus de 30jrs dans un 3L, et qu'elle n'est que depuis 30jrs dans du 15L...Si on compte 1L/semaine, elle était plus étroite dans le 3L qu'à présent dans le 15L...

 

Je suis passer sur ton JDC, ta plante manque cruellement de phosphore, sur cette photo,

 

 

image.png

 

Elle est plus que Bleu/verte sur cette photo, typique d'une carence/blocage en phosphore, puis l'évolution tige violette et arrêt de la pousse longitudinale confirme le Diag...

Je plaide pour un pH de substrat trop haut ou une CEC trop forte (je penche pour celui là)...

Je pense que tu utilises le piranha trop souvent...Tu shoot trop souvent le substrat avec ces bactéries/champi c'est peut-être ça qui déséquilibre...

 

Bonne suite...

++

 

 

Share this post


Link to post
Share on other sites
Shambhala

:plol:Re,

 

 

Il y a 7 heures, 666rom666 a dit :

 

Ouaip, et ici, c'est croissance longue ! (2 mois en pot de 15L, je le rappelle)

 

Donc les pots doivent être blindés de racines ....

 

Ça ne me choque pas 2 mois de croissance dans 15 l, je pense que c'est même ce qu'il faut (50-60 jours)

 

(et pas questions de faire des pulvés en pleine floraison)

 

Elle est en plein stretch ( exactement où je sais pas) , techniquement la floraison n'a pas commencée,

elle peut en faire une sans souci.(A titre perso j’arrête à 15 jours de 12/12)

 

 

Il y a 7 heures, 666rom666 a dit :

 

Qu'en penses-tu ?

Je ne pense pas que l'étroitesse des pots soit responsable ( nos avis divergent, mais on peut fumer un gros spliff:D).

Je lèverais pied sur l'arrosage,je laisserais bien sécher le substrat ( sec sur au moins 2cm de profondeur) .

Une grosse pulvé de alg a mic( y'en a d'autre, je sais pas ce que tu as, moi c'est ce que j'ai), le prochain arrosage à l'eau,

  je prendrais mon temps pour arroser cl après cl ( avec amour :plol:)

et selon ce que ca donne vers 12/12 +20/21 je commencerais le bloom progressivement

( éventuellement encore une fois du grow 1ml maxi 2 avant 12/12 +30).

je mettrai du piranha tous 7 à 10jours  , je completerais avec de la mélasse ou un produit type sugar royal ou top max, pareil une fois par semaine pour nourrir tout ce beau monde.

Je me pencherais sur comment enlever le chlore et la chloramine de mon eau, vu que j'y mets du pirahana

 

Voilà ce que j'en pense/ferais, et ce n'est que l'humble avis d'un enfant des étoiles :P

 

 

Shambhala

Share this post


Link to post
Share on other sites
PoisonIvyMiss

Bonjour à tous !

Merci pour tous vos retours !

 

Je vais vous faire de nouvelles photos promis.

 

Le 13/07/2018 à 14:48, Papass a dit :

Plop,

 

Le problème du pot ne se pose pas vraiment...Puisqu'elle a été plus de 30jrs dans un 3L, et qu'elle n'est que depuis 30jrs dans du 15L...Si on compte 1L/semaine, elle était plus étroite dans le 3L qu'à présent dans le 15L...

 

Je suis passer sur ton JDC, ta plante manque cruellement de phosphore, sur cette photo,

 

 

Elle est plus que Bleu/verte sur cette photo, typique d'une carence/blocage en phosphore, puis l'évolution tige violette et arrêt de la pousse longitudinale confirme le Diag...

Je plaide pour un pH de substrat trop haut ou une CEC trop forte (je penche pour celui là)...

Je pense que tu utilises le piranha trop souvent...Tu shoot trop souvent le substrat avec ces bactéries/champi c'est peut-être ça qui déséquilibre...

 

Bonne suite...

++

 

 

 

Je suis bien d'accord c'est vrai que j'avais des tiges violettes, après je n'ai pas mis beaucoup d'engrais et en plus du biobizz grow seulement donc ce n'est pas foufou, le piranha aussi j'ai été ledge que 3 fois sur le début de la flo. Par contre niveau PH je n'ai jamais rien ajusté j'ai laissé le terreau faire.

Aussi niveau racine en effet seulement 1mois dans le pot de 15L et quand j'ai dépoté les 3L ce n'était pas archi blindé non plus.

Voilà voilà je reviens ce soir,

 

Bise à tous ++

  • Like 1

Share this post


Link to post
Share on other sites
PoisonIvyMiss

Bonjour à tous,

Comme promis je reviens,

 

Je pense que l'on peut clore le sujet. S'était une carence en nutriment. En augmentant le Biogrow à 4ml/L tout les arrosages et non plus d'arrosage à l'eau clair 1/2 le problème s'est réglé.

 

1997901968_Bloom8(1)-Copie.thumb.jpg.c6ea5a7a72c1eb31b0d06efeb41c333c.jpg

 

Bise ++

  • Like 1

Share this post


Link to post
Share on other sites
Papass

Yep,

 

 

Merci pour les nouvelles,

c'est cool que tu t'en sortes....

Bonne suite de JDC,

 

Tchussss

 

 

 

 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.