I-love-weed

[Résolu]Plante qui tige en début de cro

Variété(s): Skunk #1
Age de la plante: Cro +8
Date d'apparition du problème: Cro+5
Partie(s) atteinte(s): Tige
Évolution du problème et de la plante: Plante qui tige sans que les feuilles ne se développent.
Dimension de l'espace: 120x120x200
Type d'espace de culture: En Box
Type de lampe: Mh / Hps
Puissance en Watt: 400
Cycle lumineux: 18/6
Distance entre lampe et plante (en cm): 25
Cooltube: Oui
Température: 26
Hygrométrie: 60
Type d'extraction utilisée: Extracteur de gaine
Puissance de l'extraction: 600
Cycle d'extraction: 24/24
Brassage utilisé: Intracteur
Cycle de brassage: 12/24
Votre type de terreau: All mix
Taille des pots en litres: 0.5
Engrais ou additifs: Aucun pour le moment
Dosage des engrais et additifs: Aucun
Fréquence d'arrosage avec engrais: Jamais
Fréquence d'arrosage: 2 arrosages
Quantité approximative par arrosage pour une plante: 8 cl

Recommended Posts

I-love-weed

Bonjour a tous ! Je vais essayer d'être claire et concis.

Cela fait 4 ans que je cultive notre plante adoré et n'ai jamais eus de problème particulier. Je n'ai jamais eus de grosse production ( entre 15 et 20g par pied en générale ) mais la ça va faire trois sessions ou je fais carrément échec. 

 

En effet, les plantes tigent tous le temps sans faire la moindre grande feuille. Ma première session échec, a cro+ 41 la plante n'avait qu'une seul tige avec 3 malheureuses feuilles tout en haut . Deuxième session échec j'ai du jeter les plants a cro+20 car même problème. Alors pour remédier a ce problème j'ai décidé d'investir un peu de matériel : cooltube, intracteur d'air, adoucisseur d'eau pour avoir une eau moins dur. 

Et je suis actuellement a cro+8 de cette dernière session mais le problème semble persister et je ne comprend pas quel est le facteur défaillant.

-En générale le problème de plante qui tige est un soucis de lumière : la je suis 20/25 cm en dessous du cooltube pour une 400 MH

-Il y a un système d'intra/extra  ( 475/600)

-L'eau est beaucoup moins dure qu'avant, le PH est ok

-Température jour : 26°/ 60% d'humidité

-température nuit : 19°/ 65% d'humidité

( Hydro peut être un peu basse mais les toutes premières sessions il y a 3 ans, elle était beaucoup plus basse mais ça poussait quand même )

-en terreau avant je mettais du light mix, je suis passer sur du all mix mais le problème perdure ?

 

J'ai fais le tour des posts déjà mis a ce sujet et aucune réponse ne m'a vraiment convaincu , j'ai vue le marcotage rotatif mais cela ne résoud pas le problème.

 

J'ai juste un doute car mes connaissances en éléctricité sont limitée : est il possible que je rate un branchement sur la lampe ou le ballast et que ceux ci fonctionnent mal ( sachant que la lampe s'allume, c'est que tout est Ok ? )

 

Bref je commence a être au bout des possibilités donc je viens faire appel a ce conseil de sage pour pouvoir trouver solution a mon problème ? 

 

 

IMG_20200824_171724.jpg

IMG_20200824_171718.jpg

Share this post


Link to post
Share on other sites
nixonils

salut,

 

la lumiere sur la photo semble etrange, tire sur le bleue

 

tu as quoi comme systeme d'eclairage ?

Edited by nixonils
  • Like 1

Share this post


Link to post
Share on other sites
Le Sultan

Yo ,

 

+1 je sais pas si c'est la photo qui fait ça mais ça ressemble à la lumière d'une lampe à vapeur de mercure . Si c'est bien une MH elle serait pas en fin de vie ?

 

Hormis ça 400w à 20cm pour des semis , c'est hardcore cooltube ou pas .

 

Ton arrosage est insuffisant également .

 

++

  • Like 1

Share this post


Link to post
Share on other sites
ZaB08

Ola, ta lampe sur la photo on dirait une lampe eco 15w et la température entre  jour et nuit ne varie pas trop ?

ps: hf pour ton run.

Share this post


Link to post
Share on other sites
Guest HiIamTiffany

Hello, 

 

Je rejoins les autres quant a ton ampoule ? 

elle dégage une drole lueur ?

 

Si tu as un ballast de 400watts,

il est peut etre dimmable sur 250watts, 

ce qui serait beaucoup mieux pour des plantules qui viennent de sortir de terre. 

 

Tu peux également passer sur le jdc 

de S?-San, ou tu pourras y apprendre la marcottage rotatif,

il fait tres bien ca Petit Panda. 

Cela pourra te depanner, et t'aider a rattrapper le coup pour ce début de run. 

 

Bon Grow, Pluche 

Share this post


Link to post
Share on other sites
animalxxx

Slt
 

Citation


Hormis ça 400w à 20cm pour des semis , c'est hardcore cooltube ou pas .

 

 

+1^^

 

Pour la couleur un peu trop bleu, dans le doute, t'aurais pas laissé le film plastique sur le réflecteur?

 

++

Share this post


Link to post
Share on other sites
I-love-weed

Et bien déjà merci a tous pour vos réponses :)

la lampe est une superplant MH400W 14 000 k, elle doit avoir un peu plus d'un ans d'utilisation. Vous me conseiller d'en acheter une autre ? Un modéle en particulier ?

et non les protections du réflécteur sont bien enlevés ;)

Share this post


Link to post
Share on other sites
Le Sultan

Re ,

 

14000K oulah ça me semble super haut , je comprends mieux l'aspect hyper bleuté de la lumière . C'est depuis que tu te sers de cette lampe que tu galères ?

 

Sinon oriente toi vers n'importe quelle MH sauf superplant (sylvania , philips , lumatek per ex.)

 

++

Share this post


Link to post
Share on other sites
I-love-weed

Je ne me souviens pas si le probléme date depuis cette lampe ? 

Du coup j'en ai acheté une de 400w MH en 5000k, j'attend voir trois quatre jours et vous dit le résultat, merci a vous ??

Share this post


Link to post
Share on other sites
nixonils
19 minutes ago, I-love-weed said:

Je ne me souviens pas si le probléme date depuis cette lampe ? 

Du coup j'en ai acheté une de 400w MH en 5000k, j'attend voir trois quatre jours et vous dit le résultat, merci a vous ??

Salut,

 

Tiens nous au courant, bon grow

 

A+

Share this post


Link to post
Share on other sites
I-love-weed

La croissance a bien repris avec la nouvelle lampe, elle devait se faire un peu vieille, merci a vous ?

IMG_20200830_180225.jpg

Share this post


Link to post
Share on other sites
ZaB08

Ola,

Elles ont l'air déjà aller beaucoup mieux ;) hf pour ton run.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.