Variété(s): C99, bubblegum, chocolope, sweetlove, Aladdin's skunk
Age de la plante: 1 sem à 1 an
Date d'apparition du problème: 1 semaine
Partie(s) atteinte(s): Jeunes feuilles du haut
Évolution du problème et de la plante: Les feuilles ont un aspect plastique, les feuilles s'enroulent comme une évaporation TRÈS TRÈS excessive
Dimension de l'espace: 90x60x90
Type d'espace de culture: En Box
Type de lampe: Mh / Hps
Puissance en Watt: 150
Cycle lumineux: 18/6
Distance entre lampe et plante (en cm): 40 à 50
Cooltube: Non
Température: 16,5/24
Hygrométrie: 55/75
Type d'extraction utilisée: Extracteur de gaine
Puissance de l'extraction: 100m3
Cycle d'extraction: H24
Brassage utilisé: Honeywell 18cm
Cycle de brassage: H24
Votre type de terreau: Biotica lightmix
Taille des pots en litres: Godet, 1L, 3L6
Engrais ou additifs: Roots, catalysator
Dosage des engrais et additifs: Roots 2ml/L
Cata 0,3/0,4 gr/L
Fréquence d'arrosage avec engrais: Jamais
Fréquence d'arrosage: Suivant besoins
Quantité approximative par arrosage pour une plante: 1/4 du volume des pots

Recommended Posts

Saaaaaaaaalut 

 

Bon 1er diag' pour moi 😕

 

Si je viens ici, c'est vraiment que je n'ai encore jamais vu de probleme(s) similaire(s)... 

 

Semaine dernière, le lendemain de l'arrosage pour quasi toutes, je découvre à l'ouverture des plantes avec un aspect "plastique", franchement on aurait dit des fausses... 

Avec les feuilles des apexs qui commençaient à s'enrouler 

 

Depuis le(s) problème(s) continue(nt) d'empirer... 

 

Les feuilles sont enroulées tel un pétard et l'effet plastique est dingue ! 

 

Aucuns engrais, les semis avaient 1 semaine les pots d'1L avaient encore de quoi manger dans le terreau et les pm's venaient d'être rootrimmés (à peine 2 semaines) 

 

J'ai juste arrosé à chaque fois avec du roots et du cata (version interdite à la vente en France on va dire le cata 😉

 

Le rootfast est neuf, le cata pas vieux et stocké en parfait avec des sachets de silice. 

 

Aucune chance de sur/sous arrosages... 

 

Bref, je sèche, si vous avez de pistes... 

 

Semaine dernière (apparition des problèmes)

semis :

IMG_20210301_222820.thumb.jpg.b6926bc5820a375117bbec6005cc0cc9.jpg

Hier soir :

IMG_20210307_201121.thumb.jpg.2d3ee9325065820d934101ee27575be5.jpg

 

Pm's semaine dernière:

IMG_20210301_222847.thumb.jpg.8fe2e9a8349197a85df1295880872a32.jpg

Hier soir :

IMG_20210307_201157.thumb.jpg.7074a31d82eb4f72da0eabd7d4dcedf7.jpg

 

 

Pots d'1 L hier soir (pas de photos semaine dernière car épargné par les problèmes) :

IMG_20210307_201135.thumb.jpg.8da79fc2d0408de015836c4c1125aa35.jpg

IMG_20210307_201141.thumb.jpg.e6b3396a65feb54ab50dcef8cda1dfc6.jpg

 

Apparition des problèmes les lendemains d'arrosages... 

 

Eau stockée en sceau, bien reposée, avec Thermo plongeur, 20°

Ph 6,5 environ (test bandelettes)

Ec: 0,38

 

Voilà voilà 

 

N'hésitez pas hein, je suis bloqué là 😕

 

Merci d'avance 

 

 

Link to post
Share on other sites

Hello,

 

Pas de diagnostic à t'offrir, désolé. Par contre, peut-être pourrais-tu choisir trois plantes et tu fais:

- l'une sans cata mais roots

- l'autre sans roots mais cata

- la troisième sans rien

 

Eventuellement, cela peut aider à identifier le coupable.

 

++

Link to post
Share on other sites

Re 

 

il y a 22 minutes, PierrotMojo a dit:

Hello,

 

Pas de diagnostic à t'offrir, désolé. Par contre, peut-être pourrais-tu choisir trois plantes et tu fais:

- l'une sans cata mais roots

- l'autre sans roots mais cata

- la troisième sans rien

 

Eventuellement, cela peut aider à identifier le coupable.

 

++

Ouais, là, j'ai mis tout le monde à l'eau 😉

 

Mais je comptais faire des tests après sur des boutures en rab'😉

 

Merci à toi 

 

Tchu 

Link to post
Share on other sites

Re,

 

Je reconnais que ma proposition ne risquait pas de me valoir le prix Nobel 😂

 

Direction la sortie mais je laisse un oeil au cas où une réponse pertinente atterrisse ici.

 

++

  • Thanks 1
Link to post
Share on other sites
  • 2 weeks later...

Saaaaaaaaalut 

 

Bon je déteste faire ça, mais je up car probleme(s) toujours present(s)... 

 

Franchement c'est chaud, ça pousse pour ainsi dire pas, mais les racines sont là, saines.... 🤔

 

Ça s'améliore un tout petit peu niveau pm's, j'ai rootrimmé y'a pas long, avec pour le dernier (avant hier) avec du terreau d'un nouveau sac... 

 

Par contre les "semis" (look de semis, mais +d'une 20 aine de jours de cro....) sont dans le dur 😪

 

Je les ai remportés en 2L histoire d'essayer de les aider, mais rien.... 

 

Chaque feuille qui sort, s'enroule de la pointe, vers le centre toujours avec cet effet plastique... 

 

Que de l'eau (19°) 

 

Constantes tp° 17/23, hr 65/80 

 

J'ai pris un photo du même semis tous les jours, n'hésitez pas à lancer des idées, merci d'avance... 

IMG_20210310_221138.thumb.jpg.31730cf53e05f993f0786aebf22b73d0.jpg

IMG_20210311_210608.thumb.jpg.a29e63f6ac3a39cf7564a8f6c26b62dd.jpg

IMG_20210313_233607.thumb.jpg.0192388c7d0c3c01b4bfcef053fc2f28.jpg

IMG_20210313_233747.thumb.jpg.39f5979d76946b04eff0aa0d4ddd9178.jpg

IMG_20210315_085344.thumb.jpg.532b23c9f3726f597992a3f132dc3165.jpg

IMG_20210316_214004.thumb.jpg.d893258fa11427fd09637f05e9fc656a.jpg

IMG_20210317_213100.thumb.jpg.49fe6e6e74b8916b8a7ed462f257d7d3.jpg

 

Le reste du placo n'est pas en super forme non plus, mais mieux quand même... 

 

Tchu 

Édit : racine avant rootrimming du dernier pm avant hier 

IMG_20210316_210454.thumb.jpg.bd9c39286ae423f59efab01ba20f7cd8.jpg

 

Edited by Beuze Z Hache
  • Sad 2
Link to post
Share on other sites

Yo,

Je suis passé vite fait hier soir, en plus j'étais en mode web english.

 

il y a 57 minutes, Beuze Z Hache a dit:

nop, pas d'acariens

 

Tu en es certain ? Car ton problème ressemble à une acariose déformante due à des tarsonèmes (micro acariens). J'ai déjà eu ça sur des tomates et elles aiment bien la vivigne aussi.

 

Bon courage

Link to post
Share on other sites

Reuh 

 

Il y a 1 heure, Myco a dit:

Tu en es certain ? Car ton problème ressemble à une acariose déformante due à des tarsonèmes (micro acariens). J'ai déjà eu ça sur des tomates et elles aiment bien la vivigne aussi

Aucunes traces de morsures en tout cas 😪

Je vérifie tout à l'heure, mais sûr à 99%😉

 

Tchu 

Link to post
Share on other sites

Salut,

 

Le problème correspond bien à ce que décrit @Myco, vérifie avec une loupe ou idéalement avec un microscope, à l’œil je crois que les tarso ne laisse pas de traces..

Si c'est ça, c'est assez merdique pour s'en débarrasser.. :-(

 

A+

 

  • Thanks 1
Link to post
Share on other sites

Re +

 

il y a 35 minutes, waltermelon a dit:

Salut,

 

Le problème correspond bien à ce que décrit @Myco, vérifie avec une loupe ou idéalement avec un microscope, à l’œil je crois que les tarso ne laisse pas de traces..

Si c'est ça, c'est assez merdique pour s'en débarrasser.. :-(

 

A+

 

Ça supporte une si grosse hygrometre et de si faible températures ? 

 

Tchu 

Edited by Beuze Z Hache
Link to post
Share on other sites

Yo,

 

il y a 28 minutes, Beuze Z Hache a dit:

Ça supporte une si grosse hygrometre et de si faible températures ? 

 

Ben apparemment oui, après quelque recherche regardes ICI.

C'est de la vrai saloperie, mon voisin vigneron bio m'avait parler d'un prédateur mais je sais plus trop.:( Peut être celui du guide le phytoseiid. Je pourrais allez lui demander mais il va trouver ça louche. J'ai pas encore mis les tomates.

Essaye peut être l'huile de neem.

 

Regarde bien avec un microscope c'est minus cette saloperie (moins de 0,1mm 1mm). Tu as des plantes dans un placard Flo pas loin ? Si oui, des signes ?

 

Bon courage

Edited by Myco
Link to post
Share on other sites

Re,

 

Comme dit au dessus par @Myco il semble que l'humidité et les températures basses soit parfaites pour ces saloperies.

Sinon dans le guide ça dit que ces bestioles ne résistent pas au soleil, mais si ça survit sur la vigne, les tomates... va falloir s'orienter sur autre chose à mon avis.

 

As tu pu vérifier avec un microscope ? (le zoom d'un smartphone peut p'tet aider si tu as rien d'autre) & sois vigilant si tu as plusieurs espaces.

 

A+

  • Like 2
Link to post
Share on other sites

Re++

 

Alors, je viens de regarder, je ne vois rien... 

J'imagine que c'est principalement sous les feuilles (?)

 

J'ai coupé ventil/extra/lumière et j'ai atomisé d'huile de neem à 2%.

 

J'ai la sweetlove en flo qui me courbe 2/3 feuilles, mais pas d'effet plastique + Evapotranspiration 

 

 

  • Like 1
Link to post
Share on other sites

Re,

 

En relisant Grow weed easy (vraiment top ce link, au passage) ils disent que les tarso pondent à l'intérieur des plantes/tissues ! WTF :icon_confused:

Le savon noir semble fonctionner (dessication), la terre de diatomée aussi, p'tet à alterner et continuer les traitements régulièrement plusieurs semaines d'après eux.

 

Tu as d'autres solution comme l'eau chaude à 40°, augmenter la température pour limiter la prolifération, à voir ce que donne déjà l'huile de neem..

 

Pour une fois je souhaite qu'on soit à côté de la plaque pour le diag !! Good luck !

 

A+

Link to post
Share on other sites

Salut ,

 

En effet ça ressemble assez à des tarsonèmes 😕 en espérant me tromper aussi .

 

(C'est pas du tout facile à spot , même au microscope)

 

Tu n'as changé aucun paramètre vs. tes précédentes cultures ?

 

Si c'est vraiment des tarsos , hélas le neem etc ne leur fera absolument rien . Il faut des acaricides (Forbid 4F , Dicofol , Abamectine ...) bien crades , interdits , chers , et les alterner sans être sûr de gagner la bataille :(

 

Bon courage .

 

  • Like 1
Link to post
Share on other sites

Salut la compagnie !

 

Le 08/03/2021 à 13:52, Beuze Z Hache a dit:

N'hésitez pas hein, je suis bloqué là

 

Ok je me risque a te dire des conneries !

 

Ca ressemble pas mal a un excès de chaleur.

Ou bien les plantes bloquent l'évapo...

 

T'as pas modifié un truc récemment ? Apparemment c'est après irrigation que tu as des problèmes...

 

++

Edited by Evinced
Link to post
Share on other sites

Re+++

 

Il y a 1 heure, waltermelon a dit:

Tu as d'autres solution comme l'eau chaude à 40°, augmenter la température pour limiter la prolifération, à voir ce que donne déjà l'huile de neem..

Je note 😉

Je vais voir si je peux me dégoter un mini bain d'huile dt'a l'heure 😉

 

Il y a 1 heure, Le Sultan a dit:

(C'est pas du tout facile à spot , même au microscope)

Franchement, j'ai rien vu, mais c'est vrai que ça ressemble, surtout le côté boursoufflé/plastique... 😒

 

Il y a 1 heure, Le Sultan a dit:

Tu n'as changé aucun paramètre vs. tes précédentes cultures ?

Non rien, fait +froid et j'ai mis ma mh au lieu de mes 2 cfl... 

 

Il y a 1 heure, Le Sultan a dit:

Si c'est vraiment des tarsos , hélas le neem etc ne leur fera absolument rien . Il faut des acaricides (Forbid 4F , Dicofol , Abamectine ...) bien crades , interdits , chers , et les alterner sans être sûr de gagner la bataille :(

Crotte pour le neem... Ça va pas les emmerder un poil ? 

 

Qu'est-ce que je peux trouver dans le commerce ? 

 

J'ai du insectes polyvalent solabiol, ça l'fait ? 

 

Je suis maniaco dépressif, si c'est bien ça, je pense avoir la capacité de lutter 💪

Faut juste que j'arrive à prélever des bout's sur chaque, que je mette en quarantaine et ensuite, gros gros nettoyage tous les 2/3 jours si il faut ! 

 

Il y a 1 heure, Evinced a dit:

je me risque a te dire des conneries !

Y'a pas de conneries tkt 😉

 

Il y a 1 heure, Evinced a dit:

Ca ressemble pas mal a un excès de chaleur.

Ou bien les plantes bloquent l'évapo...

Oui ça y ressemble, mais non 😁

J'ai test de couper la ventil et avec le peu de lumière /chaleur qu'elles ont, je ne pense pas 😉

 

Merci les potos 

 

C'est triste, mais en fait, je me dis que j'ai peut être un nom à poser sur mon problème... Ça me soulage quelque part... 🤔😅

 

Tchu 

 

 

Link to post
Share on other sites

Re ,

 

Les tarsos mesurent moins d'un dixième de mm , sont assez peu mobiles ce qui les rends vraiment difficiles à détecter . En général quand on s'en rend compte c'est via ce genre de déformations , aussi éclaircissement des jeunes pousses et "nanification" du feuillage . Et hélas c'est souvent trop tard .

 

Tu peux essayer les prédateurs comme évoqué par @Myco .

 

Le neem sera clairement inefficace , de même que tout ce que tu pourras trouver hors produits phyto pro , ou interdits/chers/etc . Dans les deux cas ce sont des produits vraiment pas cool , à manipuler avec des EPI adaptés , parfois systémiques avec grosse rémanence .

 

L'autre solution c'est le crève coeur , tout arracher et tout désinfecter + pause . En espérant me tromper 😕

 

@+

  • Sad 1
Link to post
Share on other sites
Guest
This topic is now closed to further replies.