Maskass_zion

[Résolu]Probleme de soupe trouble ( aéro basse pression )

Recommended Posts

Maskass_zion

Variété(s): Cookies kush ( Barney's Farm )


Age de la plante: Cro:_6_jours / Flo:__jours


Date d'apparition du problème: 22/10/2017


Partie(s) atteinte(s): Racines

Évolution du problème et de la plante: Pas de problème éventuel de la plante, racine blanche.


Dimension de l'espace: L 100cm x l 100cm x h 200cm


Type d'espace de culture: En Box

Type de lampe: Leds

Puissance en Watt: 800 Watts


Cooltube: Non

Cycle lumineux: 18/6

Distance entre lampe et plante (en cm): 30 Cm


Température: +: 25,5 c / -: 19,6 c


Hygrométrie: +: 80% / -: 60%


Type d'extraction utilisée: Type ovni (Rvk etc) / Torin

Puissance de l'extraction: 552 M3h


Cycle d'extraction: Des que la température monte au dessus de 26


Brassage utilisé: Oui


Cycle de brassage: En continue


Type de système : système home made Aéro 4 pots, 2 gicleur par pot et bien sur le couvercle


Votre substrat: Aucun (Aero etc)

Tamponnage du substrat: Oui

Taille de la soupe en litres: 20


Engrais ou additifs: Gamme complet Metrop + Phase 4 de chez Vaalserberg


Valeur Ph +/-: +: 6,0 / -: 5,5


Valeur Ec +/-: +: 0,80mS / -: 0,70mS


Température de la soupe: +: 23 c / -: 19 c


Fréquence d'arrosage: 15min on et 30min off en periode de jour et 15min par heure en période de nuit


Rappel:

Bonjours a toute et a tous.

 

Alalaaaaaaaaa me voila pour un problème qui commence a me prendre le choux depuis quelque jours.

 

Je vous explique :

 

Je me suis fait un sytème aero home made avec un plateau de 80 sur 80 sur-élevé avec 4 pots de 11l. En dessous il y a un bac réservoir de 20L.

 

Le plateau est perçer de façon que l'eau s'évacue direct dans le bac de réservoir. 

 

Au dessus nous trouvons 4 pots de 6l, 4 petit pot panier de 7cm ( je crois , il sont petits ).

Nous avons aussi des couvercles platinium pour aéro re-pèrçer pour y placer 2 gicleur par pot caler grace a des petite gommette prévu pour sa.

 

Dans le réservoir nous avons : 

 

2 Pompe ( 1000l/h chacune ) et un Brasseur d'eau ( 2000l/h )

 

Les 2 pompe sont relier par un T qui débouche ensuite sur un axe principal ou les capillaires sont brancher. ( Pourquoi 2 pompe ? 2 gicleur par pot pour 4 pots sa nous fait 8 gicleur en tout et j'ai constater une perte de débit sur les 2 dernier capillaire. Donc j'y ai remédier.

 

Bref voila pour mon système Principale.

 

Maintenant revenons a mon problème. 

 

Ma soupe se trouble en même pas 24h.......aargh je comprend pas pourquoi !!!

 

Je suis sur un ec de base de 0,6....apres avoir introduit par ordre et pré-dillution mes engrais ( Calgreen toujours en dernier et ph inférieur a 7, je suis a un ec total entre 0,72 et 0,80 ce qui est abordable. 

 

Je rajoute de l'oxyboost a raison de 7,5ml pour 10l d'eau ( j'ai 20 litre d'eau mais je rajoute juste 10ml d'oxyboost, on sait jamais. 

 

ET VOILA QUE MON PROBLEME REVIEN A CHAQUE FOIS QUE JE CHANGE MA SOUPE ( je l'ai changer 3 fois a cause de l'au trouble. 

 

J'ai entendu parler que certaine eau était de fois pas compatible avec le Ph down de GHE se qui crée un précipité entre le phosphore et le calcium ( voila pk faut mettre calgreen en dernier et a ph inférieur a 7 ) Je ne sais pas trop si c'est sa. 

 

Mon brasseur d'eau tourne en continu pour assurée un brassage constant et je l'ai même plaçer a un endroit spécifique pour avoir plus de remou mais le problème est toujours la........

 

Chèr cannaweedeur et cannaweedeuse, Je vous demande votre aide. 

 

Merci et a très vite. 

 

Je vous poste pas de photo car mon explication est je pense, assez explicite donc un peu d'imagination et on peut voir avec quoi je tourne.

 

J'en posterai sur demande

 

Encore merci

Share this post


Link to post
Share on other sites
Jim

 

Plop

 

Le tronches des racines sa dit quoi ?

Sinon l extraction c'est h24 et ses sous dimensionné...

 

++

  • Like 1

Share this post


Link to post
Share on other sites
gimedaweed

plop

 

Ta réserve de soupe est bien trop petite pour autant de mouvements, tout simplement.

 

Augmenter son volume de 20l serait pas mal.

 

L ajout d un bio-filtre limiterait en plus les particules en suspension.

 

++

.peace.

  • Like 1

Share this post


Link to post
Share on other sites
00WeedAMax00

Ssssssalut,

 

Comme @gimedaweed, je pense que ton réservoir est trop petit pour cette taille de pots. 

Je suis d'accord aussi sur l'ajout d'un bio-filtre, et je pense que si tu te rassurer sur le fait que ta soupe ne contiennent rien de mal (champignons, bactéries etc...), peut être penser à acheter une petite lampe UV à mettre dans ton réservoir. Ainsi tu sera sûr que ce qui se trouvera dans ta soupe ne portera pas atteinte à tes petites, tant que tu ne dépasse pas le seuil d'EC et de pH recommandé pour leurs phases.

  • Like 1

Share this post


Link to post
Share on other sites
gimedaweed

re,

 

 

 

Je suis d'accord aussi sur l'ajout d'un bio-filtre, et je pense que si tu te rassurer sur le fait que ta soupe ne contiennent rien de mal (champignons, bactéries etc...), peut être penser à acheter une petite lampe UV à mettre dans ton réservoir.

 

Heu, non, c est pas un bassin ;) Biofiltre et lampe UV, c est totalement contradictoire.

 

L un fournit la vie et l autre la détruit, un peu dichotomique comme principe :) ( C est pas faux! )

 

++

.peace.

  • Like 4

Share this post


Link to post
Share on other sites
Maskass_zion

 

Plop

 

Le tronches des racines sa dit quoi ?
Sinon l extraction c'est h24 et ses sous dimensionné...

 

++

 


Salut Jim, Merci d'être passé par la.

 

Pour la tronche des racines, elle sont blanche ( peut être un léger marron mais très légèrement alors )

 

Ok pour l'extra. Je me disais que au stade ou elles en sont, elle n'avait pas besoin d'une extraction en H24

 

 

plop

 

Ta réserve de soupe est bien trop petite pour autant de mouvements, tout simplement.

 

Augmenter son volume de 20l serait pas mal.

 

L ajout d un bio-filtre limiterait en plus les particules en suspension.

 

++
.peace.

 

Slt gimedaweed,

 

Pour se qui est du réservoir de 20L, je ne pense pas que cela puisse venir de la car ma dernière session c'est fait en hydro bille d'argile dans des pots de 11L et il n'y a eu aucun problème.

 

Ssssssalut,

 

Comme @gimedaweed, je pense que ton réservoir est trop petit pour cette taille de pots.
Je suis d'accord aussi sur l'ajout d'un bio-filtre, et je pense que si tu te rassurer sur le fait que ta soupe ne contiennent rien de mal (champignons, bactéries etc...), peut être penser à acheter une petite lampe UV à mettre dans ton réservoir. Ainsi tu sera sûr que ce qui se trouvera dans ta soupe ne portera pas atteinte à tes petites, tant que tu ne dépasse pas le seuil d'EC et de pH recommandé pour leurs phases.

 

Hello a toi aussi 00WeedAMax00, Même réponse que le collègue plus haut, j'ai fait une session en bille d'argile et 6 pot de 11L et il n'y a eu aucun problème

Share this post


Link to post
Share on other sites
00WeedAMax00

@gimedaweed 

 

J'ai écris comme un pied niveau ponctuation dans ma réponse, mais je conseillais la lampe dans l'optique ou tu voulais repartir à 0 dans ton bac, mettre la lampe uv pour éliminer les merde et ensuite mettre ton filtre! 

 

Après moi perso je trouve que les cotelettes, c'est plus savoureux ;)

  • Like 1

Share this post


Link to post
Share on other sites
Maskass_zion

@gimedaweed 

 

J'ai écris comme un pied niveau ponctuation dans ma réponse, mais je conseillais la lampe dans l'optique ou tu voulais repartir à 0 dans ton bac, mettre la lampe uv pour éliminer les merde et ensuite mettre ton filtre! 

 

Après moi perso je trouve que les cotelettes, c'est plus savoureux ;)

 

 

La lampe uv ne va pas nuire a ma soupe ? vu que lumière et eau = algue........

Aaarrrgh sa me soule

Share this post


Link to post
Share on other sites
Maskass_zion

Bonjours a tous, voila maintenant une semaine que je me bas avec un ou plusieurs merde dans ma soupe ou mon système. 

 

Aujourd'hui en mi-journée, je décide de voir ou sa en est..........et la.........J'ai plus de mot..Regarder plutôt ( je ne pense pas que sa soit des algue même si sa a laire de sa mais arriver a avoir sa en 2 jours...... Je vais faire un cache pour pas que la lumière soit en contacte avoir ma soupe )

 

post-838686-0-89532300-1509121940_thumb.jpg

 

post-838686-0-83500000-1509121988_thumb.jpg

 

post-838686-0-60427300-1509122022_thumb.jpg

 

C'est déguelasse vous trouver pas ?

 

Donc après avoir vu sa, j'ai tout démonté, nettoyer et remonter...

 

ph 5,5

ec 0,75 ( ec de base 0,6 )

Temp de la soupe 20°c

 

Voila pour les info

 

Et bien sur, 4 photo des racines des 4 fifilles

 

post-838686-0-14932500-1509122566_thumb.jpg

post-838686-0-23272700-1509122602_thumb.jpg

post-838686-0-51839700-1509122623_thumb.jpg

post-838686-0-95057400-1509122642_thumb.jpg

post-838686-0-66619300-1509122671_thumb.jpg

 

Voila voila, encore merci de votre aide

 

Tchuussss les gens

Edited by Maskass_zion

Share this post


Link to post
Share on other sites
Indi-Punky

Bonsoir

 

Tu peux faire des tests, genre 24h que de l'eau ->tu vois le résultat. 24h eau plus une partie des engrais etc.

  • Like 1

Share this post


Link to post
Share on other sites
Maskass_zion

Bonsoir

 

Tu peux faire des tests, genre 24h que de l'eau ->tu vois le résultat. 24h eau plus une partie des engrais etc.

 

 

Salut a toi Indi-Punky et merci d'être passer par la ( même en coup de vent sa fait plaisir ).

 

Je n'avais pas pensé a sa, j'essayerai de faire sa si le problème persiste. Entre temps, j'irai acheter de l'oxyboost pour faire une stérilisation complète et combinée avec ton idée pour voir l'évolution au file des jours. 

 

Maintenant il y a un petit problème qui va peut être se posée ; Les vigiles sont en cube de laine de roche donc souvent trempé par les gicleurs, j'ai peur que les bactéries si il y a, soit rester dans le cube et donc contamine chaque soupe que je fait, même après nettoyage. je n'ai pas d'idée sur se problème la.

J'aimerai enlever la laine de roche et la remplacer par des billes d'argiles tamponné mais j'ai peur d'abîmer mes racine vu qu'elle est encore petite. 

Peut être plein d'idée mais toujours un problème qui se pose a cause de sa.....

 

Enfin bon, j'espère que j'ai été assez éxplicite. 

 

Salut a toi et repasse a l'occase pour me dire se que tu en pense ( même tout le monde, aider moi a réfléchir lool un peu d'humour vaseuse c'est bien le terme

Share this post


Link to post
Share on other sites
farang

Sawadi cup :respect:

 

Ce dépôt jaunâtre vient de quoi?

Méfiez vous de la T°c de votre soupe, avec les températures que vous citez et les 3 pompes dedans et si peu de volume(20L), elle doit chauffer.

Le bac a soupe est protéger de la lumière(couvercle)?

Quelle marque de Ph down utilisez vous?

 

 

 

J'ai entendu parler que certaine eau était de fois pas compatible avec le Ph down de GHE se qui crée un précipité entre le phosphore et le calcium ( voila pk faut mettre calgreen en dernier et a ph inférieur a 7 ) Je ne sais pas trop si c'est sa.

precipité calcaire = voile blanc dans l'eau comme du lait ;)

 

Tchok dee.

  • Like 2

Share this post


Link to post
Share on other sites
Maskass_zion

Sawadi cup :respect:

Ce dépôt jaunâtre vient de quoi?
Méfiez vous de la T°c de votre soupe, avec les températures que vous citez et les 3 pompes dedans et si peu de volume(20L), elle doit chauffer.
Le bac a soupe est protéger de la lumière(couvercle)?
Quelle marque de Ph down utilisez vous?

precipité calcaire = voile blanc dans l'eau comme du lait ;)

Tchok dee.


Salut a toi Farang, justement, ce dépôt jaunâtre, je ne sais pas d'ou il vient, il apparait en moins de 2 jours.

On va dire que 80% de ma soupe est a l'abris de la lumière et seulement 20% en contact plus ou moins indirect. Je vais y remédier d'ici ce week end.

Justement pour le précipité, je trouve sa bizarre car ce voile blanc, je l'ai sur mes trou de d'évacuation de mon plateau mais pas dans mon bac, dans le bac c'est plutôt vert comme sur la photo. Je trouve sa vraiment bizarre..... comme si j'avais un précipité et des algues en plus et voir même des bactéries plus grave que sa.

J'aimerai vraiment enlever c'est cube de laine de roche peut être imbibé par ces bactéries. Mais je sais pas comment je peux faire sans abimer les racines vu leur âge.

La marque de mon Ph down c'est du GHE, j'ai vu que le mieux était de prendre celui de grow tech.

Je vais essayer de mettre en place un timer cyclique GSE pour me géré mon arrosage et pour éviter de chauffer ma soupe.

Je trouve sa bizarre le fait que sa ce produise en moins de 2 jours

N'hésite pas a repassé pour me dire ce que tu en pense.

A plumard

 


Re bonjours a tous, juste pour vous dire que ma soupe c’est encore troubler en moins de 24h......j’en peut plus. Je sais plus quoi faire......

Share this post


Link to post
Share on other sites
Guest gruiiiik

Re bonjours a tous, juste pour vous dire que ma soupe c’est encore troubler en moins de 24h......j’en peut plus. Je sais plus quoi faire......

plop,

passe en terre avec pot de 11 L ;)

 

:dejadehors:  :bye:

+++

Share this post


Link to post
Share on other sites
Maskass_zion

plop,
passe en terre avec pot de 11 L ;)

:dejadehors::bye:
+++


Salut croquemou, j'y ai déjà pensé mais mon but n'est pas d'aller dans un autre sens mais de continuer dans le même sens et résoudre se problème pour pas le reproduire sur une autre session avec le même système.

Mon but est de faire MON système perso que j'utiliserai pour plusieurs session et l'amélioré au fur et a mesure et pas changer de matos tout les run et les 2 runs....( biensur il y a des chose qui s'use et qui faut remplacer mais le gros peut se garder longtemps et si c'est home made, le modifier au fur et a mesure...

L'humain n'a pas construit les meilleurs automobiles avec comme base, un gobelet......

Sa c'est un peu pour que tu sache comment je vois les choses

En tout cas merci pour ton intervention, la preuve j'y avais déjà pensé ( trop tard loooool )

Allez tchuusssss

 


Allez quelque photo de il y a 30min alors que j'ai changer la soupe et nettoyer hier après midi

post-838686-0-22553700-1509188817_thumb.jpg

La maintenant le plateau au niveau des trous de drains

post-838686-0-17526600-1509188877_thumb.jpg

Et la je vous montre la température de ma soupe ( c'est un thermomètre utilisé pour les prise de température DANS l'aliment même )

post-838686-0-07286500-1509188992_thumb.jpg

Voila voila

Share this post


Link to post
Share on other sites
Papass

SAlut,

 

Un conseil, dans les cas comme le tien...

Procède à l'envers...Et élimine ce qui est sûr de ne pas influencer la soupe...

 

Ton bac, tuyau, gicleurs sont des produits spéciale irrigation?  C'est pas du recyclage de vieux truc ayant contenu quelques chose ou autres?

Donc tu peux enlever ça...

 

La T° de l'eau ne dépasse pas le seuil de prolifération des bactéries?

Tu peux enlever ça..

 

Il va rester ta soupe, et le substrat...

 

Pour la soupe, il faut qu'elle soit à l'abri de la lumière à 100%.

Pour être sur qu'il n'y a pas d'interaction avec le substrat, je ferai mon mélange de produit et je laisserai juste un brasseur dans le bac, sans pompe rien, et je fais brassé le bouzin dans le noir, pendant 36h (vu que la soupe vire habituellement en 24h). Voir si ce n'est pas une interaction de prod ou un mauvais ajout qui fait virer la soupe.

 

Si ça vire pas,

Il y a 99% de chance que ça soit ta laine de verre que tu irrigue h24 qui est colonisé par une m.rde.

C'est effectivement pas le meilleur substrat pour cela..si la LDR ne sèche pas, elle ne s'oxygène pas...

 

J'espère que j'ai pu faire avancer le truc...

 

++

  • Like 4

Share this post


Link to post
Share on other sites
Maskass_zion

SAlut,

 

Un conseil, dans les cas comme le tien...

Procède à l'envers...Et élimine ce qui est sûr de ne pas influencer la soupe...

 

Ton bac, tuyau, gicleurs sont des produits spéciale irrigation?  C'est pas du recyclage de vieux truc ayant contenu quelques chose ou autres?

Donc tu peux enlever ça...

 

La T° de l'eau ne dépasse pas le seuil de prolifération des bactéries?

Tu peux enlever ça..

 

Il va rester ta soupe, et le substrat...

 

Pour la soupe, il faut qu'elle soit à l'abri de la lumière à 100%.

Pour être sur qu'il n'y a pas d'interaction avec le substrat, je ferai mon mélange de produit et je laisserai juste un brasseur dans le bac, sans pompe rien, et je fais brassé le bouzin dans le noir, pendant 36h (vu que la soupe vire habituellement en 24h). Voir si ce n'est pas une interaction de prod ou un mauvais ajout qui fait virer la soupe.

 

Si ça vire pas,

Il y a 99% de chance que ça soit ta laine de verre que tu irrigue h24 qui est colonisé par une m.rde.

C'est effectivement pas le meilleur substrat pour cela..si la LDR ne sèche pas, elle ne s'oxygène pas...

 

J'espère que j'ai pu faire avancer le truc...

 

++

 

 

Salut papas et merci d'être passé par la,

 

En se qui concerne se que tu ma dit, 

 

- la tuyauterie ( 4-6 ) viens de leroy merlin de marque geolia, mes gicleur provienne de mon grow shop, c'était les nouveau qui avait reçu.

- la tuyauterie en 16 viens aussi de mon grow shop. 

- le bac de chez leroy merlin et déjà servie plusieurs fois.

 

Ensuite on a la température qui ne dépasse pas le seuil de prolifération des bactéries ( ma dernière session été cet été et ma soupe était a 27-28 voir 30 en période de canicule et pourtant j'ai eu aucun problème )

 

Pas de soucis pour ma soupe, je vais faire quelque chose pour remédié a sa mais quand sa arrive en moins de 24h, sa ne peut pas être des algues je pense a moins que sa soit une nouvelle espèce d'algue looool )

 

Je vais essayer de prendre plusieurs bouteille de 1L et faire quelque essaie avec ; une avec le ph down et autre non, une avec les engrais et le ph down et une sans ph down, et 2 spéciale ; une avec les engrais et ph down et l'autre avec la même compo sauf que j'aurai mis mes cube en contact avec l'eau de la bouteille.

 

Je pense que avec sa je pourrais éliminé plusieurs hypothèse notamment c'elle ou je pense que mes engrais son périmé ( se qui me semble peu probable car je suis sous métrop qui est ultra concentré et je n'ai fait qu'une seul session et avant sa ils n'avaient jamais été ouvert.

 

Mais je pense de plus en plus que sa soit ma laine de roche qui est contaminé.

 

Si c'est le cas, en sachant que ma plante est dedans, je pense la retirer avec délicatesse de son substrat et passé les racines a travers les troue des pot panier mais ma question est la suivante ;

 

Comment désinfecter mes racines si elles sont contaminé elle aussi. Pour l'instant, aucun signe de la plante, pas même les racine qui, eux, reste blanche.

 

Alala se n'est pas de tout repos mais bon.

 

Allez repasse a l'oscar si tu quelque réponse a m'apporter

Share this post


Link to post
Share on other sites
farang

Cup :respect:

 

 

justement, ce dépôt jaunâtre, je ne sais pas d'ou il vient, il apparait en moins de 2 jours.

C'est vivant? c'est de la poudre? gluant?

 

 

Un conseil, dans les cas comme le tien...

Procède à l'envers...Et élimine ce qui est sûr de ne pas influencer la soupe...

Papass a raison, procédez comme il vous dit.

 

 

 

Engrais ou additifs: Gamme complet Metrop + Phase 4 de chez Vaalserberg

Vous mettez quels produits dans votre soupe actuellement?

 

 

 

Je rajoute de l'oxyboost a raison de 7,5ml pour 10l d'eau ( j'ai 20 litre d'eau mais je rajoute juste 10ml d'oxyboost, on sait jamais. 

Prédiluez vous l'oxyboost avant de l'incorporer au volume totale de votre soupe?

Votre eau vient d'où, réseau public? forage?

 

 

 

Je vais essayer de mettre en place un timer cyclique GSE pour me géré mon arrosage et pour éviter de chauffer ma soupe. 

Moi j'enlèverais 1 pompe, 1000mc'est suffisant en basse pression pour 4 plantes et je laisserais en 24/24. 

 

 

Pour la soupe, il faut qu'elle soit à l'abri de la lumière à 100%.

Pour être sur qu'il n'y a pas d'interaction avec le substrat, je ferai mon mélange de produit et je laisserai juste un brasseur dans le bac, sans pompe rien, et je fais brassé le bouzin dans le noir, pendant 36h (vu que la soupe vire habituellement en 24h). Voir si ce n'est pas une interaction de prod ou un mauvais ajout qui fait virer la soupe.

Au noir total ;) oui aussi pour réparer votre soupe la veille à part avec brassage, on Vera si elle vire et on revivifiera le Ph et l'Ec.

Vos engrais datent de quand? sont ils vieux?

 

Tchok dee :respect:

  • Like 2

Share this post


Link to post
Share on other sites
Maskass_zion

Cup :respect:

C'est vivant? c'est de la poudre? gluant?

 

Papass a raison, procédez comme il vous dit.

 

Vous mettez quels produits dans votre soupe actuellement?

 

Prédiluez vous l'oxyboost avant de l'incorporer au volume totale de votre soupe?

Votre eau vient d'où, réseau public? forage?

 

Moi j'enlèverais 1 pompe, 1000mc'est suffisant en basse pression pour 4 plantes et je laisserais en 24/24. 

 

Au noir total ;) oui aussi pour réparer votre soupe la veille à part avec brassage, on Vera si elle vire et on revivifiera le Ph et l'Ec.

Vos engrais datent de quand? sont ils vieux?

 

Tchok dee

 

Re salut farang, alors pour te répondre,

 

C'est plutôt gluant, pas de poudre, mais surement vivant vu que sa se prolifère assez rapidement.

 

Dans ma soupe je met l'amino xtreme, le MR1 et le calgreen en dernier quand le ph est en dessous de 7.

 

Oui j'ai toujours pré-dilué l'oxyboost dans au moins 1 litre d'eau avant de l'incorporé dans ma soupe. 

 

Mon eau vient du robinet.

 

Je ne pense pas que cela vienne de la pompe en plus que j'ai mis. 

 

Mes engrais son sortit du shop en février 2017 et utiliser que pour une seul session.

 

Merci d'être passé c'est sympa

Share this post


Link to post
Share on other sites
sfao

Salut salut,

 

Comme dit par les amis plus haut; procède par étape: juste de l'eau, puis un engrais, puis un autre produit etc etc, tu trouveras la cause de ton souci. Mais déjà cache de la lumière ton eau, double le bac au moins, plus il sera grand, plus la soupe sera stable et tu feras moins de manip et donc d'éventuelles erreurs.

 

Bon courage

  • Like 1

Share this post


Link to post
Share on other sites
Jim

plop,

 

Du coup au vu de ce qui a été dit et des précisons apporté perso je penche pour une algue ( je ne l’affirme pas avec certitude) mais pour moi tout colle.

 

bac pas étanche à la lumière à 100% donc lumière quand même, température légèrement élevé ... tu dit toi même: vert , gluant, vivant ... pour moi tout ça colle avec une algues.

 

ton amino xtreme il sent ? j'ai un poto qui a une bouteille qui sent (pas bon) et sa lui grade sa soupe tout le temps et il en rain forest... essaye une soupe à l 'abri de la lumière 100% et sans l' amino xtreme peut être .

 

sinon perso je vois pas je par juste de infos donné depuis le début 

 

++

  • Like 2

Share this post


Link to post
Share on other sites
Maskass_zion

Salut salut,

 

Comme dit par les amis plus haut; procède par étape: juste de l'eau, puis un engrais, puis un autre produit etc etc, tu trouveras la cause de ton souci. Mais déjà cache de la lumière ton eau, double le bac au moins, plus il sera grand, plus la soupe sera stable et tu feras moins de manip et donc d'éventuelles erreurs.

 

Bon courage

 

 Salut sfao,

 

c'est ce que je vais faire, procédé par étape en rajoutant petit a petit. Je vais le faire quand mon système sera re nettoyer complètement.

 

Pas besoin de changer mon bac, mon eau est a 18°, mon ec et le ph est relativement stable donc pas besoin de toucher au bac.

 

Merci d'être passé par la

Share this post


Link to post
Share on other sites
farang

Sawadi cup :respect:

 

 

 

Mes engrais son sortit du shop en février 2017 et utiliser que pour une seul session.

En hydroponie aussi? avec le même matos? sans soucis? 

 

Tchok dee.

  • Like 1

Share this post


Link to post
Share on other sites
Maskass_zion

Salut farang, pour répondre a ta question, c’est le meme matos que j’utilise. Le seul produit nouveau que j’utilise, c’est de l’oxyboost

Share this post


Link to post
Share on other sites
beuh-chat

Chalut

Peu être un précipité du a une oxydo réduction avec  à l H2O2

  • Like 1

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.