prépa 2eme jdc 1ere hydro [scrog 240*120] [ wilma big 4x18] [2x600w] [bout'z mobydick]


SpyKoz

Recommended Posts

Hello , 

 

Normalement ils sont calibré ... mais bon tu sais des fois lol 

Pis une solution de calibrage ne coûte presque rien ,

Après tes valeurs peuvent être bonne , moi en sortis de robinet j'ai presque pareil que toi , 6,8 de PH 

Link to post
Share on other sites

salut merci les gar c'est sympa , j'ai de l'eau evian sa peux marché ? 

@+

 

edit : 

evian affiché en bouteille a 7.2 ph mettre 6.6 trop deg je vais etre obliger de recommancer le tamponnage et d'aller faire calibré mon ph mettre ( en plus obliger d'attendre le debut du mois car plus de thune 

 

edit : c'est bon je suis aller voir mon gs habituelle ( C.I ) et il me demander 3 euro pour calibrer le ph mettre alors je suis allé voir la concurence dans ma ville ( 1 indépendant ) et malgré que j'avais acheter le ph metre chez l'autre il me la calibré gratos , donc je vais changer de boutique même si l'autre es moins cher , c'est ce genre de petite attention qui change tout

 

@+   

Edited by SpyKoz
  • Like 1
Link to post
Share on other sites

ola ! bon voila suite a mes péripéties , je vais donc tester le ph de trempage de mes billes , et tenez vous bien il es 7.7 alors que tous a l'heure avant de me penché sur mon problème avec mon ph mètre il été a 5.5 depuis presque 2 jours ben en faite non voila je doit recommencer mon tamponnage . j’espère que les bouture qui on bien prit racine vont rester vivante jusque la . :( 

@ pluss

Link to post
Share on other sites

salut funky merci d’être venue me soutenir j'en avais besoin car pour une première en hydro c'est un peu mal partit . mes billes sont toujours pas stabiliser mes boutures on des racines de 15cm je sais pas si elle vont survivre jusque la sinon en pots de 3 l et directe en flo . aujourd’hui j'ai changer l'eau des billes a 18h ph 4  et il y a environ 10min il été a ph 5.3 . j’attends me tarde de lancer le truck mais faut patienté encore un peu  .

@+

Link to post
Share on other sites
  • 1 month later...

ola me revoila suite a des rpobleme informatique 

sur tous les boutures j'i perdu è d'entre elle rempotage prévue samedit avec passage en flo l'hydro tourne toujours malgré une croissance un peu bloqué et un invasion d'algue tous ce passe plutôt bien . je vous met quelque photos quand j'ai 5 minutes 

a + 

Link to post
Share on other sites
  • 2 weeks later...

Yep SpyKoz

 

Des nouvelles de ta culture ?

J'etais pris dans ton journal !

impatient de voir ce que va donner les 2 x 600w avec 4 pots de 18 litres !

J'ai deja fais du wilma en 8 ou 10 pots de 3.8 litres, jadore ce systeme et je m en racheterai 1, c est sure et certain

 

Tchuss

Link to post
Share on other sites
Guest
This topic is now closed to further replies.