Jaunissement / Feuilles qui se recroquevillent / Hydro / Floraison /


Variété(s): Amnesia
Age de la plante: 3 mois
Date d'apparition du problème: 2 semaines
Partie(s) atteinte(s): Vieilles feuilles du haut,Vieilles feuilles du bas
Évolution du problème et de la plante: La plante jaunie de plus en plus en plus et des tâches commencent à se répandre dans l'espace entier.
Dimension de l'espace: 1m2
Type d'espace de culture: En Box
Type de lampe: Mh / Hps
Puissance en Watt: 400
Cooltube: Non
Cycle lumineux: 12/12
Distance entre lampe et plante (en cm): 40
Température: 25
Hygrométrie: 330
Type d'extraction utilisée: Sunon / ventilateur de pc
Puissance de l'extraction: 280
Cycle d'extraction: 24
Brassage utilisé: Oui
Cycle de brassage: 24
Type de système : NFT
Votre substrat: Aucun (Aero etc)
Tamponnage du substrat: Oui
Taille de la soupe en litres: 40Litres
Engrais ou additifs: Game GHE
Dosage des engrais et additifs: Comme indiqué par le constructeur GHE
Valeur Ph +/-: 6.1
Valeur Ec +/-: Je ne connais pas
Température de la soupe: 20
Fréquence d'arrosage: Continu

Recommended Posts

Bonjour à tous et toutes.

 

je viens ici, après des années d'inscription et sans jamais vraiment avoir utilisé ce merveilleux Forum - car je n'en avait pas besoin- car je crois que la communauté pourrait peut-être m'aider sur ce problème.

 

Je me suis lancé dans l'hydro après des années passées en terre et aujourd'hui je cultive une Amnésia qui vient de mon pied mère de chez Super Strains (bon breeder) en hydro.

 

J'utilise un système NFT  dans une box de 1m2 sous 400 watt avec une bonne température constante et une ventilation H24. Il fait bon dans la box et je respecte les dosages préconisés par GHE pour l'apport des engrais dans la soupe. 

 

Tout se passait très bien jusqu'à il y'a deux semaines, durant la 3 semaines de floraison où mes plants ont commencé à jaunir et certaines feuilles à se recroqueviller sur elles-mêmes, comme en témoigne les photos ci-jointes. J'ai bien regardé sous les feuilles et sur les feuilles pour détecter un potentiel parasite mais rien.

 

La source du problème est donc probablement plus liée au substrat.

 

Concernant le substrat je respecte les dosages préconisés par GHE. J'ai remarqué un léger dépôt blanc dans le bac d'hydro et je trouve mes racines très légèrement marrons, je pense donc au Pythium.

 

Qu'en pensez-vous ?

 

Si oui quelle est selon vous la meilleure solution ?

 

Merci à vous :(

 

 

IMG_4764.JPG

IMG_4762.JPG

IMG_4763.JPG

IMG_4761.JPG

Edited by topaz
Orthographe
Link to post
Share on other sites

Salut,

 

Valeur Ec +/-: Je ne connais pas

 

Tu devrais le connaître ton ec , c'est une base indispensable en "aéro"

certainement que ton problème en est à l'origine ..,

 

bonne suite 

 

 

 

 

 

Link to post
Share on other sites

Chalut

 

Pas de mesure d'EC, le respect du programme d engraissage a la lettre, des feuilles verte foncé en plastique .... laisse moi deviné a un moment t'as commencé a mettre  du PK .... :P

Trop mit , trop mit ... t'en a trop mit ... ou trop mit trop tôt, sachant qu il y avait trop trop d engrais azoté 

 

A++

Link to post
Share on other sites

Yo

 

Je ne connais pas l'hydro mais ça ressemble à un excès/blocage.

 

Par contre il n'y a que moi que ça choque : extraction = sunon ventilo de PC 😬.

 

J'espère que c'est une erreur et que tu as un vrai extracteur pour 1m2 c'est indispensable...

 

 

+++

Link to post
Share on other sites
Posted (edited)

Je viens d'acheter un testeur.

 

Effectivement il y'a un souci, mon EC est a 3,9.

 

Merci de vos retours, je viens de diluer cet enfer à mort. Le testeur EC est effectivement plus que nécessaire !

 

Merci encore et merci @beuh-chat pour la franchise et la clarté de l'analyse, effectivement mes feuilles étaient vraiment vertes. Même si le pied mère est un peu comme ça de base.

 

 

 

Edited by topaz
Link to post
Share on other sites
  • 2 weeks later...

Bonjour à toutes et tous,

 

je reviens vers vous pour obtenir vos avis, après une semaine d'absence les plantes forment de belles buds !

 

Je suis à Flo + 55 et je trouve les buds plutôt belles. Ceci étant le jaunissement continu.

 

Je souhaiterais avoir votre avis sur ce jaunissement, selon vous est-ce lié à l'excès précédent (les plantes sont restées quelques temps dans une soupe trop forte), ou est-ce la sénescence ?

 

Le PH est resté sur une valeur de de 6.2 e durant toute la semaine et l'EC sur une valeur de 2.1 la température de la soupe est à 17°/18°/19°

2031495713_IMG_4867(1).thumb.jpg.e5207fae7858abd04998fcf616544390.jpg

520913610_IMG_4868(1).thumb.jpg.6ff7446e4628583af354f2766bcdf216.jpg

Link to post
Share on other sites