Floréa

CannaNewbie
  • Content Count

    13
  • Joined

  • Last visited

Everything posted by Floréa

  1. Bonjour Bas c'est pas de l'autoflo c'est des féminisé Je change ma lampe toute à lh pour éviter de les déranger de trop en ouvrant et fermant, et en même temp je leur mets 2,5 l d'eau Merci pour les conseils j'espère que ça ira Bye
  2. Bonjour/bonsoir Je vais tout bien suivre comme c'est dit Merci de m'aider je suis pas très douée avec tout ça Merci bonne journée/soirée Cordialement
  3. Bonjour/bonsoir Du coup pour mes plantes je doit faire quoi exactement? C'est un pb de lampe trop forte ? Pb de sel dans les pots ? Je fais quoi ? Merci, bonne journée/soirée Cordialement Flore
  4. Bonjour/bonsoir Désoler répondant souvent plusieurs commentaires la même journée et répondant souvent à un commentaire poster dans les h avant je n'ai pas penser à dire bonjour et au revoir à chaque fois je ne fais pas ça dans la vrais vie mais je le ferai ici Merci bonne journée/soirée Cordialement Flore
  5. Bonjour, plop, salut , Bas si je les mets tous oui mais j'en et que 4 sur neuf donc g de la place j'avais juste 5graine Du coup oui j'ai pas de place pour les coupelles si je mets les 9mais la c'est bon ^^ Du coup je dois changer quoi faire quoi je suis toute perdue face à tous ça Au revoir , bye , salut .
  6. Bonjour , salut , plop J'ai rajouté un extracteur en plus de 190m3h en plus du 390m3h qui et mis sur la gaine Bas si c'est bien 9pot que je met à l'intérieur je ferais un photos Après j'ai été tout prendre dans un mag spécialiste je comprends pas pourquoi ca me fait ça Au revoir , salut , bye , +++.
  7. On me la vendu comme ça pourquoi c'est pas bon mon cool tube ? L'extraction c'est 390m3h Je vais changer ma lampe cette après-midi et en mettre une de 250w Si c'est que ça ça va ....
  8. Voilà une photo de ma box La gaine je l'ai récupéré sur une vielle cilm ca s'adapte nikel sur le tube ^^ J'ai vue que ça continue j'espère qu'elle von pas mourir ma lampe c'est trop ? Je doit en acheter une de 250w?
  9. Merci merci merci ^^ La j'ai tout compris c'est pas évident quand on n'y connais rien En faite j'ai pris ce que le vendeur m'a conseillé donc une box 60*60*170 Je mets 9pot de 11l et ça prend tout l'espace . Après y ma vendue la lampe ma mis une croissance de 125w et une flo de 400w et tous les engrais Donc la c'est 2,6l d'eau clair par pot pendant 3 arrosage donc dans 12jour je remet l'engrais et à la fin je met le green (je suis blonde désolé hihihi ^^ ) J'ai mis le green comme marquer sur le tableau que le vendeur m'a donné en faite Merci de m'aider je serais dégoutée si ça marchait pas Mais je vais bien suivre tous vos conseils ^^
  10. 3.5ml par l désolé J'ai arrosé pour la 1er fois avec de l'engrais comme indiqué sur le tableau que j'ai eu avec ( bas je suis toute seule et en plus j'y connais rien ) Sinon non c'est pas sec cassant Je mettrai une photo d'ensemble demain . J'espère vraiment que c'est pas trop grave j'ai investi le peut d'économie si ça marche pas je serai folle
  11. Voilà J'espère avoir tout fait bien Merci de votre aide à tous Si j'ai fait une erreur dans mon poste je m'excuse par avance je suis toute nouvelle