malamadre

CannaWeedeur
  • Content Count

    278
  • Joined

  • Last visited

Community Reputation

189 Weedeur qui dit pas que des conneries

1 Follower

  • ganjamina

About malamadre

  • Rank
    CannaWeedeur

Profile Information

  • Genre
    Non genré

Recent Profile Visitors

485 profile views
  1. hey.... Bonjour a tous , hier j'ai reçu ma ts1000 de @MarsHydroLED, suite à quelques souci avec la première, le SAV a su résoudre le problème , donc déballage de la ts1000, nouveau modèle, plus jolie, réflecteur blanc plus solide que l'ancien modèle, nouvelle disposition des led sur le plateau, plus qu'à tester sa, actuellement en flo elle sera utilisée au top de sont potentiel sur la prochaine session , envoye rapide et suivie, la voici.... merci @MarsHydroLEDa+++ A+
  2. Hey... Bonjour, non non, surtout pas de freddy ou autre je n'attend plus rien de vous ! je sais à qui j'ai affaire maintenant ! je ferai pas l'erreur une 2eme fois ! A+
  3. hey... oui oui je vais le réparé, rien de compliqué je pense , je bricole un peut puis si faut racheter un composant je le ferai... merci A++++
  4. hey... Bonjour, mon problème avec @MarsHydroLED qui traîne depuis 2 mois est résolu ! merci à eux...... Ils on enfin décidé au bout de 2 mois, que je leurs renvoie la lampe pour que les techniciens regard le problème est le repare, puis me renvoie la lampe...... ben oui je vais encore attendre 1 mois de plus , je rappelle que j'ai reçu la lampe avec 4 vis de fixation manquantes et qu'elle ne fonctionner pas , freddy à essayer de trouvé une solution au problème pendant 2 mois, comme : pouvez-vous bien la brancher., prendre une foto de la prise, puis une foto du panneau, p
  5. hey cela fait depuis environ le 5/6 janvier que freddy essay de résoudre le problème...... le changement de l'alimentation ne resoud pas le problème, les prises sont bien brancher, j'ai même essayé sur toutes les prises de la maison ( ben oui du coup ils mon mis le doute sur la façon de brancher ), les Leds clignote tout le temps....., vous avez les vidéos, donc passons ici (en MP) pour régler le problème ? A+++
  6. hey... Vous avez de la chance, moi @MarsHydroLEDme donne plus de nouvelles depuis 10Jours, pour une lampe ts1000 commandé le 24 décembre, reçu le 5 janvier, mais ne fonctionne pas, j'ai parfois l'impression de me faire prendre pour un pigeon !!!! Pour l'instant , il essaie de m'apprendre à bien brancher l'alimentation dans la prise, ben oui passé la trentaine on sais plus trop comment brancher une prise c'est connu...... . A++++++
  7. hey Bonjour a tous et bonjour @MarsHydroLED J'aurais l'occasion de voir comment fonctionne le SAV lol, mais je prends sa sur l'humour, un peut déçu car c'est le premier achat chez marshydro, mais je suis pas énervé contre eux, je sais qu'il vont résoudre le problème, j'ai pensé à une mauvaise blague de la nouvelle année lol, j'espère juste que sa sera rapide car ma culture est en cour A++++
  8. hey @mastiff salut, oui le dimmer est avec, heureusement lol mais j'ai bien vérifié les réglages, les boutons on/off, le dimmer dans toutes les positions, j'ai fait le test sur plusieurs prises, rien ne change, et non il n'est pas tordu, sa doit être un effet d'optique @ganjamina salut, j'ai un doute que se sois pour fixer autre chose lol, je pense juste que je suis tombé sur la mauvaise lol, je pense que l'ouvrier qui a monté le panneau a du aller fort pendant les fêtes A++++
  9. hey Bonjour a tous Bonjour @MarsHydroLED, aujourd'hui j'ai reçu mon TS1000, petit soucis ( ou même gros soucis je dirais), je le déballe, je vérifie que tout est en ordre, et je m'aperçois qu'il manque 5 vis sur le panneau led , ok c'est une chose, je décide de le brancher et la...... une discothèque pour aveugle, les led clignote constamment avec une très faible intensité, pour comparé, une bougie eclaire plus que le panneau led. C'est normal ? j'ai un doute . A++++
  10. hey merci @Deadman et @Nassmou pour vos réponse , je vais regarder tout sa, merci encore A+++
  11. hey bonsoir a tous, j'ai acheté une ts1000, mais concernant les réglages, entre la germination, la croissance, la flo, je suis perdu, c'est la première led pour moi, j'ai crû déjà avoir vu un message parler de ces réglages en question, mais plus moyen de met3la main dessus, si vous avez des conseils je suis preneur bonne fête a tous A+
  12. Salut @Mastick Je me pose sur le canapé déjà bien remplie Je te souhaite que du bon pour cette 2eme culture. Je vois que sa avance plutôt bien, le blanc qui est sur tes feuilles est sûrement du au brumisateur que ton chat a orienté vers la plante est avec une eau avec beaucoup de calcaire sa peut laisser du dépôt. Bon grow +++
  13. Yo Merci @Lamictal pour tout ces renseignements clairs et précis, ma box est dans une pièce à l'écart, donc en gros le bruit ne me gêne pas plus que sa, mais étant soudeur/tuyauteur de métier, je m'étais mis cette idée dans la tête histoire de rendre plus jolie l'installation et en pensant que sa réduire peut-être le bruits aussi , mais si c'est inutile je ne le ferai pas. Merci encore
  14. Yo Merci pour les réponses, je vais resté sur de la gaine insonorisées, sa sera mieux... Merci à vous ++