kirikool

CannaNewbie
  • Content Count

    23
  • Joined

  • Last visited

Community Reputation

16 Ptite graine

About kirikool

  • Rank
    Jeune CannaWeedeur

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Re J'ai plus ou moins commencé : j'ai fait un combo sur-engraissage / sur-arrosage (cf. mon diag) donc mes 2 précédents arrosages était à l'eau claire. Merci, oui du coup je termine à l'eau claire, j'ai de quoi mesurer l'EC du drain en plus ! A+
  2. Yop, Super, merci pour ton avis ! J'ai du mal à croire que ce sera prêt d'ici 10 à 15j mais je n'ai pas de recul pour donner un avis Je dois arroser ce soir, je commence le rinçage ? Bye
  3. Salut J'aimerais votre avis sur mes photos ! Je suis à : - J+52 depuis le 12/12 - J+39 depuis l'apparition franche des pistils (les pompoms sont arrivés quelques jours après) Ces variétés sont estimées à 45-50j (Northern Lights) et 7 à 8 semaines (California Indica) ça m'a l'air vachement transparent quand même, non ? Qu'en pensez-vous ? Merci ! Bye
  4. Salut ! 1.5 EC c'est bien de l'eau de drain "normale" (pas un rinçage intensif). En gros j'ai arrosé jusqu'à ce qu'environ 50% de l'eau ressorte en drain. (Exemple : Je met 30cl, environ 15cl ressort, une fois que la terre a bien bue) Oui on dirait que le stock d'azote est épuisé et que la plante tape dans les nourricières pour donner aux petites feuilles à trichomes, en tout cas je le comprend comme ça. Hier soir j'ai fait une petite pulvé foliaire au grow dilué sur quelques feuilles "de test" mais je ne vais pas persévérer, trop risqué à ce stade, surtout que j'ignore si c'est adapté. C'était plus pour l'expérience en fait, j'ai fait des photos, je compare ce soir. D'après mon calendrier ma scéné arrive de toute manière car je suis à : - J+52 depuis le 12/12 - J+39 depuis l'apparition franche des pistils (les pompoms sont arrivés quelques jours après) Ces variétés sont estimées à 45-50j (Northern Lights) et 7 à 8 semaines (California Indica) Les buds n'ont clairement pas l'air au max mais je pense que la progression a pris une grosse claque avec les soucis que j'ai provoqué. J'ai bricolé une loupe de pauvre avec une lentille de lecteur CD, on y voit que dalle, ça zoom beaucoup trop. Je vais recevoir une loupe prochainement (sale manie de toujours attendre le dernier moment pour commander...) : je pourrai voir la maturité les trichomes. En tout cas en regardant uniquement le calendrier il me reste 2 -3 semaines grand max donc un dernier engraissage ne serait pas forcément possible. Ton schéma est super intéressant, je sauvegarde ! Bien que la fiabilité des mesures soient assez relatives avec le testeur d'EC en terre, j'aurais déjà un peu plus de point de repère pour éviter ce genre de désagréments Merci pour ton aide et les précisions complémentaires, ça m'aide beaucoup ! ++
  5. Salut, Merci Ouais c'était pas une bonne idée Ah d'ailleurs en arrosant j'ai gardé un échantillon d'eau de drain, et une fois le testeur ec reçu j'ai mesuré 1.5 EC. Est-ce que ce résultat est interprétable ? Parce que les conditions sont particulières : - Eau arrosage : 0.4 EC / PH ~6.5 (mesure aux gouttes) - Eau drain : 1.5 EC / PH ~7 J'arrive pas à interpréter, ça m'intrigue ! Est-ce que ça signifie que A. le substrat est à ~1.5 EC B. le substrat est à beaucoup + de 1.5 C. le substrat est à < de 1.5C vu que j'ai drainé D. ça veut rien dire L'échantillon est du début du drain, j'ai récup environ 50cl à chaque fois. Si quelqu'un a une idée ça m’intéresse, comme ça je sais si je dois nourrir au prochain ou pas Sinon les plants ont l'air d'aller mieux et le jaunissement s'est ralenti ! Merci A+
  6. Re, Merci pour tout ces conseils C'est clair et précis ! J'en prend bonne note. Et ouais, c'est en faisant des erreurs qu'on apprend. J'avais tout un plan au début (tu sais les plans parfaits qui ne se passent jamais comme prévu) puis je me suis doucement égaré ^^ Je vais commander un testeur d'EC, au moins j'aurais des informations venant de l'eau du drain. D'ailleurs pas d'arrosage pour ce soir, très probablement demain, ça boit effectivement moins (pis vu les nutriments dans le substrat elles n'en veulent peut-être pas ^^). La récolte en prendra un coup mais je ne visait pas de record. Je ne sais pas si les feuilles pâles reprendront des couleurs mais excepté le plus petit pied, les autres ont l'air de tenir le coup (bien que ça ne gonfle plus à vue d’œil comme au début). En tout cas merci encore pour ton aide et tes conseils avisés. J'espère que je n'aurait plus à créer un sujet dans cette section avant un moment ! :D Bonne soirée
  7. Salut, Merci pour ta réponse. Oui j'ai un peu paniqué, je réagis moins bien au stress que les plants La croissance c'était la détente totale, j'ai adoré palisser tranquillou sans problème, la flo c'est une autre paire de manche haha Pour l'arrosage d'habitude c'est tous les 5 à 6 jours sauf que j'ai vu un jaunissement 9 jours après la reprise de l'engrais et là j'ai fait n'importe quoi... Oui, j'ai longuement hésité mais pour finir ce run ça ne me dérange pas. J'ai lu qu'en cas de blocage un PH régulé était recommandé (sachant que mon eau est très dure, autant être dans la bonne plage pour évacuer les nutriments accumulés) Ca risque d'être chaud d'avoir un testeur d'EC rapidement mais je l'ajoute à ma liste, ça m'aurait bien dépanné... J'en aurais un pour le prochain run en tout cas. Est-ce que tu saurais m'expliquer rapidement les "proportions" d'engrais ? Par exemple si la dose recommandé est de 5ml/L : - 5ml/L c'est extrême ? - 1ml/L c'est dérisoire ? D'un côté je lis qu'il faut suivre le tableau et de l'autre qu'il faut diviser par 2 voire 3, du coup je manque de point de repère. J'apprends beaucoup en lisant les JdC mais les engraissages ne sont malheureusement pas souvent mentionnés ou alors ne collent pas du tout avec ce que j'ai (taille des pots / type terreau / taille plant). > Je sais que chaque cas est différent mais c'est plus pour me donner un ordre de grandeur en fait. C'est la 2ème fois que je me fais avoir sur ce run en plus, je m'en veux d'avoir fait le bourrin... Je vais donc suivre tes conseils : - 1 ou 2 arrosage à l'eau claire (au ph régulé dans tous les cas) - un peu d'engrais plus tard si les délais le permettent Merci beaucoup pour ton aide en tout cas ! A+
  8. Bonjour, J'ai de nouveau des problèmes d'engraissage et je pense avoir fait n'importe quoi... ? (C'est ma première culture et comme vous verrez, je ne suis pas à l'aise avec l'engraissage...) Problèmes rencontrés : - Sur-engraissage au passage en Flo (engrais après rempotage) (Lien : Premier Diag) Arrosages : 21/08 : 1.5L eau claire (suite au premier diag) 27/08 : 1.5L eau claire (suite au premier diag) 01/09 : 1.5L (2.5ml/L Terra Bloom) : Moitié de dose recommandée par le programme Plagron 07/09 : 1.5L (0.75ml/L Green Sensation) 09/09 : 0.75L (5ml/L Bloom + 1ml/L PureZym) : début jaunissement, arrosage plus tôt que prévu un peu en panique, mauvaise idée 1 14/09 : 1.5L (5ml/L Bloom + 1ml/L Green Sensation) : <---- mauvaise idée 2 17/09 : 1.75L (eau PH 6/ 6.5 + 1ml/L PureZym) Evolution et photos : 07/09 (F+18) -> Jaunissement très rapide des feuilles du bas + points de nécroses. -> Feuilles du haut "pâles" -> j'avais même des vieilles nourricière jaune fluo qui sont tombée Ce que j'ai pensé et fait : J'ai pensé à une carence (tiges violettes, jaunissement sauf les veines, haut qui devient aussi doucement jaune), du coup j'ai engraissé en tentant de suivre le tableau 14/09 : -> Feuilles du haut pâles, veines assez marquées -> L'effet "griffe de sorcière" des pointes s'est accentuée Note: Mes ventilateurs de brassage étaient très mal placés et les LED trop proches (~15cm), l'extra tourne constamment en journée -> Je trouve les feuilles du haut très sèches Ce que j'ai pensé et fait : Les feuilles exposées à la lumière direct sont les plus touchées, les petites tête et en dessous c'est en bonne forme. Du coup j'ai déplacé mes ventilos et remonté les LED (~20cm) 17/09 : Ce que j'ai pensé et fait : La panique s'installe, je ne pense plus rien lol. J'ai échangé les pieds de places, au cas où l'intra ou le brassage était en cause. Mon eau étant très dure (>= 8), j'ai pensé qu'un rinçage de mes conneries ne serait pas de trop. J'ai régulé le PH d'arrosage pour la première fois au PH Down (PH 6.5) histoire d'éliminer l’excédent de nutriments pour repartir sur une base propre.... 21/09 : Ce matin juste avant extinction Mon avis : - Coup de chaud en haut (mauvais brassage + LED trop proches) : les LEDS ont été remontées et la température vérifiée depuis le 14 mais ça n'a pas amélioré les choses. - Blocage nutriment (ph trop haut + trop d'engrais) Comme j'enchaine les conneries depuis le début de la Flo, je vous demande votre avis. En théorie il me reste 3 ou 4 semaines avant la récolte, donc j'ai encore un rinçage à prévoir J'espère avoir donné les informations nécessaires, je vous avoue que je ne sais plus quoi faire. Qu'en pensez-vous ? Merci !
  9. Salut, Je reviens dans le coin pour les news. Donc j'avais arrosé le 21/08 de ~1.5L d'eau uniquement. Le phénomène a ralenti. Et ce soir j'ai de nouveau arrosé à l'eau. L'eau du drain de la semaine dernière était vraiment sombre, aujourd'hui beaucoup moins. Et les feuilles abimées j'ai du les couper car elles ne voyais plus la lumière de toute façon. Et ça commence à fleurir, c'est joli Pour la suite Je vais leur donner graduellement en me référant au tableaux Plagron et je vais surveiller de près. Merci pour ton aide ! Bye
  10. Re, D'accord, je vais suivre tes instructions et voir comment ca évolue ! Et yes pour le drain, j'avais cette logique en tête, j'apprend vite ?. Je vais refiler ca à ma menthe qui me sert de cobaye xD J'essai de donner la même quantité en utilisant un gobelet et en «distribuant», c'est long mais l'arrosage est super uniforme. Je me suis peut être gourré ou elle est plus sensible... Encore merci pour le diag et les conseils bonus, j'en prend bonne note. Je reviens dans quelques jours sur ce topic pour dire où ca en est Bonne soirée
  11. Salut, Merci pour tes conseils et ton diagnostic ! J'observe beaucoup, je commence à voir quand elles ont soif mais pour l'engrais j'ai encore tout à apprendre. A partir de maintenant je vais arroser séparément (en plus avec environ 1.5L c'est facile à doser et j'évite les erreurs de calcul). D'ailleurs ce pied n'est ni le plus gros ni le plus petit, ils sont tous quasiment pareil. Par contre les autres ont l'air de faire la même chose mais en très léger, je vais devoir surveiller ça de près. Dans cette situation, sachant que la floraison va commencer d'un jour à l'autre, je fais quoi ? J'attends le prochain arrosage (d'ici 3 ou 4 jours je pense) ou j'arrose dès ce soir ? Pour la quantité, j'arrose jusqu'à saturation comme d'habitude ou je "sur-arrose" pour rincer en jetant le surplus qui a coulé ? Je fais les 3 concernés ou j'attends que ça se confirme ? Je ne tiens pas trop à les noyer en plus, ce serait dommage Ça en fait des questions, désolé mais j'essaie de tout poser en une fois puis après je me débrouille (et pis je saurais pour la prochaine fois) En tout cas merci pour ton aide précieuse ! Ciao
  12. Re Ok c'est noté pour le Light Mix, je saurais pour la prochaine fois. Je ne suis pas à l'aise avec les engrais, les impacts sont vicieux en cas de mauvais dosage. Oui le Power Root je me demande aussi. Le système racinaire est bien développé, il ne devrait plus avoir besoin de coup de pouce. Sinon pour le Bloom je peux attendre de voir les fleurs apparaitre clairement avant de l’utiliser. Je découvre complètement donc je doute de tout ce que je fais ^^ Oui c'est ça, en serre d'aigle, exactement ! Pour la ventilation trop forte ce qui m'étonne c'est que la feuille en plein milieu n'a pas vu un courant d'air depuis longtemps. C'est vrai que le ventilo de brassage souffle en plein sur ce pied par contre. Ce qui m'intrigue c'est que ça ne touche que ce pied (pour l'instant ?). Je pensais à un sous-engraissage, tu pense à un sur-engraissage Non malheureusement c'est un 220 / 360 et personne ne conseille de tenter de faire varier ce montage de moteur. Pour l'intra j'ai installé une bouche de VMC hier pour que le flux d'air parte sur le côté. Et quand ça va commencer à sentir je mettrais le FAC qui devrait ralentir le flux A+
  13. Salut, Merci pour ta réponse ! Ah non je me suis trompé en lisant mes notes... J'avais préparé 5.5 L de jus pour 4 plants... Il a donc reçu 1.5L. J'arrose petit à petit jusqu'à ce que ça coule un peu en bas, je ne mesure pas au centilitre. Pour la fréquence c'est du pur hasard en fait. Je sous-pèse et vérifie a quelques centimètres dans le terreau. ça fait 3 arrosages à 5 jours d'intervalle, le premier étant le rempotage, je ne "connais" pas ces pots. La terre est humide mais loin d'être saturée, pareil chez ses voisines. Concernant l'extraction je trouve que mon extra est trop puissant pour le volume et que les plants font la gueule quand je fais tourner trop longtemps. Elle tourne environ 20 minutes par heure, ça dépend de la température de l'air aspiré, parfois ça tourne plus longtemps. Avec ce volume j'atteins vite les 28° malgré le driver du panneau LED sorti, le placard est en bois, il garde la chaleur. Et j'ai ajouté un petit ventilo en intra histoire d'amener de l'air frais en permanence. Concernant l'engraissage par contre il y a eu des changements récents (que j'ai oublié de mentionner, désolé) : Pendant la croissance j'étais en terreau Grow Mix (pré-engraissé) avec ajout uniquement de power root et pureZym. Et depuis le rempotage (12 jours) je suis en terreau Light Mix donc c'est à moi de gérer l'engrais. J'ai peut-être été léger sur l'engrais ? Je ne suis pas sûr que ce soit une carence mais d'après les photos qu'on trouve ça y ressemble. Power Root = PR Pure Zym = PZ 06/08 - Rempotage (pot de 7L): Arrosage 2L à l'eau claire (c'est écrit que le terreau est pré-engraissé pour 1 semaine) 07/08 - Passage en 12/12 11/08 - 1.5L - 1ml/L PZ - 1ml/L PR - 2 ml/L Terra Grow 16/08 1.5L - 1ml/L PZ - 1ml/L PR - 5 ml/L Terra Grow (comme le dit l'étiquette) Au prochain arrosage je pensais remplacer du Bloom d'ailleurs. Tu en penses quoi ? Merci ! Bye
  14. Bonjour ! Je viens de remarquer que quelques feuilles du bas ont les pointes qui frise vers le haut deviennent brunes et la feuille devient jaune également. J'en suis à C+44 S+11 (Pas sûr de la notation par contre...) et j'ai remarqué tout à l'heure ce soucis. Je n'ai pas vraiment fait attention hier ni avant hier mais je pense que je l'aurais remarqué. D'après quelques recherches, ça pourrait être une carence en potassium mais j'aimerais votre avis (Et c'est ma première culture) Au passage notez que mon eau est très calcaire (le brumi m'a calcairisé les feuilles au début !), j'ai aussi un genre de mini-adoucisseur mais la cartouche n'a pas été changée depuis plus de 3 ans. C'est le seul plant présentant le problème, les autres sont normaux. là on voit pas mal les pointes : une autre feuille : Et en plein milieu une super bizarre avec le bout de la pointe brun, tout craquante comme une feuille à cigarette : Vue d'ensemble : Vue de dessus (la jungle) : Merci d'avance ! Bye
  15. Bonjour, J’ai pensé que ce tuto pourrait intéresser quelques-uns d’entre vous. Je pense sincèrement que ce genre d’installation est accessible à tous donc lisez ce tuto au calme et n’hésitez pas à poser des questions si nécessaire. D'ailleurs, une fois tout ce bazar configuré, vous pourrez même mettre en place Jeedom pour domotiser le placard ! (mais ce sera pour une autre fois :)) Photo toutes les 10 minutes pendant une journée : Pour ceux qui ne sont vraiment pas familier avec l’informatique et qui ont peur de se lancer, allez voir vos plants, regardez ce que vous avez accompli jusqu’à maintenant et dites-vous que tout s’apprend ! Par contre, plus j'y pense et plus je me rend compte qu'il y a plein de petits détails à configurer. Ce n'est pas forcément compliqué mais super chiant à mettre en tuto :D. Je vais essayer de compléter au fur et à mesure mais si des gens sont partants pour me donner un coup de main ou apporter des corrections, n'hésitez surtout pas ! Dernière chose, pour la plupart des étapes il existe déjà des tutoriels détaillés et de qualité. Je vais résumer vite fait ici mais n’hésitez pas à consulter les liens pour plus de détails ! Contenu du tuto : - Prérequis et liste des courses (matériel) - Installation et configuration de base - Installation et configuration de motion (pour faire les photos) - A faire : - Configurer une IP fixe - Configurer Samba pour le partage de fichier - Lancer motion au démarrage (grrrr j'ai pas réussi ça m'énèrve) - Configurer motion Prérequis - Un Raspberry Pi (entre 45 et 50 € pour le Pi 3 B+) : Ca fait cher pour uniquement des timelapse. Par contre ce matériel peut domotiser et permettre le contrôle à distance en cas de pépin ? o Un 3 B+ suffit amplement, coûte moins cher et ne nécessite pas d’adaptateur - Une carte SD (>=16go) (Gratuit si récup ou sinon 11 € pour une 64Go classe 10) o Une carte SD de récup suffit largement (vieux téléphone par exemple) o Éviter d’utiliser une carte pourrie, ce serait dommage de perdre le contenu et de devoir tout réinstaller. - Une alimentation micro-usb (minimum 2A, c’est écrit sur l’étiquette) o J’ai toujours utilisé une alimentation de récup (genre vieux téléphone ou tablette) o Vérifier l’ampérage (2A conseillé), parfois des vieux chargeurs sont en 0.5A, ça ne suffit pas à l’alimenter - Un câble HDMI (pique-en un dans ta maison le temps de l’installation) o Il pourra rester branché si tu veux utiliser l’interface graphique mais ce n’est franchement pas nécessaire (et ça fait toujours un câble de moins qui se balade) - Un clavier USB (ne pas en acheter un exprès, il ne servira que très peu !) - Un réseau WIFI : pour accéder aux photos stockées sans s’embêter - Une caméra USB : J’utilise une caméra de PS3 (~5€ sur LBC). Il est possible d’utiliser une vieille webcam ou une webcam chinoise par cher mais je ne peux pas vous garantir que ce sera fonctionnel sans pilotes spécifique. (Au pire testez si vous avez une vieille cam qui traine, ça coute rien…) Attention, la cam de PS3 a une résolution de 640x480, c'est pas foufou comme qualité mais elle prend peut de place, ne coute pas chère et peut-être remplacé par la suite si nécéssaire Préparation Télécharger et installer Raspberry Pi Imager : https://www.raspberrypi.org/downloads/ .Cet outil va télécharger et transférer le système d'exploitation sur la carte SD. Brancher la carte SD sur l’ordinateur (via un adaptateur ou un lecteur de carte USB) Notes / Infos complémentaires - Ne jamais débrancher le Raspberry Pi comme un bourrin. Toujours l’éteindre avant (sudo halt). J’ai déjà corrompu des cartes SD en débranchant par erreur, autant éviter ça - Beaucoup de lignes de commandes commencent par « sudo », pour faire simple cela signifie « lancer en tant qu’administrateur ». Linux étant un système assez sécurisé, de nombreux outils sont inaccessible pour un utilisateur de base. Installation de Raspberry Pi OS Tuto complet : https://raspberry-pi.fr/creer-carte-sd-windows-mac-linux-raspberry-pi-imager/ Lancer Raspberry Pi Imager, il fonctionne en 3 étapes : 1. Choix de la version de Raspbian a. Pas à l’aise avec linux ? Sélectionne « Raspberry PI OS (32-bit) » (le premier) b. Pas besoin d’interface graphique : Choisis « Other -> Light » Note : Sachant que l’interface graphique ne sera plus utilisée un fois tout en place, je préfère une version light uniquement en ligne de commande, c’est plus léger ne nécessite pas de câble HDMI branché en permanence 2. Choix de la carte SD a. Branche ta carte à ton ordi b. Choisis ta carte dans la liste (ATTENTION TOUT SERA EFFACÉ DE CELLE-CI) 3. Téléchargement et écriture sur la carte SD a. Clique sur WRITE et va boire l’apéro/le café Premier lancement - Brancher HDMI et clavier au Raspberry (mais pas l’alimentation) - Mettre la carte SD dans le Raspberry Pi - Brancher l’alimentation : la carte démarre (Il n’y a pas de bouton ON /OFF, c’est embêtant mais on s’y fait) Il est possible de faire ces étapes en « clic-clic » mais je ne sais pas le faire. Je vais donc expliquer comment le faire en ligne de commande. Ça peut faire peur comme ça, mais c’est très simple ! Configuration de base : Tuto complet : https://www.raspberrypi-france.fr/guide/configurer-raspbian/ Se connecter : Utilisateur “pi” et mot de passe « rqspberry » (le clavier est en qwerty, on va vite corriger ça) Taper « sudo raspi-config » puis entrée. (sudo rqspi-config comme on est en qwerty) La fenêtre suivante s’affiche : Pour naviguer dans le menu, utiliser « TAB » et/ou les flèches du clavier pour passer d’un champ à l’autre Mettre le clavier en AZERTY : Changer le mot de passe : Dans « Change User Password », taper un mot de passe. o Attention au risque de coincer le compte si le clavier est toujours en QWERTY ! RETENEZ LE, ne mettez pas n'imp sinon vous êtes bon pour effacer la carte SD et recommencer ! - Mettre en francais : (pas forcément utile) - Dans Localisation Options -> Change Locale - Dans la nouvelle fenêtre, descendez jusqu’à la ligne « en_GB.UTF-8 UTF-8 » et appuyez sur la touche Espace. - Descendez ensuite jusqu’à la ligne « fr_FR.UTF-8 UTF-8 » et appuyez sur la touche Espace. - Validez pour ouvrir la prochaine fenêtre où vous allez choisir « fr_FR.UTF-8 » et valider à nouveau. - Attendre que ça configure et votre Raspbian sera alors en Français. Si votre menu de configuration est encore en anglais, c’est normal. Activer SSH : SSH permet de se connecter à distance : ça évite d’avoir souris/clavier et écran branchés en permanence et permet l’accès depuis un autre ordinateur du réseau. - Dans Interfacing Options -> SSH -> YES Mettre à jour Raspian : - Aller dans le menu « Update », lancer les mises à jour (et boire un café) Si des choses sont demandées, répondre "Yes" Configurer le WIFI : - Network Options -> Wireless LAN - Entrer le nom du WIFI - puis le mot de passe wifi Pas de capture sous la main désolé ! Bien joué, après toutes ces étapes, la base est faite ! Normalement on a maintenant un Raspberry Pi connecté au réseau, en français et à jour. Redémarrage : Redémarrer la carte pour vérifier que tout est OK : - Quitter « raspi-config » en sélectionnant « Finish » - Taper « sudo reboot » pour redémarrer Se connecter via SSH Télécharger "Putty" : https://the.earth.li/~sgtatham/putty/latest/w64/putty.exe (Page officielle : https://www.chiark.greenend.org.uk/~sgtatham/putty/latest.html) Motion Motion est un outil très complet que nous allons utiliser pour prendre des photos. Ses options permettent de faire beaucoup (trop) de choses. Nous allons uniquement configurer la prise de photos toutes les X minutes. Personnellement j’ignore à quoi servent les ¾ des options. Installer et configurer motion : - Taper « sudo apt install motion ». Si l’interface demande si on est sûr, taper « Y » puis Entrée - Configurer motion : (Je ferais ça plus tard, je dois reconnaitre que c’est chiant à expliquer). En attendant voici un tuto sur un autre site: https://doc.ubuntu-fr.org/motion Lancer motion avec la commande “sudo motion –m” Comme dit précédemment, le tuto n'est pas encore complet. Je le poste avant de perdre ce que j'ai rédigé et vais tenter de le compléter au fur et à mesure. L'editeur du forum me colle mes р!tаins de screenshots ici sans arret. Je fait une pause sinon je vais tout défoncer