Hulkanja

CannaNewbie
  • Content Count

    88
  • Joined

  • Last visited

Community Reputation

37 Ptite graine

About Hulkanja

  • Rank
    Jeune CannaWeedeur

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salut j’ai engraisser y a deux jours après une carence en azote... la mon problème c’est pas vraiment les pointes mais plutôt les taches sur les feuilles... J’ai rempoter vers le 24 décembre sa fait donc 4 semaine.... merci de ta réponse ++
  2. Hello c’est encore moi. Ce midi j’ai rendu visite à mes petites... j’ai découvert avec panique mdr vilaine taches marrons sur pas mal de feuille... après recherche ça pourrais être de l’erwina mais ils disent que ça ce choppe quand il fait froid et humide... un peu tout l’inverse du clima que j’ai depuis quelque temps... sachant que j’ai engraisser y a deux-trois jours... pour vous d’après les photo qu’est ce que ça pourrais être ? sachant que j’ai couper toute mes feullle ou y avais des tache par précaution pensez vous je peut les emmener à terme ? Ou faut tout jeter ? après avoir couper toutes les feuille que puis je faire pour éviter que ça empire ? merci d’avance bonne journee
  3. bonjour a tous, je commence a etre un habitué de cette section (je suis pas sur de pouvoir en etre fier lool) me revoilà avec un gros doute sur ma Tite auto (en flo) qui skoitte avec 4 fem dans ma box. pour essayer de situer la chose: cette auto est passer en flo vers le 01 janvier. du debut jusqu'au 13-15 janvier j'avais des température assez basse (13-15 degrés la nuit et 18-20 le jours avec une humidité jusqu'au 05/07 janviers a 60%) depuis je suis entre 30-45 voir grand max 50. voila mon problème maintenant: plus les les bourgeons grossissait plus j'avais l'impression qu'ils été d'une couleur un peu grisâtre ... et l'odeur qui s'en dégageait n'été pas très agréable... au microscope j'ai pu apercevoir des try try rouge/violet, qui de loin pouvais donner cette impression de bud gris/violet; (au départ me suis dit c'est le froid) mais l'odeur ne me rassurais pas non plus du coup j'ai fait sentir a d'autres personnes qui elle on trouver que ça sent l"herbe, type gazon moi perso je trouve que ça sens un peu la "serviette humide" ...aucune idée si c,'est mon nez qui me trompe étant un peu parano sur tout ce qui est moisissure etc.... mais en sentant avec insistance j'arrive a trouver cette odeur un minimum agréable... mais la aujourd'hui j'ai l'impression également que plus les Bud grossissent plus ils devinent "jolie" du coup je sais pas du tout quoi en penser.... et mes 4 principal passe en flo et j'ai pas vraiment envie de les faire pourrir également... et j'ose pas couper l'auto ayant des doute... ce serais ma première récolte et elle me permettrait de faire tenir le temps que les 4 autre soit opérationnelle... 1 photo vaut 1000 mots... du coup je vais vous poster quelques photo (deux douzaines lol )j'espère que vous pourrais plutôt me rassurais... 11/01 et les photo a la fin date d'aujourd'hui, et ces photo la me laisse plutôt penser que je m'en fait encore pour rien mais je sais plus quoi penser... j'ai besoin de l'avis de personnes avec experience lol sur ceux bon grow a tous et a bientôt. deux liens vers les caractéristique de cette variété si ça peut aider https://www.zamnesia.fr/122-royal-queen-seeds-northern-light-automatic.html https://www.royalqueenseeds.fr/graines-auto-floraison/125-northern-light-automatic.html
  4. Merci pour vos conseils!! La prochaine je resterais sur du royalmix !! j’ai fait ma première fois avec lui et c’est vrais qu’il été plutôt bon (pas de jeu de mots xD non, non) bon comme dit mon problème c’est bien rétabli, Ça pousse de nouveau et les ponpon commence à sortir... et j’attend que la terre sèche pour engraisser. meric à tous bon grow à vous !! ++
  5. hey!! merci pour vos réponses! arrosage tout les 3 jours puis laisser bien sécher c’est pas compatible lol la terre a mis 9 jours à sécher et encore... au poids je l’es trouver encore un petit peu lourd... quant à la quantité partout dans ce forum je lis 25% du contenant pour l’arrosage... pour les carences effectivement vu l’éclaircissement de toute je me dit que le batmix est déjà épuiser (hors il le donne pour 6 semaine et ça fait 3 semaine...) au prochain arrosage j’engraisserais un peu... sinon rien qu’en augmentant la température 18-20 degrés la nuit 22-25 degrés les jours elle se sont déjà bien remis!! La croissance a repris les feuille se sont redresser!! Les pistils commencent à sortir!! le violet peut aussi être dû au température fraîche non? sachant également que mon auto northern light développe des trychomes de couleur rouge/violet également ? C’est jolie et bizarre à la fois ah aussi j’ai relever le ventilateur pour que sa souffle moins sur les plantoune!! Mais j’ai pas oser l’arrêter plus de quelques heure... ayant l’auto en flo je veut pas que ça moisissent..... Photo: l’auto: et la triple G + les reste: en tout cas merci d’avoir pris le temps de m’aider bonne soirée !! a++
  6. salut @HiIamTiffany Merci pour ta réponse, Je sais pas si c’est un détail important mais le ventilateur est oscillant, de plus partout où je le documente on fait mention de botrytis oidium et autre champignon moisissure pourriture qui on le malheur de le rendre parano... du coup je ventile le plus possible car je trouve que ça bouge pas tant que ça comparer au vent que ce prend une plante en extérieur... mais c’est vrais que du coup la température est vachement basse par rapport au préconisation. de plus la triple G c’est celle qui est la plus éloignée du ventilo... mais c’est pas la seule toucher par les tige rouge -pour les symptomes: - tige rouge: les 4 - feuille flétrie: AMG qui est en haut à gauche du côté celui juste devant le ventilo. et la triple G qui est en bas à droite (a l’opposer de l’Amg - feuille jaune avec tache suspect:triple G la royal gorilla(en haut à droite) se porte plutôt bien légèrement flétrie mais rien de méchant... et la hulkberry en bas à gauche de porte plutôt bien.... venant d’installer le radiateur on vas déjà voir ce que ça donne demain quelques heure après leur réveille, Ensuite j’essaierais de voir avec le ventilo... y’aurais tu il autre chose ? Pour le sur arrosage pas de miracle bien laissser sécher avant le prochain arrosage... elles pourraient avoir faim dans du batmix depuis le 22 décembre? pour mon rempotage je suis passée de godet lightmix en 3l 50lightmix/50 royalMIX puis en 14l dans du full batmix j’ai regarder sous le pot de la triple g des pointe de racine commence à sortir sur 1cm (bien blanche les racine) Et vu la taille de ma box et dés pot je peut pas le permettre de t’empoter dans plus grand... y’a aussi une 5ème auto tout à gauche qui a fleurie avec des petit ponton qui grossissent pas énorme y avec presque pas de trytry desole si ça fait beaucoup mais suis inquiet Merci encore a ++
  7. Bonjour à tous, voila c’est ma première culture en intérieur Alors forcément tout ne ce passe pas comme je l’espérais bon alors après 32-33 jour de croissance je l’es ai passer en 12-12 (le 28 décembre) le 01 janvier j’ai arroser à l’eau claire... le 07 janviers je trouver que sur la triple G les feuille de courbé vers le bas.. la terre sec sur 2-3cm mais à 5cm légèrement humide du coup je me dit j’attend encore avant d’arroser... le 09 je me décide quand même d’arroser en pensant que ma plante avais soif (au bout de 9 jours après le dernier arrosage ça parais logique) du coup j’arrose.. sait que jusqu’à maintenant elle ne s’est pas rétabli.... l’amg elle par contre a commencé à flétrir après l’arrosage Donc je suppose un sur-arrosage en plus de cela l’es tige des 4 plante sont d’un rouge foncé/violet et sur la triple g j’ai également les feuille du bas qui jaunissent... dont je viens de coupé une grosse feuille nourricière qui été jaune, mais avec des grosse tache toute moche qui me font penser qu’elle été entrain de pourir, du coup la c’est panique.... j’ai besoin de vous je suis partager entre plusieurs diagnostique et j’arrive pas à me départager... je crains le pire pour les 4 qui jusque ici été bien partit... -1er autodiag sur arrosage le 1er janvier qui a fait flétrir la triple g au bout de 5-6 jours puis de nouveau un sur arrosage le 09 qui empêche la plante de se nourrir correctement ce qui explique l’es tige rouge (manque d’azote) l’es feuille qui jaunisse (manque d’azote aussi?) et le tout aurais faire mourir déjà la grosse feuille puis le reste peut être après ? 2eme autodiag le froid.. qui pourrais aussi tout expliquer... trop froid donc terre qui sèche lentement donc sur-arrosage(flétrissement) mauvaise alimentation (feuille jaune) froid:tige rouge/violette (température la nuit entre 13-15 degrés et le jour 18-21 degrés... ce qui expliquerais aussi le ralentissement de croissance chez toutes (a peine une déclaration de sexe en 14 jour de 12/12 et même pas un stretch x2) 3eme autodiag pourriture/moisissure/champignon (l’horreur quoi) mais je me rassure en me disant y a pas de « mousse » blanche sur la terre. Pas de trace marron bizarre sur le tron et l’intérieur de la tige de la feuille que j’ai couper est toute belle....( ouverture de la tige en photo) voilà les photos je sais ça fait beaucoup beaucoup de photo mais mieu vaux trop que pas assez Sachant que pour la température je sais que c’est bas mais j’ai de aujourdhuit acheter un radiateur bain d’huil que j’ai déjà installer. Je suis à 24,5 degrés avec lumière éteinte... on vas essayer de trouver le bon réglage surtout pour la nuit... et si cette nuit j’ai dés température trop haute je me procurererais une prise thermostats... je vous remercie par avance de l’aide que vous pourrez m’apporter !!! A toute à l’heure!! ++
  8. Hey, effectivement c’est ma première en intérieur.. sur celle en extérieur je n’avais jamais eu ça donc effectivement ça panique vite lol je craigniez un début d’oidium(jamais vu en vrai, que des photos..) là où ça me rassure c’est que ça part pas quand on gratte avec le doigt ou l’ongle...
  9. Hey, voilà une photo de l’insta avec ventila, le gros ne tourne que la journée et pas forcément toute la journée.... lenpetit ventilo aspire la brume de l’humidi pour recracher partout... y a 1 semaine même pas l’humi et le ventilo été de l’autre côté. et oui les 4 sont toucher mais seulement les plus vielle feuille..... j’ai déjà eu affaire à des araignées rouge en extérieur ça ne ressemble pas à des piqûres... et comme dit je n’en est vu aucun... c’est vraiment bizarre... d’autant que les œuf d’araignée ou de thrips il me semble c’est sur le dessous des feuilles... la c’est au dessus... rien en dessous...
  10. Bonjour depuis le début de la cro j’ai des petit point blanc sur les feuilles... au microscope ça ressemble à des petite bille laiteuse comme des Trytry mais ça pourrais aussi être des œuf mais je n’en suis vraiment pas sur... je n’ai vu aucun acarien au microscope je sais pas si c’est nocif pour la plante ou quoi je suis un peu perdu si vous pourriez m’éclairer svp
  11. Salut, merci pour les conseil. Je vais opter pour Mars hydro, ça confirme ce que je penser... au passage merci pour l’info des umols en regardant effectivement l’écart est flagrant... là mars hydro est à 900 et quelque et l’autre à 260 du coup même deux ampoule ça vaut pas le la mars... pour l’intra, je vais regarder autre chose de moins chère du coup, y a pas de ptite économie lol merci beaucoup bonne soirée
  12. Bonjour a tous, bon ma dernière demande n'été vraiment pas a la hauteur xD on recommence j'envisage une tente 90x90x200 4 ou 6 pot de 17l ou 11l en ventilation: 1extra prima klima 220-400 m3h (deux vitesse) avec un FAC de même marque a 440m3h (85e + 58e) 1 intra winflex quintaine (57e) 2 ventilateur que j'ai déjà (un en bas et un que je mettrais en hauteur) bon sur ces point j'ai pas vraiment de doute sur ce dont j'aurais besoin. par contre l'éclairage je suis un peu perdu... une chose est sur c'est que j'aimerais des led (a la fois pour la chaleur et la consommation) par contre j'ai lu tellement de chose sur le net que je ne sais pas trop quoi prendre... a vrais dire j'hésite entre deux choix... le premier: 1 MARSHYDRO TSW 2000 300w full spectre https://marshydro.eu/collections/ts-series/products/tsw-2000. ça ma l'air quasi parfait d'après ce que j'ai pu lire, a utiliser a la fois en cro et en Flo.. mais j'hésite avec ça: 1ampoule advanced star LEDSTAR 200w 6500k pour la cro https://www.cultureindoor.com/17262-advanced-star-ampoule-led-ledstar-200w-6500k.html 2ampoule advanced star LEDSTAR 200w 2700k pour la flo https://www.cultureindoor.com/17301-advanced-star-ampoule-led-ledstar-200w-2700k.html avec les réflecteurs ca reveindrais au même prix les deux configurations mais je ne sais pas ce que vaux les LEDSTAR si vous pourriez me conseillez la dessus svp voili voilou en vous remerciant par avance pour vos conseil bonne soirée a vous
  13. Comme tu dit... ça commence à allez mieu mais ce week-end j’ete (oui on peut le dire) tromatisé... ma femme été partit avec ma première fille, je suis rester chez moi avec la petite de 3ans on regarder la télé Jsuis partit au chiotte puis me préparer un café en prenant bien sur mon temps... et bim... donc le balcon éclairer par la lumière de la tV avec ma fille qui dormer sur le canapé... il été 21h... (c’est pas tard) enfin bref je dois avouer que ça fait du bien d’en parler ici quand même... autour de moi j’ai pas beaucoup de personne à qui en parler...
  14. Salut les gars c’est avec encore une grande émotion que je vous annonce la clôture de mon JDC. samedi soir j’ete chez moi quand en l’espace de 10min je me suis absenter de mon salon, à mon retour j’allais rentrer ma plante pour la nuit, mais elle a disparu... je me la suis fait voler du 1er étage... donc voilà bref je suis un peu anéantit.. plein d’émotion et pas vraiment de mots à mettre dessus, partager entre dégoût haine tristesse découragement regret remord bref... svp pas de commentaire du genre « fallait ci attendre patati... bref finalement je vais tout de suite m’y remettre mais en intérieur ... je vais ouvrir un post pour demander conseil, n’hésitez pas à passer si vous en avez
  15. Hey! merci pour ton message effectivement beaucoup de gens m’on dit que c’est un peu tôt du coup je part sur 3-4 semaine encore je pense... moi personnellement je suis pas presser lol c’est le temps qui m’inquiète surtout... de la flotte pendant 10jours c’est pas top.. mais bon on verra bien A partir de maintenant j’arroserais qu’à l’eau ++++