Celialala

CannaNewbie
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

3 Ptite graine

About Celialala

  • Rank
    Jeune CannaWeedeur

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour la team autopot et autres curieux ! Tout d’abord merci pour toutes ces infos et à @ShigelleJoyeuse pour ce post très utile Je viens faire un retour sur mes débuts avec l’autopot. C’est aussi mon premier run alors je vais pas pouvoir faire de comparaison… J’ai un système 4x15L dans une box 80x80x180 sous led. J’ai fait : germination (48h) puis en godet pendant 10 jours et puis direct dans leur pot 15L avec lancement du programme biotabs. Quelques péripéties on fait que j’ai ouvert les vannes assez tard ... il y a quelques jours à C+24.
  2. Salut la team ! Ah je vois qu’il y a eu de l’animation ici @ShigelleJoyeuse Merci pour le lien je m’étais déjà appuyé dessus pour monter le système. Merci beaucoup pour toutes ces infos je passerai faire un retour d’expérience dessus quand j’en aurai héhé et chercher de l’aide si ça part en inondation ^^ @mouly974 Merci pour ton message et pour le lien. Je m'étais un peu embrouillée l'esprit entre la quantité d'eau par rapport au pot et l'âge de la plante, là ça me parait plus clair.J’ai pas arrosé depuis une semaine maintenant pour corriger mon sur/mauvais-arros
  3. Hello ! Merci pour ton message @Rastakouerbe C'est une première pour moi, si j'arrive à comprendre d'où vient le problème et ne pas faire les mêmes erreurs au prochain coup ça sera bien déjà J'ai pas vraiment tasser la coco/perlite j'ai fait mon mélange puis mis dans le pot que j'ai une peu tapoté au sol (au final c'était peut être trop ahah) mais j'y suis pas allée comme une bourrine, j'ai pas tasser à la main ou quoi que ce soit... En tout cas sur-arroser ça me paraît clair maintenant... Tant pis pour le temps ça m'apprendra la patience et le prix de l
  4. Ok merci je prends note, je vais essayer de les sauver et de pas trop souffrir
  5. Hello et merci pour vos retours @xav2xav en effet moi aussi je pensais au début être dans le trop peu d’eau par rapport à ce que j’ai pu lire sur l’arrosage. J’ai pas du bien saisir les nuances et manquer d’un peu de bon sens parce que dans mes pots ça ressemble à du sur arrosage au touché sous les premiers centimètres c’est bien humide et ça semble être une des sources du problème comme le souligne @Panoramix06 . Je note pour le ventilateur, le mien est oscillant je vois qu’il fait légèrement bouger les petites mais rien de fulgurant ça reste un petit ventilo, je vais m’en
  6. Bonjour la team cannaweed Je rencontre des problèmes avec deux de mes plantes (sur 4 les autres vont bien). Plante n°1 : La critical, elle est toute "moche", elle a une croissance plus lente et des entre-nœuds très serrés, comme si elle étouffé sur elle même... Quelques feuilles qui se courbent sur elles mêmes. Plante n°2 : Royal cookie, elle a commencé à avoir ses anciennes feuilles jaunir et rester verte autour des nervures sur ses anciennes feuilles, puis il y a eu des taches marron et le problème se répand aux anciennes feuilles des étages supérieurs.