HYDRO - Jaunissement / blocage ou rétablissement ?


Variété(s): Strawberry cake
Age de la plante: F+6
Date d'apparition du problème: 3 jours
Partie(s) atteinte(s): Jeunes feuilles du haut
Évolution du problème et de la plante: Impression d'éclaircissement / jaunissement des jeunes feuilles depuis l'intérieur
Dimension de l'espace: 150x150x200
Type d'espace de culture: En Box
Type de lampe: Leds/Cobs
Puissance en Watt: 600W dimmable 80%
Cooltube: Oui
Cycle lumineux: 12/12
Distance entre lampe et plante (en cm): 90cm
Température: 25 en moyenne
Hygrométrie: 60 en moyenne
Type d'extraction utilisée: Extracteur de gaine
Puissance de l'extraction: 480
Cycle d'extraction: 24/24
Brassage utilisé: Ventilos x2
Cycle de brassage: 24/24
Type de système : Goutte à goutte
Votre substrat: Bille d'argile
Tamponnage du substrat: Oui
Taille de la soupe en litres: 65L
Engrais ou additifs: Master grower pack
Dosage des engrais et additifs: Selon les recommandations minimales du fournisseur
Valeur Ph +/-: 5,8
Valeur Ec +/-: 0,9
Température de la soupe: 24
Fréquence d'arrosage: 15 min - 15min

Recommended Posts

Bonjour tout le monde ! :kana_smile:

 

Petit diag en hydro cette fois ci: j'ai l'impression d'observer un éclaircissement du centre des feuilles... J'ai d'abord pensé à un blocage en nutriment mais mon EC est stable (pas d'augmentation) qui plus est je suis sur les recommandations minimales du fournisseur !
J'observe quand même que les plantes sont d'un vert bien sombre, ce qui me fait penser à un sur-engraissage en azote. Donc je me demande si justement elles se rétablissent et donc reprennent une couleur normale, ou si au contraire elles sont en train de faire un blocage (mais comme je disais, pas d'augmentation de l'EC donc bizarre...)

 

J'attends votre avis avec impatience !!!

A+ :yeah:

 

370100052_231464386607567_6656887974605666679_n.thumb.jpg.3037161fe4162634247b99e0e5c40668.jpg387523972_1036847061069519_3021668581589039493_n.thumb.jpg.9763f1595a3dbb2a2db9880e3c86f325.jpg387482929_846383247157854_2475099990419411370_n.thumb.jpg.71067f4c581abc6b93904f79ffe6cba8.jpg370234983_679522274169708_1052462989441947712_n.thumb.jpg.7b99a6e4ddef7ebb12b8b2a7e27aeeb7.jpg387512597_665361048698238_1184571266177441891_n.thumb.jpg.ac52f8f10a5e68e525bf732fa11030a5.jpg387421564_6971715632890518_871293073076366002_n.thumb.jpg.6bd1b5b58845a8f29121c182afedda9e.jpg

Link to post
Share on other sites

Salut @DrVerde

 

 

ton pH est stable lui aussi ?

 

ça pourrait être un début d'excès de phosphore bien que tu ne mettes que la dose minimale conseillée.

 

les infos de tes engrais:

 

2069362672_mastergrowerpackengrais.png.e6155e4595a16adb6a5056ce5b8ef1fa.png

 

perso moi c'est hydroponie NFT et mes engrais de chez Canna et APTUS:

 

- pour la cro K  5 - 3 - 7   Toi c'est 6

- pour la flo K  3 - 4 - 9   Toi c'est 11

 

- le booster début et mi-flo Ca Mg  9 - 9 - 2

- la maturation S  5 - 15 - 25  y'en a pas mais Toi c'est 50

 

1 - 1 - 1 = % de chaque nutriment

P = phosphore    Ca = calcium

N = azote    Mg = magnésium

K = potassium    S = soufre

 

en général moi aussi je donne la dose minimale conseillé mais c'est pas la même concentration j'ai moins de risque d'en mettre de trop.

 

Attend d'autres avis -_-

 

 

Bye

Edited by Lamictal
Link to post
Share on other sites

Salut @Lamictal ! 

Merci pour ta réponse, je m'excuse j'avais pas eu la notification !!! 
Mon pH augmente, et aux dernières nouvelles mon EC descend donc je pencherai plutôt pour une carence ... Voici de nouvelles images. Le jaunissement s'intensifie dans les parties hautes. J'ai d'abord pensé à une carence en potassium car j'ai des brûlures sur les parties extérieures des feuilles, mais comme ce sont les "jeunes feuilles" qui sont touchées je ne sais plus trop quoi penser...

Je comprends ce que tu dis sur le phosphore, après j'imagine que les quantités apportées sont tout de même assez équilibrées, sinon mon EC ne descendrait pas, elles doivent manquer de quelque chose ! Si il y avait trop de phosphore, je devrais observer la formation d'algues ou de microrganisme dans le bac, et c'est pas du tout le cas ! 
J'en suis au stade autant d'engrais cro que d'engrais flo, et pas de booster pour l'instant.

 

Qu'en penses tu ?

 

A+ 
 

393741615_1345688592720430_3017112191377943642_n.thumb.jpg.e5fd0c996fb5d439fa6120491c8d47d8.jpg393741618_214435294866997_420599452230469454_n.thumb.jpg.68014516b484177084d3befaf91bd96c.jpg
393798228_930916478681134_636046850309679073_n.thumb.jpg.b08dbdc4c2216c7b26ed4f54540769da.jpg394019019_1507818916724486_4173578852838185040_n.thumb.jpg.5e5cf811bee6f26c91028c357f8e1a89.jpg394019019_1507818916724486_4173578852838185040_n.thumb.jpg.1b354b7274fefdf4dcd1553734f696b2.jpg

Link to post
Share on other sites

Salut,

 

combien de jour de croissance ?

 

 

j'ai rarement eu un excès en phosphore mais ceci me faisait penser que c 'était ton cas

phosphore.thumb.png.87da8416e36f8d5b93976ae955aede1e.png

 

dans ton engrais spécial hydro y'a un de quoi entretenir les racines et éviter les accumulations de sels, y'a pas de formation d'algue ou autre avec ça quelque soit les carences/excès.

 

 

pour le potassium

potassium.thumb.png.0753099769da1bd83fa964d40ab91ecb.png

 

 

un schéma de périodes d'assimilation

1733016080_APTUS-Schemaassimilation.jpg.c3b861b1ee45aee5d51be891b965e27a.jpg

 

 

un de diagnostique utile

525667191_Quoifaire.thumb.jpg.0c5fc38104346bdd60497dee8f194cf8.jpg

 

 

Bye

Link to post
Share on other sites
Il y a 15 heures, Lamictal a dit:

combien de jour de croissance ?


Hello l'ami !

20 jours de cro ! C'est vrai que ça y ressemble. Dans le doute, je vais flasher le bac pendant 24 h et recommencer à 0 ...

Et oui justement, je suis ce schéma de près mais justement, mon EC descend donc j'imagine qu'elles mangent ...

 

Compliqué T_T 

A+

Link to post
Share on other sites

Hello tout le monde !

 

MAJ: intensification des symptômes. EC stable (il est descendu de 0,2 depuis l'apparition des symptomes) et pH qui augmente et que je rectifie à chaque fois mais rien d'anormal à mon sens. Mes racines sont d'un blanc éclatant et les plantes boivent beaucoup.


Avec ces caractéristiques, j'imagine que c'est une carence mais j'aimerai la cibler pour pouvoir ajouter le nutriment manquant en conséquence ...
Peut être une carence en potassium ? Pas sur car je n'observe pas de tâches à part ces brûlures et jaunissement ...

A+ !

368040680_852833992968345_2521791710114943487_n.thumb.jpg.76b057cc2f2fc298fbbac4fdb5dd9446.jpg394872127_7128883703809966_8108603099577054970_n.thumb.jpg.42abd357953e765a31aa18de2961bbe6.jpg394708428_888876132115404_3515167357522698405_n.thumb.jpg.616dd3a3a30201be88d605446ba6b4f1.jpg

395064858_200426413006051_2035262902520767726_n.thumb.jpg.424d00d9f078477156c685f9cf78938a.jpg394748489_628762479424171_3697420036158277277_n.thumb.jpg.ba65808b30e02447ca4a163fc60bc71b.jpg

Link to post
Share on other sites

Salut.

 

Je pensais te le signifier et puis j ai zappé.

C'est dur à dire car je n' ai pas tout repris mais sans vouloir t offusquer tu traînes pas mal de merdouilles à chaque fois sur tes runs.

Il se pourrait bien ton éclairage en soit la cause effectivement.

Brûlures je ne pense pas mais défaut d assimilation par un surplus lumineux c'est fort probable.

D autant que ton extraction est un peu faible non pour une telle lampe et dans une telle box ?

 

À plus

 

Link to post
Share on other sites

Yo Basty,

 

C'est clair je ne peux que être d'accord avec toi... Après j'ai 7 box en run, heureusement il y en a avec lesquelles tout se passe bien mais en effet certaines je les délaisse et parfois il vaut mieux réduire le nombre pour mieux se concentrer. J'ai de réel pbs avec l'hydro mais pour le coup, je suis newbie là dedans !

 

Pour l'extraction je ne pense pas, j'ai une double extraction, mes extracteurs sont connectés à des gaines qui eux même sont connectés à un extracteur très puissant.

 

La lampe étaient réglée à 100% alors que je la met normalement à 80% donc il se peut que ce soit la cause du problème ... je l'ai baissée à 60% et je continue de suivre l'avancée ! 

Merci de ton intervention, n'hésites pas si tu as une idée.

A+ 

  • Thanks 1
Link to post
Share on other sites

Salut,

 

tu as plusieurs soucis en même temps donc c'est difficile à interpreter.., la déformation des feuilles aide un peu comme on voit avec le potassium K et le magnesium Mg

 

1403516016_carencemaladiecannabisshema.png.c64b47924e3862e177d764bf522fc78b.png

 

la pussance lumineuse je sais pas trop car tu places ça bien à 90cm dimmé à 80% :icon_confused:

 

 

mais tu en as une qui n'a pas de soucis du tout ! pourtant elle a le même régime! ? ou alors c'est une autre variété ?

1.jpg.f5f43099acff671aa15c0b1390d44fa5.jpg

 

 

Bye

Link to post
Share on other sites
il y a 5 minutes, Lamictal a dit:

Salut,

 

tu as plusieurs soucis en même temps donc c'est difficile à interpreter.., la déformation des feuilles aide un peu comme on voit avec le potassium K et le magnesium Mg

 

1403516016_carencemaladiecannabisshema.png.c64b47924e3862e177d764bf522fc78b.png

 

la pussance lumineuse je sais pas trop car tu places ça bien à 90cm dimmé à 80% :icon_confused:

 

 

mais tu en as une qui n'a pas de soucis du tout ! pourtant elle a le même régime! ? ou alors c'est une autre variété ?

1.jpg.f5f43099acff671aa15c0b1390d44fa5.jpg

 

 

Bye


Hello ! 

Même variété, ce sont toutes des boutures, et elles sont dans un bac de 80L toutes ensembles ..... J'y comprends plus rien :( 

Yes ya bien 90 cm et j'ai même dimmé à 60% depuis aujourd'hui T_T 

Merci de m'aider à trouver le soucis ! 

A+

 

Link to post
Share on other sites

Re,

 

ok et cette plante qui va bien elle est la première à recevoir de la soupe ou bien la dernière ? donc montage en série,

 

ou tout est en parallèle et elles ont toutes autant en même temps ?

 

 

Bye

Link to post
Share on other sites

Re,

 

et tu n'aurais pas un problème de débit d'eau ? la pompe à eau, le distributeur ?

 

avec les gicleurs bouchés ou des tuyaux pliés, des trucs pas bien branchés ?

 

 

bye.gif.9ce451df37b099460b3d482d53f57673.gif

Link to post
Share on other sites

Hello ! 

Aucun problème de débit d'eau, j'ai tout vérifié un a un...

 

Bon, on a parlé trop vite pour celle du milieu ! 😅😅

 

394950769_1017729289555128_3982956735053369967_n.thumb.jpg.7dcbf9d0e9de5c49f16ecdf4c86893aa.jpg

Et un petit update de l'avancée du soucis...

 

395632493_650049287246240_8660990682487080160_n.thumb.jpg.79c6632b6599ea553e4620bc46d1a22c.jpg395280479_1416356602282391_5007593579546024506_n.thumb.jpg.f96eced479469099e74bc40d318db0a8.jpg394697512_825557336034332_6534823624408448938_n.thumb.jpg.d454032e82e4fd47a44a8715875c2913.jpg394507415_3595188930799762_8496239501182501580_n.thumb.jpg.c9e460c11cf466170f54e2cba8d207a2.jpg

:yeah:

 

Link to post
Share on other sites

Salut,

 

tu as trouvé je pense car ça ressemble beaucoup au schéma !

 

pourtant ton engrais en contient suffisament à dose normale, mais à dose minimale dans une grande soupe avec plusieurs plantes c'est pas suffisant apparement ! suivant la variété des plantes ça doit jouer aussi sur le résultat.

 

perso pour cette carence je m'appuye sur ceux-là

potassium.thumb.png.0942cbfbcb9c1c73a0e777397b4f20e7.png

1382256684_potassiumcarence.png.2ea7e41c1802f9164578e168052ac739.png

2023950116_potassiumcarence2.thumb.png.56d6c7892a6d20ad319ff49f953b1999.png

 

en carence je cherche si il y a les points noirs, mais cette carence créee peut-être d'autres petites carences et modifie la tronche des feuilles (fer zinc ou autre) ?

 

 

Corrige donc ça en augmentant la dose, la dose normale ou un peu +.

 

 

Bonne continuation et tiens nous au courant stp :supair:

 

 

Bye

Edited by Lamictal
  • Like 1
Link to post
Share on other sites

Hello @Lamictal


Je pense que ce qu'il s'est passé c'est que ma lampe est restée 1 semaine sur 100% donc 660W, les petites ont eu un blocage nutritif le temps que je me rende compte et que le pottassium (et autre) n'a pas été assimilé correctement ! 

J'ai flashcleané hier pour être sure de repartir de 0 et c'est reparti pour une dose d'engrais ! 

Merci pour ton aide tout au long du diag en tout cas :pro:! Je donne des news d'ici une semaine pour voir comment ça évolue 

:yeah:

  • Like 2
Link to post
Share on other sites

Salut,

 

de rien c'est normal on est là pour s'entraider,

 

malgré une hauteur des LED corrêcte 660W à 100% ça a dû les gêner un peu :P , t'as raison repart sur une bonne base.

 

Hâte de voir leur guérison :smile:

 

 

Bye

 

 

  • Like 1
Link to post
Share on other sites
  • 2 weeks later...
Guest
This topic is now closed to further replies.