Feuille avec les nervures qui blanchissent


Variété(s): MIMO T de HIGH CAMELEON
Age de la plante: 10 jours
Date d'apparition du problème: 02/12
Partie(s) atteinte(s): Jeunes feuilles du haut
Évolution du problème et de la plante: ça a commencé il y a deux jours et l'évolution du problème est lent mais présent. J'ai l'impression que la croissance est ralenti
Dimension de l'espace: 120/120
Type d'espace de culture: En Box
Type de lampe: Mh / Hps
Puissance en Watt: 400w superlumens pour la croissance
Cooltube: Non
Cycle lumineux: 18/6
Distance entre lampe et plante (en cm): 50cm
Température: 25
Hygrométrie: 53
Type d'extraction utilisée: Extracteur de gaine
Puissance de l'extraction: 400 m3h
Cycle d'extraction: en continue
Brassage utilisé: Ventilateur
Cycle de brassage: lors ce que la box est allumé
Type de système : Hydro 4 pots
Votre substrat: Bille d'argile
Tamponnage du substrat: Oui
Taille de la soupe en litres: 20L
Engrais ou additifs: Cannazim, Rhyzo
Dosage des engrais et additifs: 25/10l en Cannazim et 20 pour 10/l en Rhyzo
Valeur Ph +/-: 5.7
Valeur Ec +/-: 1.2
Température de la soupe: 21, j'ai un chauffeur d'eau
Fréquence d'arrosage: 30min toutes les 1h30

Recommended Posts

Bonjour,

 

Je vous contact car j'ai un souci. Depuis deux trois jours je me suis rendu compte que mes plantes avais un souci avec comme des taches plus claires sur les feuilles et les nervures assez blanche. Auriez vous des idée ?

Cela peut-il provenir du ph ?

 

Je suis peut être aussi parano et il n'y a rien du tout

 

Merci beaucoup. 

IMG_2286.jpg

IMG_2285.jpg

IMG_2284.jpg

IMG_2283.jpg

Edited by lygat
Link to post
Share on other sites

Salut @lygat,

 

pour le moment je trouve pas qu'il y a vraiment un soucis,

 

attendons un peu comment seront les prochaines feuilles.

 

La génétique des graines joue la-dessus, regarde par exemple sur cette plante ces détails:

241.thumb.png.63b614ea788283fe100c3021fc2673dd.png

 

- la différence de longueur

 

- les taches vert très clair

 

- les malformations

 

tout va très probablement se corriger tout seul.

 

 

bye.gif.c648d73d1ac40e6150edba5d3c0bda14.gif

  • Like 2
Link to post
Share on other sites

Hello, désolé pour la réponse tardive, et merci pour vos message, en général c'est ce que je fait je n'ai jamais eu de soucis je sais pas trop, je trouve que la croissance est lente et sur certaine feuille de nouveau symptôme sont apparus. Je vous poste une photo Ph 5.7 Ec 1.0/1.1. 

IMG_2295.thumb.jpg.b2a4b913aac7f9f109dd39e8a2528c7d.jpg

Edited by lygat
Link to post
Share on other sites

Yop ! 

 

Comme le dit @Lamictal ça doit être un problème génétique de la plante, elle va peut-être avoir du mal à partir.... être plus lente en début de croissance .

 

Mais vérifies aussi bien sous les feuilles voir si ya pas de bestioles .

 

++

Link to post
Share on other sites

@Glass-Blower Merci pour ton retour en effet, elle démarre lentement, mais ça avance, niveau des bestioles, j'ai mis des bandes jaunes autocollantes, car il y a des moucherons. Chose étonnante en hydro de ce qu'on ma dit. J'essaye d'éradiquer le problème à la source.

Link to post
Share on other sites
  • 4 weeks later...

Bonjour, à tous, je reviens vers vous après presque un mois et j'avais une petite question des symptômes sont apparus sur les plantes et je ne sais pas d'où ça peut venir et quoi faire pour rattraper le souci. J'ai comme l'impression que les trichome sont bizarre et diffèrent des autres

IMG_2376.jpg

IMG_2380.jpg

Link to post
Share on other sites