lomdefer

CannaWeedeur
  • Content Count

    183
  • Joined

  • Last visited

Community Reputation

54 Weedeur de bon conseils

About lomdefer

  • Rank
    CannaWeedeur

Recent Profile Visitors

328 profile views
  1. Honnêtement non je ne le pèse pas. Par contre je peut voir grâce aux trous sous le pot que le terreau est sec jusqu'en bas. Je vais espacer plus, je vais suivre vos conseils. Est ce que je peux retirer la plante du pot pour observer les racines sans risquer un stress ?? Bye
  2. J'ai remonté la lampe. Pour l'arrosage j'ai essayé d'attendre trois jours mais le substrat est ultra sec et la plante fait un peu la tronche. Elle boit énormément.
  3. Salut XomaxSo. Merci pour tout ces conseils. Si j'ai bien compris ce que j'ai lu sur internet, pour le. Problème calmag il existe un produit spécifique. Donc correction du ph de mon eau d'arrosage et produit. Bye
  4. Salut tout le monde ! Petit up ! Voici d'autre photo du désastre. Rien ne s'arrange. Je vais allez au growshop et prendre du produit pour régler mon ph si il faut car ça peut être une carence en potassium. A+
  5. Salut tout le monde. Pour ma part j'ai arrosé à l'eau hier au cas où que ce soit un sur-engraissage, et aujourd'hui un peu avant que les lumières s'éteignent je vais faire une pulvérisation avec du sel d'epsom dilué à 10gr/litres. J'ai l'impression que les taches se propagent un peu, même les p'tites feuilles en prennent quelques unes. Voici quelque photos supplémentaires. A+
  6. Bonjour la communauté ! Je me suis lancé dans une session autoflo cette fois. Une seule plante(northern light) , dans un pot de 14 litres avec du biobiz lightmix et le mélange terralba. La plante est sortie de terre le 29 avril, les premier pistils sont apparus le 19 mai soit à 21 jours, la plante à 36 jours aujourd'hui. A partir du 19 mai j'ai attendu une semaine et j'ai commencer à lui donner de l'engrais flo(plagron alga bloom) a 3ml/litre. Sachant que j'arrose tout les deux jours voici mon schéma d'arrosage: 1er arrosage engrais flo. 2eme arrosage gd boos
  7. Salut Kerob! Désolé j'ai complètement oublié de répondre. Si complètement ! J'etait en arrosage blumat donc la flemme d'arroser à la main. J'avoue que je n'ait pas trop essayé d'y remédier, la flemme. Non, aucune brûlure. Pour la sénescence c'est difficile à dire, sur certain plants j'avais une grosse carence en azote donc beaucoup de feuille jaune. Mais sur d'autre oui, une belle couleur violette très foncé. Je n'ais pas fait de TCAA, c'était vraiment une session flemmarde. J'ai fait germer mes graines, ensuite direct dans les pots d
  8. Salut duncann. Non je n'ait pas trouvé de jdc très claire à ce sujet. On parle surtout des TCAA (thé de compost aéré...) Mais j'ai trouvé ça : Donc effectivement je vais effectué un griffage de batguano dans une semaine. Pour a près je ne sais pas trop. Bye
  9. Bonjour tout le monde. Pour cette session en cour, j'ai choisi de me tourner vers terralba. J'ai choisi de m'essayer au one bud avec un arrosage tropf blumat. J'ai donc préparer mon substrat pour 8 pots de 3 litres sans faire de différence entre croissance et floraison comme il n'y aura pas de rempotage. J'ai donc préparé mon substrat en mélangeant tout ce qu'il y avait dans le pack 50litres de terralba en respectant les dosages bien sûr(il me reste du coup pas mal de produit) . Je n'ais pas trouvé de programme sur le net n'y sur le forum. J'ai
  10. Salut tout le monde ! Je reviens dans le coin car j'ai remarqué quelque chose d'étrange depuis plusieurs jours. L'humidité dans la box est plus élevé le jour que la nuit... Étonnant non ? Lumière allumé j'ai une température de 24 degrés et une humidité de 70% alors que lumière éteinte j'ai une température de 21,5 degrés et 60% d' humidité. Je ne comprend pas trop d'où cela pourrait venir. Quelqu'un a déjà eu ce souci ? A plus !
  11. Salut. En tout cas problème réglé. Merci à tout ceux qui ont pris le temps de me lire et de me répondre ! La flo est lancé, maintenant il y a plus qu'à ! La bise.
  12. Salut tout le monde. C'est juste pour vous dire que j'ai réinstallé l'arrosage blumat et cette fois-ci j'ai laissé tremper les carottes toutes une nuit au lieux de deux fois quinze minutes comme dans le mode d'emploi. Enfin les carottes fonctionnent maintenant. Donc le problème venait du temps de trempage. Pour tout ceux qui auront le même problème que moi, n'hésitez pas à laisser tremper toute une nuit ! Les plantounes sont à CRO+15, j'ai déclenché la floraison hier. Merci pour tout ! Voici une petite photo de la famille.
  13. Re salut ! Oui c'est pour ça que j'ai dit que le second arrosage n'a sûrement servi à rien il urait fallu que je sois plus patient.j'ai juste retardé le processus. Par contre comme j'ai dit au dessus je n'ais pas fait de second arrosage dans le pot où la plante a germée sans feuille, il me sert donc de pot test. Et la je peux affirmé que l'arrosage ne s'est pas déclenché alors qu'il n'a que 30% d'humidité. A plouch.
  14. Salut tout le monde ! Je te met quelques photos pour que tu vois l'installation. Mes pots font 13x13x18. D'ailleurs tu peux voir sur la photo que j'ai mis un petit recipient pour voir clairement si des gouttes sont tombées. J'ai utilisé la procédure du mode d'emploi donc 2 crans en moins. Je l'ai constaté car la terre des pots s'assechait et ne se rehumidifiait pas. 5 jours après l'arrosage primaire(d'une bonne quantité car dans le mode d'emploi ils disent d'arroser le substrat abondamment avant de mettre les carottes en place) j'ai réarroser mes plan
  15. Bonjour tout le monde ! Comme le titre du topic l'indique, j'ai un souci avec mon arrosage tropf blumat. Je pense que vous allez vous dire "ENCORE UN TOPIC LA DESSUS !!" mais c'est vraiment mon dernier recours. J'ai effectué un million de recherches mais je n'arrive toujours pas à comprendre pourquoi mon arrosage ne se met pas en route. Je m'explique j'ai installer l'arrosage comme indiqué dans la notice cela fait maintenant une semaine et demie. Les plantounes sont en terre depuis une semaine. J'ai 9 pots dont un qui n'a pas de plante car elle