lomdefer

CannaWeedeur
  • Content Count

    183
  • Joined

  • Last visited

Everything posted by lomdefer

  1. Salut Kerob! Désolé j'ai complètement oublié de répondre. Si complètement ! J'etait en arrosage blumat donc la flemme d'arroser à la main. J'avoue que je n'ait pas trop essayé d'y remédier, la flemme. Non, aucune brûlure. Pour la sénescence c'est difficile à dire, sur certain plants j'avais une grosse carence en azote donc beaucoup de feuille jaune. Mais sur d'autre oui, une belle couleur violette très foncé. Je n'ais pas fait de TCAA, c'était vraiment une session flemmarde. J'ai fait germer mes graines, ensuite direct dans les pots d
  2. Salut duncann. Non je n'ait pas trouvé de jdc très claire à ce sujet. On parle surtout des TCAA (thé de compost aéré...) Mais j'ai trouvé ça : Donc effectivement je vais effectué un griffage de batguano dans une semaine. Pour a près je ne sais pas trop. Bye
  3. Bonjour tout le monde. Pour cette session en cour, j'ai choisi de me tourner vers terralba. J'ai choisi de m'essayer au one bud avec un arrosage tropf blumat. J'ai donc préparer mon substrat pour 8 pots de 3 litres sans faire de différence entre croissance et floraison comme il n'y aura pas de rempotage. J'ai donc préparé mon substrat en mélangeant tout ce qu'il y avait dans le pack 50litres de terralba en respectant les dosages bien sûr(il me reste du coup pas mal de produit) . Je n'ais pas trouvé de programme sur le net n'y sur le forum. J'ai
  4. Salut tout le monde ! Je reviens dans le coin car j'ai remarqué quelque chose d'étrange depuis plusieurs jours. L'humidité dans la box est plus élevé le jour que la nuit... Étonnant non ? Lumière allumé j'ai une température de 24 degrés et une humidité de 70% alors que lumière éteinte j'ai une température de 21,5 degrés et 60% d' humidité. Je ne comprend pas trop d'où cela pourrait venir. Quelqu'un a déjà eu ce souci ? A plus !
  5. Salut. En tout cas problème réglé. Merci à tout ceux qui ont pris le temps de me lire et de me répondre ! La flo est lancé, maintenant il y a plus qu'à ! La bise.
  6. Salut tout le monde. C'est juste pour vous dire que j'ai réinstallé l'arrosage blumat et cette fois-ci j'ai laissé tremper les carottes toutes une nuit au lieux de deux fois quinze minutes comme dans le mode d'emploi. Enfin les carottes fonctionnent maintenant. Donc le problème venait du temps de trempage. Pour tout ceux qui auront le même problème que moi, n'hésitez pas à laisser tremper toute une nuit ! Les plantounes sont à CRO+15, j'ai déclenché la floraison hier. Merci pour tout ! Voici une petite photo de la famille.
  7. Re salut ! Oui c'est pour ça que j'ai dit que le second arrosage n'a sûrement servi à rien il urait fallu que je sois plus patient.j'ai juste retardé le processus. Par contre comme j'ai dit au dessus je n'ais pas fait de second arrosage dans le pot où la plante a germée sans feuille, il me sert donc de pot test. Et la je peux affirmé que l'arrosage ne s'est pas déclenché alors qu'il n'a que 30% d'humidité. A plouch.
  8. Salut tout le monde ! Je te met quelques photos pour que tu vois l'installation. Mes pots font 13x13x18. D'ailleurs tu peux voir sur la photo que j'ai mis un petit recipient pour voir clairement si des gouttes sont tombées. J'ai utilisé la procédure du mode d'emploi donc 2 crans en moins. Je l'ai constaté car la terre des pots s'assechait et ne se rehumidifiait pas. 5 jours après l'arrosage primaire(d'une bonne quantité car dans le mode d'emploi ils disent d'arroser le substrat abondamment avant de mettre les carottes en place) j'ai réarroser mes plan
  9. Bonjour tout le monde ! Comme le titre du topic l'indique, j'ai un souci avec mon arrosage tropf blumat. Je pense que vous allez vous dire "ENCORE UN TOPIC LA DESSUS !!" mais c'est vraiment mon dernier recours. J'ai effectué un million de recherches mais je n'arrive toujours pas à comprendre pourquoi mon arrosage ne se met pas en route. Je m'explique j'ai installer l'arrosage comme indiqué dans la notice cela fait maintenant une semaine et demie. Les plantounes sont en terre depuis une semaine. J'ai 9 pots dont un qui n'a pas de plante car elle
  10. Ré salut ! Alors voilà, sur mes 9 pots j'en ait un ou la plante n'est pas viable, elle n'a que les cotyledons et pas de feuille. Je m'en sert donc de cobaye pour le système d'arrosage tropf blumat. D'après mon capteur d'humidité la terre dans ce pot est humide à 65% environ et le blulat ne se déclenche toujours pas... Quelqu'un a une idée du taux d'humidité à partir duquel se déclenche le blumat ? Désolé pour toutes ces questions sur le blumat, j'ai beau chercher mais je ne trouve pas la réponse à cette question. Je me doute bien qu'il n'y a pas une réponse précis
  11. Hello! Du coup je suis passé au growshop acheter un hygromètre qui se plante pour contrôler l'hydro dans mes pot et je suis à 95% à 10cm de profondeur. Morale de cette histoire : je ne suis pas assez patient. Bonne journée !
  12. Resalut! Bon, j'ai effectué un arrosage manuel ce matin car j'ai trouver la terre très sèche. Je ne sais pas pourquoi les carotte ne se déclenchent pas. Je ne suis peut-être pas assez patient... Mais je ne voudrais pas infliger un stress hydrique à mes plantounes. Y-a-t-il une astuce pour voir si les carottes fonctionnent ? Merci.
  13. Salut tout le monde. Bon, tout est OK pour l'instant par contre j'ai installer le blumat depuis lunfi dernier et je ne l'ai pas vu s'activer depuis. La terre commence à s'assecher gentiment. Les plantes n'ont pas l'air d'avoir soif mais bon j'me fait un peu de souci.
  14. Bien le bonjour ! Aller c'est parti pour ! Tout est en place, je met les graines en terre demain car elles auto t fini leur germination. Merci pour tout vos conseils encore une foi ! Petite photo de l'instal :
  15. Salut Bourus ! Effectivement je n'avais pas pensé que la tête ultrason pouvais faire chauffer l'eau... Bon ba je vais rester avec ma bonne vieille boîte brume de ma session dernière. Je ne sais pas si tu fais avancer la science mais en tout cas tu me fais avancer moi !! A plus !
  16. Salut tout le monde me revoilà ! J'ai une petite question ! Je souhaiterais utiliser le réservoir de mon arrosage blumat comme boîte à brume également. Ci-joint un schéma du montage. Ma question est la suivante : Faut-il que le réservoir d'arrosage blumat soit en hauteur obligatoirement ou non ? Car comme le système marche par capillarité, théoriquement j'ai tendance à penser que non mais bon je préfère demander à des personnes l'aillant déjà utiliser. Si je m'en sert de boîte à brume en plus de réservoir, le problème qu'il soit en hauteu
  17. Salut tout le monde. Littlebigman, je n'ais malheureusement pas la possibilité de mettre à l'opposé l'intra et l'extra pour optimiser tout ça. Deadman, j'aurais tendence à dire que ce que tu dit est faux puisque que j'ai fait toutes mes sessions précédentes dans cette configuration. Certes avec une box plus petite et un panneau LED en moins. Par contre je pense que cette config a ses limites et je suis en plein dedans. Si un jour je veux passer à une box plus grande je n'aurais pas le choix que d'investir dans un vrai extracteur. J'ai choisis c
  18. Bien vu l'ami, c'est une erreur de ma part je voulais parler de l'extracteur !
  19. Salut tout le monde me revoilà ! J'ai enfin fini ma batterie de test !! Alors pour commencer je précise que je n'ais pas acheter l'extracteur PK125 car vraiment trop bruyant... Du coup j'ai pris un quietline 150mm 335m3/h. 1er essai allumage de la ventilation sauf les panneaux led : - température garage 22,3° - température box 22,9° - humidité 69,8% 2eme essai 1 seul panneau allumé à 100% : - température garage 22,5° - température box 24,9° - humidité 56,8% 3eme essai les 2 panneaux allumés
  20. Salut kerob ! Merci pour tout ces conseils. Avant avec le même matos (sauf que j'avais qu'un seul panneau) je cultivait dans une tente de 60x60x100 et les conditions étaient parfaites. Je ne pensais pas qu'avec seulement 60cm de hauteur en plus les conditions allaient tant changer. En faisant un petit calcul c'est vrai que le volume de ma deuxième tente est multiplié par 1,6 par rapport à l'ancienne donc si j'applique ce coefficient à l'extracteur il faut que je passe de 200 m3/h à 320 m3/h. Sachant en plus que j'ai rajouté un panneau, donc une source de ch
  21. Salouté! Alors, j'ai mis mon extra sur la chaussette verticale au plus haut de la tente avec et sans mon FAC et la température reste toujours 7 degrés supérieur à la température de mon garage. La, il faisait 23 dans mon garage donc 30 dans la tente. J'ai éteint les panneaux et j'ai toujours 1,5 degrés de plus que dans le garage(je ne sais pas trop à quoi cela ait dû, sûrement la différence de mesure entre les thermomètres). Demain je vais au growshop pour acheter une extra plus puissante en espérant que cela me fasse gagner quelques précieux degrés. Si cela ne fai
  22. Re. Pour la consommation de mes panneaux je n'en sais rien. Les données sur le site indique juste 120 watt. J'ai une gaine de 2,5 mètres à la sortie de mon extra qui part dans mon vide sanitaire. J'hésite à prendre une extra RVK car j'ai peur pour le bruit... Sinon j'ai vu une extra de gaine quietline en 150mm et 335 mètre cube par heure. Elles sont vraiment silencieuse celles-ci mais oui, moins efficace... Je vais aller au growshop pour écouter le bruit du PK 125. Je ne pense par faire de JDC car je n'aurais probablement pas le temps.
  23. Salut Kerob. Merci pour tes infos concernant l'extracteur je vais regarder ça. Je ne l'ais pas mentionné plus haut mais j'ai fait l'essai sans FAC et cela n'a strictement rien changé à la température et j'ai même remarquer quasiment aucune différence de flux d'air en sortie avec ou sans FAC. Je suppose que cela vient du fait que mon FAC est deux fois supérieur à mon extra en capacité. Je précise quand même qu'à chacun de mes essais avec une nouvelle config j'ai laisser tourné au moins une heure. Pour ton calcul il doit y avoir une erreur je pense car
  24. Re Littlebigman. Je te rassure, je ne pensais pas qu'avoir un deuxième panneau allait être miraculeux, comme je l'ais écrit plus haut je l'ai acheté en pensant pouvoir installer une box avec une surface plus grande ce qui n'a pas été possible finalement. Mais je me disait quand même qu'utiliser les deux panneaux ne pourrait être que mieux. Bon, le fait est qu'avec un seul panneau j'ai quand même 28,5 degrés donc il va quand même falloir régler ce problème de température en me servant de vos conseil. Merci à vous !